1 - страница

1 Мария Семёнова

Одинокая птица над полем кружит,
Догоревшее солнце уходит с небес.
Если шкура сера и клыки что ножи,
Не чести меня волком, стремящимся в лес.

Лопоухий щенок любит вкус молока,
А не крови, бегущей из порванных жил.
Если вздыблена шерсть, если страшен оскал,
Расспроси-ка сначала меня, как я жил.

Я в кромешной ночи, как в трясине, тонул,
Забывая, каков над землей небосвод.
Там я собственной крови с избытком хлебнул
До чужой лишь потом докатился черед.

Я сидел на цепи и в капкан попадал,
Но к ярму привыкать не хотел и не мог.
И ошейника нет, чтобы я не сломал,
И цепи, чтобы мой задержала рывок.

Не бывает на свете тропы без конца
И следов, что навеки ушли в темноту.
И еще не бывает, чтоб я стервеца
Не настиг на тропе и не взял на лету.

Я бояться отвык голубого клинка
И стрелы с тетивы за четыре шага.
Я боюсь одного – умереть до прыжка,
Не услышав, как лопнет хребет у врага.

Вот бы где-нибудь в доме светил огонек,
Вот бы кто-нибудь ждал меня там, вдалеке…
Я бы спрятал клыки и улегся у ног.
Я б тихонько притронулся к детской щеке.

Я бы верно служил, и хранил, и берег -
Просто так, за любовь – улыбнувшихся мне..
… Но не ждут, и по-прежнему путь одинок,
И охота завыть, вскинув морду к луне.

ГЛАВА 1. ЗАМОК ЛЮДОЕДА

Отгорел закат, и полная луна облила лес зеленоватым призрачным серебром. Человек по имени Волкодав шагал через лес – с холма на холм, без троп и дорог, широким шагом, размеренным и неутомимым. Он не прятался. Не хоронился за деревьями, не избегал освещенных прогалин, не пригибал головы, хотя босые ноги по давней привычке несли его вперед совершенно бесшумно. Связанные тесемками сапоги висели у него на плече. На другом плече, держась коготками, сидел пушистый большеухий черный зверек. Когда Волкодав перепрыгивал через валежины или нырял под нависшую ветку, зверек, чтобы сохранить равновесие, разворачивал крылья. Тогда делалось видно, что это летучая мышь и что одно крыло у нее разорвано почти пополам.
Волкодав помнил эти места наизусть, как свою собственную ладонь. Он знал, что доберется до цели прежде, чем минует полночь. Копье покачивалось в его руке, блестя в лунном луче. Короткое копье с прочным древком и широким, остро отточенным наконечником, снабженным перекладиной, – на крупного зверя.

Волкодав на пути к замку Людоеда. (Александр Бухаров)

Останавливался он всего дважды. В первый раз – возле большой засохшей осины, что стояла у скрещения давно заброшенных лесных троп. Вытащив нож, Волкодав проколол себе палец и начертал на обнаженном, лишенном коры стволе священный Знак Огня – колесо с тремя спицами, загнутыми посолонь. Кровь казалась черной в холодном, мертвенном свете. Волкодав прижался к дереву обеими ладонями и лбом и постоял так некоторое время. Губы его беззвучно шевелились, перечисляя какие-то имена. Потом он снял заплечный мешок, положил копье и ссадил Нелетучего Мыша на гладкое древко, осторожно отцепив от своей рубахи его коготки. Зверек, однако, расставаться с ним не пожелал: подпрыгнув, привычно вскарабкался по одежде на прежнее место и устроился на плече Волкодава, крепко ухватившись зубами за толстую льняную ткань – на тот случай, если человек вновь попробует его отодрать. Волкодав покосился на него и молча полез вверх.

Волкодав и Мыш

Достигнув первой ветки, он повис на руках, потом стал раскачиваться. Скоро ветка затрещала и обломилась под его тяжестью. Волкодав со звериной ловкостью приземлился в мягкую лесную траву. Уперся коленом и переломил ветку на несколько частей. Ему не было дела до посторонних ушей, способных услышать хруст. Вновь вытащив из ножен тяжелый боевой нож, Волкодав принялся расщеплять обломки. Вышел изрядный пучок лучины. Каждую щепку Волкодав смочил кровью из пальца, потом убрал их в кошель на поясе. Поднялся, поклонился дереву и зашагал дальше.
Второй раз он остановился, когда с высокого, крутого холма перед ним открылась деревня. Взгляд Волкодава мгновенно отыскал один из домов под низко нахлобученной земляной крышей – и больше не покидал его. Посередине крыши, возле охлупня, светилось отверстие дымогона. Когда-то, очень давно, в этом доме жил мальчик из рода Серого Пса. Жил от самого рождения и до двенадцати лет. На двенадцатую весну мужи рода должны были отвести его в мужской дом для испытаний, назвать мужчиной и, сотворив обряды, наречь новым именем. Не младенческим домашним прозванием, а настоящим именем, которое ни в коем случае нельзя открывать чужаку. Это имя будут знать только самые близкие люди. Да еще жена, когда ему придет время жениться. А прежде чем уводить его лесными тропами, собирались устроить пир, на котором должно было хватить места всем: и родне, и соседям, а может, даже и чужеземцам – сегванам кунса Винитария, поселившимся за поворотом реки…
Но именем мальчика так и не нарекли. Потому что в самый канун праздника наемные воины кунса Винитария пристегнули мечи к поясам и напали на спящую деревню ночью, по-воровски. Как говорили, задуман был этот набег не ради пленников или наживы – ради захвата обжитых земель и устрашения окрестных племен. Явившись гостем, Винитарий устраивался в этих местах надолго…
Мальчик, сражавшийся как мужчина, остался в живых по дурной прихоти победителей. На него спустили собак, но злющие кобели, сколько их ни натравливали, рвать его так и не стали: подбегали, сердобольно обнюхивали и отходили прочь… Потом было хуже. Восемь неудачных побегов, четыре рабских торга, досыта унижений. И наконец строптивый щенок Серого Пса угодил в Самоцветные горы, в страшный подземный рудник…
В доме раскрылась дверь. Острые глаза Волкодава различили девичий силуэт, мелькнувший на фоне освещенного прямоугольника. Притворив дверь, девушка пошла по тропинке к берегу реки – туда, где, несмотря на поздний час, вился дым над крышей кузницы и раздавался мерный стук молотка. Волкодав мог бы поклясться: девка несла ужин кузнецу, припозднившемуся с работой.
Точно так же, как его мать когда-то носила ужин отцу…
Что за люди жили теперь в его доме? К кому спешила девчонка – к родителю, брату, жениху?..
Волкодав вдруг сел наземь, обхватил руками колени и, содрогнувшись всем телом, опустил на них голову. Нелетучий Мыш подлез под руку человека и, дотянувшись, крохотным язычком лизнул его в щеку. Волкодав судорожно вздохнул, широкая ладонь накрыла зверька, гладя мягкую шерстку. Потом он выпрямился. На залатанной коже штанов остались два мокрых пятна.
Поднявшись, Волкодав поправил за плечами мешок, взял копье и зашагал вниз.
Кузнец только-только успел взять в руки корзинку, принесенную юной невестой, когда дверь вновь заскрипела. Кузнец недоуменно обернулся, – кого принесло некстати? – увидел вошедшего… и вмиг подхватил молот, а невесту оттолкнул назад, загораживая собой.
Человеку, стоявшему на пороге, пришлось нагнуться в дверях. Густые русые волосы, изрядно подернутые сединой, падали ниже плеч, схваченные на лбу ремешком. На худом, обветренном, как еловая кора, лице недобро горели серо-зеленые глаза. Горели, как показалось кузнецу, адским огнем. Нос у человека был перебит, по левой щеке, от века до челюсти, пролег шрам, прятавшийся нижним концом в бороде. Грабитель, насильник, убийца?.. Все, что угодно.
Незваный гость обшарил кузницу взглядом, словно бы не сразу заметив парня и девушку. Однако потом его взгляд скользнул по вскинутому в защитном движении молоту кузнеца. Скользнул и вернулся. И, каковы бы ни были первоначальные планы пришельца, он тотчас о них позабыл. Он медленно поднял руку и протянул ее к молоту:
– Дай сюда.
Низкий, сдавленный голос мог вогнать в дрожь кого угодно. Как повел бы себя кузнец, окажись они с Волкодавом один на один, неизвестно. Но за спиной у него всхлипывала от ужаса веснушчатая девчонка-невеста, и он только покрепче перехватил дубовую рукоятку:
– Поди вон!
– Дай сюда, – повторил Волкодав на языке сегванов, не двигаясь с места. – Это не твое.
– Поди по-доброму! – оправившись от первого испуга, огрызнулся кузнец. Он ведь разглядел, что перед ним был не кунсов подручный. И не наемник из тех, что бродили из замка в замок, не брезгуя легкой добычей, когда та шла в руки. К тому же ночной гость, судя по всему, был один, и кузнец, первый парень в деревне, несколько осмелел. Неужто не оборонит себя и подругу? Но Волкодав шагнул вперед, и кузнец полетел в сторону, так и не поняв, с какой стороны пришелся удар. Девчонка вскрикнула, метнулась к нему и обняла в жалкой попытке отстоять любимого от расправы. Однако Волкодаву больше не было дела ни до девушки, ни до парня. Нагнувшись, поднял он молот, которым его отец столько лет ковал лемехи и серпы. На наковальне и теперь лежал недоделанный серп. Волкодав отодвинул его в сторону, положил на наковальню свое копье и примерился молотом к блестящему наконечнику. Он даже не оглянулся, когда кузнец зашевелился возле стены, а потом, цепляясь за руку невесты, выскочил наружу.
Спустя немного времени к кузнице с вилами и топорами собралась половина деревни. Не забыли и колдуна, прихватившего горшочек живых углей и пучок трав, любимых Богами – изгонять злого духа, если незваный гость и вправду окажется таковым.
Ударов молота больше не было слышно, но незнакомец находился все еще там. За дверью негромко звякал металл – похоже, он перебирал инструменты. Люди начали поглядывать друг на друга и на безобразно распухшую челюсть кузнеца; почему-то никому не хотелось входить в кузницу первым. Но тут дверь растворилась сама, и Волкодав встал на пороге – черный силуэт, охваченный сзади жаркими отсветами из горна. Луна, светившая сбоку, не озарила лица, лишь зажгла в глазах бледное пламя. Люди начали перешептываться. Волкодав не спеша обвел их взглядом и вдруг спросил по-сегвански:
– Кто живет в замке за поворотом реки? Иные позже клялись, что его голос порождал эхо. Несколько мгновений прошло в тишине, потом кто-то ответил:
– Благородный кунс Винитарий…
А из-за спин прозвучал озорной мальчишеский голос:
– Людоед!..
Ибо никакая сила не удержит дома мальчишек, когда отцы и братья бегут куда-то с оружием. И никакая сила не воспретит им лишний раз выкрикнуть прозвание грозного кунса, за которое, услышь только стражники, в лучшем случае ждала жестокая порка.
Огонь ярче прежнего вспыхнул за спиной Волкодава. Непроглядная тень шарахнулась по траве, глаза засветились. Люди подались еще на шаг назад. Когда же Нелетучий Мыш забрался по волосам на голову Волкодаву, угрожающе развернул крылья и зашипел, – деревня бросилась наутек. Исчез даже колдун. Он был мудр и понял раньше других: против этого духа не помогут ни угли, ни священные травы.
После молодой кузнец все-таки вернулся в опустевшую кузню, заново раздул горн и осмотрел свое имущество. Все было на месте, кроме старого-престарого молота. Они долго гадали вместе с невестой, что бы это значило.

Кунс Винитарий появился у Серых Псов в конце лета. Он прибыл на потрепанном боевом корабле и сошел, на берег во главе трех десятков суровых, обветренных мореходов. Он рассказал Серым Псам, что пришел с миром. Он искал новую родину для своего племени. На праотеческом острове делалось все невозможнее жить из-за медленно расползавшихся ледников.

Людоед. (Александр Домогаров)

Серых Псов не удивили подобные речи. Венны знали, что островным сегванам последние сто лет в самом деле приходилось несладко. Даром, что ли, они все больше переселялись на материк. Горе, когда внуки селятся не там, где умерли деды! Посоветовавшись, Серые Псы указали светловолосому кунсу ничейные земли на том берегу Светыни. Страна веннов кончалась по cю сторону. А до страны сольвеннов на западе было еще далеко.
Винитарий сердечно благодарил за ласку… Откуда было знать Серым Псам, что островное племя давно уже прозвало своего заботливого вождя Людоедом…

Волкодав стоял в тени густых ив и смотрел через реку на замок, возвышавшийся над крутым, обрывистым берегом. Он хорошо видел комесов – дружинных воинов Людоеда, разгуливавших туда-сюда по бревенчатому забралу. Он знал: им его не разглядеть. Еще он видел, что хозяин был дома. Над остроконечной кровлей лениво трепыхался флаг. Тот самый флаг, что долгих одиннадцать лет снился ему во сне.
Сняв заплечный мешок, Волкодав опустил его наземь. Нелетучего Мыша при нем больше не было. Некоторое время назад Волкодав оставил его у входа в пещеру, где под потолком гнездились его соплеменники. Зверек отчаянно верещал и пытался бежать за человеком, с которым привык чувствовать себя в безопасности, но Волкодав ушел не оглядываясь. Может быть, Нелетучий Мыш и сейчас еще полз по его следу, плача и путаясь в траве короткими лапками. Волкодав прогнал эту мысль прочь.
Порывшись в мешке, он вытащил лепешку, размахнулся и забросил ее далеко в воду. Если комесы заметят всплеск, пусть думают – рыба играет. В роду Серого Пса не было принято обижать Светынь, праматерь-реку, оставляя ее без приношения. И уж в особенности когда затевалось что-нибудь важное. Стащив с плеч рубаху, Волкодав положил ее поверх мешка и оставил лежать. Может, пригодится кому. Привязал свое копье к запястью петлей, чтобы не потерялось. Без плеска вошел в воду и нырнул прежде, чем его могли увидеть со стен.
Плыл он в основном под водой, лишь изредка поднимаясь к поверхности. Помогая ему, Светынь гнала мелкие волны: поди различи мелькнувшую голову среди ряби, в неверных бликах лунного света…
Вынужденный осторожничать, Волкодав плыл долго, но наконец высокий береговой обрыв укрыл его от глаз ночных сторожей. Тогда он вынырнул и бесшумно двинулся вдоль берега. В каждой крепости, стоящей близ озера или реки, непременно имеется потайной водовод. В ином случае крепость не обязательно и штурмовать. Достаточно осадить, и рано или поздно она падет сама, не вытерпев жажды.
Волкодав знал, в каком месте под берегом находился водовод, тянувшийся внутрь замковых стен. Если человеку непременно нужно что-либо выведать, он это выведает. Дай только время.
Достигнув приметной каменной россыпи на берегу, Волкодав начал нырять и с пятой или шестой попытки нащупал устье подземного хода. Вынырнув, он глубоко вдохнул и выдохнул несколько раз. Потом снова наполнил легкие воздухом – и ушел вниз.

«Мама, беги! – Серый Пес двенадцати лет от роду подхватил с земли кем-то брошенную сулицу и кинулся наперерез молодому комесу, выскочившему из-за амбара. – Мама, беги!..»

Бывалый воин не глядя, небрежно отмахнулся окровавленным мечом. Однако молокосос оказался увертлив. Меч свистнул над русой головой, не причинив вреда, мальчишка метнулся под руку сегвана, и тонкое, острое жало сулицы воткнулось тому в лицо, как раз под бровь.

«Мама, беги…»
Когда его взяли, брат того комеса сам натравливал на мальчишку собак. И яростно спорил со своим вождем, но Винитарий остался тверд и прикончить избитого пленника не позволил. На счастье, сказал он. На счастье.

Замок Людоеда строили толковые мастера. Нечего было и надеяться одолеть весь ход до конца, не встретив препоны. И точно, вскоре вытянутые руки Волкодава коснулись железной решетки, между прутьями которой не смог бы протиснуться человек. Волкодав подергал их. Ни один прут не поддался. Тогда он наудачу обхватил ладонями средний, уперся ногами и налег что было силы. В руднике он вращал тяжелый ворот, поднимавший воду из подземной реки. Предельное усилие мигом сожгло остатки воздуха в груди, но наконец прут поддался и со скрипом вышел из гнезд – сперва одним концом, потом и обоими. Путь был расчищен, но Волкодав, повернувшись, рванулся назад, за новым глотком воздуха. В тоннеле вполне могли встретиться другие решетки или еще что-нибудь не лучше. Стоило ли рисковать?
Отдышавшись, он снова нырнул и, миновав решетку, быстро и осторожно поплыл вперед, обшаривая рукой каменный свод над головой. Оказавшись, по всем расчетам, внутри замковых стен, он стал ожидать появления впереди слабого пятнышка света, которое означало бы, что колодец недалеко. Замок был невелик, но пятнышко не появлялось. Волкодав не удержался от мысли о незадачливых мстителях, многие сотни которых в разные времена сложили головы кто за тридевять земель от цели, а кто и на самом пороге. Сколько их приходилось на каждого из тех, о чьей мести потом сложили легенды ? А ведь всем небось думалось: ну уж нет, со мной-то этого не произойдет, не имеет права произойти…
Легкие начали мучительно гореть. Волкодав понял, что не успеет вернуться назад, и решил: застряв здесь, его мертвое тело по крайней мере отравит Людоеду колодец. Он еще быстрее заработал ногами – не мог же этот тоннель, в самом деле, тянуться бесконечно. Как вдруг, совершенно неожиданно, его рука пробила поверхность воды. Волкодав мгновенно отдернул ее. Близость воздуха сделала удушье нестерпимым. Все-таки Волкодав пересилил себя и медленно, очень медленно приподнял голову над водой.
Он хорошо видел в темноте. В руднике никто не заботился о том, чтобы у рабов было достаточно света. Он без труда различил каменные ступени и колесо с толстой заржавленной цепью, уходившей в какую-то трубу, и понял, куда его занесло.
Плох тот замок, из которого не предусмотрено тайного выхода, а лучше – нескольких. Цепь, намотанная на колесо, по всей видимости, поднимала решетку. А тоннель был как раз такой длины, чтобы выплыть, не задохшись, наружу. Значит, водовод мог служить и для отправки гонца, и для спасения драгоценной жизни хозяина. Занятно. И уж вряд ли о нем в замке знали все. Скорее, лишь самые приближенные.
Тоннель вел дальше, теперь уже явно к колодцу, но Волкодав в него не полез. Гораздо больше шансов незаметно проникнуть в замок подземельями, чем через двор. Всякое подземелье когда-нибудь открывают. Не в эту ночь, так на следующую. Или через неделю. Он подождет. Он умел ждать.
Выбравшись из воды, Волкодав тщательно отжал волосы и штаны, чтобы не выдать себя мокрыми следами или случайным шлепаньем капель. Отвязал копье от руки и двинулся вперед по узкому каменному коридору.
Довольно скоро путь ему преградила тяжелая дубовая дверь. Запертая. Ну конечно. Тайный лаз и должна отделять от остальных подвалов ничем не примечательная, но надежная и постоянно запертая дверь. Если ее не удастся открыть, придется вернуться в тоннель и попробовать колодец. Так что лучше бы удалось.
Волкодав не обнаружил на двери ни ручки, ни скважины для ключа и не очень этому удивился. Еще не хватало в суматохе поспешного бегства разыскивать запропастившийся ключ. Между прочим, это говорило еще и о том, что дверей на его пути вряд ли окажется много.
Как же она открывается?
Толстые доски были прошиты множеством бронзовых заклепок. Три из них при сильном нажатии чуть-чуть подались под пальцами. Волкодав прижался к двери ухом: все тихо. Он начал нажимать заклепки по очереди, в разном порядке. Ничего не происходило. Тогда он придавил две заклепки руками, а третью – головой. Глубоко внутри стены тотчас зажурчала вода, наполнявшая какой-то сосуд. Дверь вздрогнула и поехала в сторону. Судя по всему, ее не открывали очень, очень давно: раздался отвратительный визг. По мнению Волкодава, на этот звук должна была сбежаться половина комесов. Но когда он с копьем наготове выглянул в открывшийся коридор, там не было ни души. Лишь где-то за поворотом тускло чадил факел, вставленный в скобу на стене.
Дверь за спиной Волкодава начала закрываться. Тайный ход сам заботился о том, чтобы сохранить себя в тайне. Волкодав не стал тратить время на разгадывание заклепок с другой стороны. Возвращаться не придется.
Сперва он почувствовал запах. Так мог бы пахнуть мертвец, пролежавший десяток лет в могиле и притом одолеваемый болезнями и телесными нуждами. А раз так, заключил Волкодав, запах исходил от живого. Стало быть, за поворотом коридора находился скорее всего узник. И миновать его не удастся.
Какой-нибудь свихнувшийся в долгом заточении бедолага, который при виде нежданного посетителя завопит так, что на его вопли уже точно сбежится стража, прохлопавшая скрежет двери…
Жизнь давно отучила Волкодава задумываться при виде подобных препятствий. Если сумасшедший откроет рот для крика, он оглушит его прежде, чем тот издаст хотя бы звук. А не будет другого выхода, так и проткнет. Небось тот не много от этого потеряет. Волкодав шагнул за поворот.
Строитель, отменно позаботившийся о безопасности замка, почему-то забыл устроить в нем какие следует темницы и пыточные застенки. Похоже, Людоеду пришлось оборудовать их уже потом, на скорую руку. У стены коридора стояла железная клетка, служившая, насколько можно было судить, и тем и другим. В клетке неподвижно лежал немыслимо худой человек, закованный в цепи. Темные глаза смотрели прямо на Волкодава, и тот сразу понял, что перед ним был не сумасшедший. Неподалеку от клетки в стене коридора виднелась еще одна дверь: следы в пыли говорили о том, что она вела наружу. Волкодав осторожно двинулся вперед, мимо клетки, но тут узник заговорил.
– Уважаемый… – чуть слышно произнес он по-сегвански, и Волкодав запоздало сообразил, что обитатель клетки был слеп. Зрячий сразу смекнул бы, на каком языке к нему обращаться. – Мне кажется, ты прибыл снаружи, – продолжал узник. – Ты крадешься, как кот: значит, ты не гонец, которого ждал бы Винитарий. Скажи, юноша, какое время года теперь на земле?
– Весна, – неожиданно для себя ответил Волкодав. Узник безошибочно распознал едва заметный акцент и перешел на его родной язык, язык племени веннов.
– Весна… – повторил он и вздохнул. – Черемуха цветет, наверное.
Тело его было одной сплошной раной повсюду, где его не прикрывали вонючие тряпки. Усеянная язвами кожа туго обтягивала ребра, чуть-чуть вздрагивая против того места, где полагалось быть сердцу. Он заговорил снова:
– Сделай мне еще одно благодеяние, юноша. Прикончи меня. Это тебя не затруднит и не задержит…
Что ж, Волкодаву приходилось видеть искалеченных воинов, умолявших товарищей подарить им скорую смерть. Одного такого он два дня тащил на плечах, не слушая ни проклятий, ни просьб.
Он заметил, как что-то насторожило слепого, а в следующий миг и сам различил неторопливое шарканье башмаков. Потом в дверной замок с той стороны всунули ключ. Волкодав отступил обратно за угол еще прежде, чем дверь начала открываться. Дальнейшее зависело от того, пожелает ли узник выдать его. Волкодав предпочел бы до последнего не поднимать шума.
А что, если в подземелье пожаловал сам Людоед?.. Нет, на это надеяться глупо, столько везения сразу попросту не бывает. И потом, вряд ли Людоед пришел бы один. Хотя…
– Хозяин велел спросить тебя еще раз, – долетело из-за угла. Голос принадлежал не Людоеду. Говоривший явно не привык к долгим беседам. Зато привык к ежедневной выпивке и обильной, жирной еде. Дверь громко лязгнула, закрываясь.
– В который уже раз ты приходишь сюда, – с бесконечной усталостью отозвался человек в клетке. – Мог бы и запомнить, что я всегда тебе отвечаю.
Что-то стукнуло об пол, и вошедший хмыкнул:
– С вами, волшебниками, никогда наперед не знаешь. Волкодав беззвучно вышел из-за угла. На низкую скамейку рядом с клеткой усаживался человек в капюшоне, надвинутом на лицо. Завязки кожаного передника едва сходились на мясистой спине. Нагнувшись, он вынимал из деревянной коробки орудия своего ремесла. Он испуганно вскинулся только тогда, когда Волкодав прислонил свое копье к стене, нарочно лязгнув наконечником. В роду Серого Пса полагали зазорным бить в спину. Даже людоедов. Или палачей.
У палача висел на поясе широкий тесак, оружие мясника. Мускулистая рука метнулась было к нему, но слишком поздно. Пальцы Волкодава сдавили и смяли его горло. Палач забыл про тесак и попытался разомкнуть эти пальцы, потом перестал дергаться и обвис. Волкодав разжал руки. Тяжелое тело мешком соскользнуло на пол и осталось лежать с неестественно вывернутой шеей. Волкодав нагнулся и срезал с пояса мертвого большую связку ключей.
– Если хочешь, я расскажу тебе, как пробраться в сокровищницу, – послышалось из клетки. – Только заклинаю тебя твоими Богами, юноша… выполни мою просьбу. После его шеи моя не покажется тебе слишком толстой…
Волкодав опустился на корточки перед решетчатой дверцей и принялся подбирать ключ.
– Лучше расскажи, – проворчал он, – как найти Людоеда.
Он не ждал вразумительно ответа, но узник откликнулся тотчас.
– Ты найдешь его на самом верху, в опочивальне… если, конечно, сумеешь пройти туда. Сегодня кунсу подарили рабыню, и он, должно быть, уже встал из-за стола.
Третий или четвертый ключ щелкнул в замке. Дверца повернулась на отроду не мазаных петлях.
– А не врешь? – буркнул Волкодав. – Тебе-то почем знать.
– Я сказал правду, – ответил узник и запрокинул голову, подставляя тощую, в струпьях, грязную шею. Волкодав мельком глянул на нее и на то, как пульсировали под кожей набухшие жилы. Его народ считал смерть удавленника нечистой. Бедняга, знать, дошел до предела, если его устраивала и такая. Волкодав молча взял иссохшую руку узника – тот дернулся от прикосновения – и отомкнул кандалы, угадав ключ сразу и безошибочно. Он хорошо знал, какими ключами они запирались. Если он и удивился чему, так разве только прекрасной форме кисти и длинным пальцам – с вырванными, впрочем, ногтями.
– Спасибо, юноша, – прошептал узник растроганно. – Так, значит, я умру не в цепях… На это он явно не рассчитывал.
– В том конце коридора есть дверь, – сказал ему Волкодав. – У тебя, верно, хватит ума отыскать заклепки, на которые надо давить. Дальше будут ступеньки и тоннель с водой. Набери побольше воздуха, ныряй и плыви влево. Там решетка, но средний прут я выломал. Потом почти сразу река. Хочешь жить, вылезешь.
Для него это была очень длинная речь. Он поднялся и, забрав копье, ушел в дверь, сквозь которую явился палач. Он уже не слышал, как узник, ощупывая бессильной рукой растворенную дверцу клетки, чуть слышно пробормотал:
– Я знаю… Я выстроил этот замок…
Волкодав крался переходами спящего замка и думал о том, почему палачи всех известных ему стран отправлялись терзать свои жертвы, как правило, по ночам. Должно быть, затем, чтобы пресветлое Солнце, всевидящее Око Богов, не прозрело непотребства даже сквозь толщу каменных стен. Он не встречал еще ни одного палача, который не был бы трусом.
Правду сказать, каменными в доме Людоеда были только подземелья, основания защитных стен да подклеть. Все остальное было сработано из добрых дубов, украшавших когда-то родные холмы Волкодава.
Скоро окончится срок их тягостного служения… Время от времени Волкодав извлекал из поясного кошеля осиновые лучинки и всовывал их куда мог, в любую щель между бревнами. Лучинки были мокрыми, следы крови на них расплылись и стали почти не видны. Ничего. Сделать свое дело им это не помешает.
Никто так и не преградил Волкодаву дорогу. Всего нескольких воинов встретил он, поднимаясь наверх. Трое были сегваны, единоплеменники Людоеда. Остальные – наемники, сами давно позабывшие, какой народ породил их себе на позор. По мнению Волкодава, спрятаться от них не сумел бы разве что младенец. А уж на него за последние одиннадцать лет кто только не охотился…
Дважды он миновал что-то вроде молодечных, где спали мертвецким сном славно повеселившиеся комесы. Оба раза Волкодава брало искушение наклонить масляный светильничек или подправить факел таким образом, чтобы огонь смог добраться до стенных занавесей. Оба раза он отказывал себе в этом и неслышно скользил дальше. Преждевременный переполох его никак не устраивал.
Еще он думал о том, с какой стати палач назвал человека в клетке волшебником. Если Волкодав вообще что-нибудь понимал, справному чародею давно следовало бы умчаться на другой конец света, предварительно рассчитавшись с обидчиком и раскатив замок по бревнышку. Хотя как знать – вдруг на него сразу надели оковы, а потом долго не давали воды? Поди поколдуй, когда скованы руки и хочется пить.
Стало быть, волшебники тоже иногда попадают впросак. Совсем как обычные люди. Ну не колдовством же, в самом деле, скрутил его Людоед…
Теперь пленный чародей, скорее всего, уже плыл по реке. Вот где воды сколько угодно…
А что, если Людоед в самом деле баловался колдовством? А что, если он с самого начала знал о появлении Серого Пса и дал ему проникнуть так далеко лишь затем, чтобы перехватить на самом пороге?
Волкодав запретил себе думать об этом. Так охотник, собравшийся в лес, изо всех сил гонит мысль о медведе.
Он вынул из кошеля последнюю щепку и вогнал ее между нижними венцами стены. Чем бы ни кончилось дело, этой силы Людоеду не одолеть. Нет от нее ни оберега, ни обороны. Только Боги могут остановить ее, а больше никто. Так что если кунс Винитарий еще не выучился летать…
Перед Волкодавом был узкий винтовой всход. Он вел вверх. Волкодав прикинул высоту башни, какой он видел ее с реки. Всход наверняка был последним. Волшебник сказал – наверху. Значит, близка дверь и – можно не сомневаться – стражник перед дверью опочивальни.
Пронзительный девичий крик, донесшийся сверху, и почти сразу скрип половиц под переминающимися сапогами сказали Волкодаву, что он не ошибся.
И еще. Даже если Людоед вправду умел колдовать, сейчас он был явно занят другим.
Волкодав пошел вверх по всходу. Он знал, как уговорить не скрипеть любые ступени, даже самые голосистые.
Девушка наверху опять закричала – долгим, отчаянным криком. Волкодаву не раз приходилось слышать такой крик. Он скользил вперед, забираясь все выше. Он очень рассчитывал увидеть воина прежде, чем тот увидит его. Пригнувшись, одолел он последний виток всхода и выпрямился во весь рост.
Перед ним, в десятке шагов, виднелась широкая спина стражника, обтянутая кожаной курткой. Из-под нижнего края куртки торчала кольчуга. Приникнув к двери, воин пытался то ли подсмотреть, то ли подслушать, как там, внутри, развлекался его хозяин.
Волкодав негромко постучал согнутым пальцем по внешней стене. Стражник вздрогнул и обернулся. Он даже не схватился за меч, будучи вполне уверен: кто-то из старших застал его на месте преступления и сейчас учинит разнос.
Тяжелый нож, брошенный Волкодавом, по рукоять вошел ему в глаз.
Прыгнув вперед, Волкодав подхватил начавшее падать тело, потихоньку опустил его на пол и высвободил нож. Потом осторожно примерился к двери плечом. Так и есть: заперто.
Кунс Винитарий, крупный светлобородый мужчина, стоял возле ложа, наматывая на кулак тугую волну смоляных шелковистых волос. У его ног на полу извивалась нагая рабыня – пятнадцатилетняя красавица с нежным, нетронутым телом и повадками дикой кошки. Сапог Винитария давил ей в поясницу, рука тянула за волосы, заставляя тоненькое тело беспомощно выгнуться. Людоед смотрел на нее сверху вниз, как на лакомое блюдо, только что поданное к столу.
Это выражение не успело сразу пропасть с его лица, когда дверь затрещала и рухнула внутрь. Рухнула безо всякого предупреждения: если бы снаружи долетел стук оружия или шум схватки, он бы непременно услышал.
Винитарий мог бы поклясться, что никогда раньше не видел стоявшего в проломе мужчину. Больше всего тот был похож на полудикого, невероятно свирепого пса из тех, что не попятятся и перед целой стаей волков. Он держал в руке короткое копье с широким, остро отточенным наконечником. Левое плечо кровоточило, рассаженное о дверь.
– Ты кто? – рыкнул кунс. Он, впрочем, успел уже заметить сапоги стражника, торчавшие из-за двери, и понять – незнакомец заглянул сюда отнюдь не случайно. На миг Винитарий даже прислушался, не штурмуют ли замок. Но нет. Человек с копьем был один. Хегг знает, как он перелез через стену, как миновал бдительную охрану, как сумел без звука разделаться со стражником у двери. Но в любом случае он был очень, очень опасен. А дружина, как ни кричи, прибежать уже не успеет.
Людоед не был трусом.
– Ты кто? – повторил он, пытаясь выиграть время.
Волкодав молча пошел вперед по мономатанским коврам, когда-то великолепным, но теперь изрядно засаленным. Он не стал напоминать кунсу о роде Серого Пса и о мальчике, которого тот не добил когда-то, испытывая судьбу. Заговорить с врагом – значит протянуть между ним и собой незримую, но очень прочную нить, которая делает невозможным убийство. Не стал он и предлагать Винитарию поединка. Ему незачем было просить справедливости у Богов. Он пришел казнить Людоеда. Божий Суд для этого не потребен.
Винитарий выпустил волосы девочки. Та мигом откатилась прочь, в угол, и приподнялась на колени, забыв о своей наготе и во все глаза следя за двоими мужчинами, потому что в одном из них ей вдруг померещился избавитель.
Винитарий был опытным воином и не утратил былой сноровки, даже порядочно разжирев. Он кинулся к оружию, висевшему на стене, с удивительной быстротой, которой на первый взгляд трудно было от него ожидать. Но в это время Волкодав метнул копье. Оно пробило живот Людоеда, отбросило его назад, со страшной силой ударило в стену и застряло, насмерть зажатое расщепленным бревном.

1 Следующая страница


2 - страница

Волкодав 2

Не минует цели удар, который готовили одиннадцать лет. А минует – значит, не Волкодав его наносил.
Несколько мгновений Людоед непонимающе смотрел на свой живот и на перекладину копья, глубоко вмятую в тело. Потом схватился за древко и закричал. Жутким, бессмысленным криком смертельно раненого зверя.
Рев Людоеда раскатился по всему замку – только глухой или мертвый мог бы не услышать его. Но Волкодав знал, что комесы не прибегут. Его босые ноги уже ощутили тяжкую судорогу, докатившуюся сквозь дубовые перекрытия и толщу ковров. Потом донеслись испуганные голоса. Где-то там, внизу, ворочались бревна стен, колебались потолки, вздыбливались полы, с чудовищным треском расходились добротно спряженные углы. Никакая сила не превозможет буйную силу дерева, возросшего у перекрестья лесных троп и там же засохшего. Только Боги могли бы остановить ее. Но Боги вмешиваться не захотят. В этом Волкодав был уверен.
Пригвожденный Людоед все еще ворочался и утробно хрипел, все еще пытался неведомо зачем выдернуть из раны копье. На ковре под ним расплывалась темная лужа. Волкодав не смотрел на него. Он повернулся лицом к югу, туда, где пролегал животворный путь Солнца, где высилось вечное Древо, зиждущее миры, где в горнем океане зеленел Остров Жизни, священная Обитель Богов. Туда, на этот Остров, ушли дети Серого Пса. Один Волкодав пережил всех, чтобы вернуться и отомстить за истребленный род, за поруганный дом, за оскверненные очаги. И вот месть совершилась. Что же осталось? Немногое. Спеть Песнь Смерти и шагнуть навстречу пращурам с погребального костра, в который вот-вот превратится замок Людоеда…
Волкодав закрыл глаза, опустил руки и запел. Этими словами его далекие предки провожали и напутствовали умерших. Их произносили воины его племени, оставшись в одиночку против сотен врагов. Волкодав всего дважды внимал Песни Смерти: когда хоронили прабабушку, потом деда. Цепкая память мальчишки запечатлела и сохранила услышанное. А дальше у него было целых одиннадцать лет, чтобы накрепко затвердить каждое слово. Чтобы стократ повторить Песнь по всем вместе и по каждому врозь…

Торопится время, течет, как песок,
Незваная Гостья спешит на порог.
С деревьев мороз обрывает наряд,
Но юные листья из почек глядят.

Доколе другим улыбнется заря,
Незваная Гостья, ликуешь ты зря!
Доколе к устам приникают уста,
Над Жизнью тебе не видать торжества!

Знала ли ее теперь хоть еще одна живая душа? Или сегодня древняя Песнь звучала в самый последний раз, потому что у Серого Пса больше не родятся щенята?

Незваная Гостья, в великом бою
Найдется управа на силу твою.
Кому-то навеешь последние сны,
Но спящие зерна дождутся весны.

Пол ходил ходуном, раскачиваясь все сильнее. Жирный дым начавшегося пожара царапал горло, вползая в открытую дверь. Души тех, за кого отомстили, смогут воплотиться вновь и жить на земле.
Волкодав мельком подумал: удастся ли довершить Песнь…
Не удалось.
К его коленям прижалось что-то живое. Дрожащее. Плачущее. Неохотно открыв глаза, Волкодав посмотрел вниз и увидел рабыню. Несчастная нагая девчонка смотрела на него с ужасом и надеждой. Губы ее шевелились, по нежным детским щекам катились слезы, голубые глаза молили спасти. От Людоеда, еще задыхавшегося у стены. От похотливых наемников, которым она должна была достаться назавтра. Из замка, готового рассыпаться под ногами…
В это время со стороны раскрытого окна-бойницы послышался пронзительный писк. Волкодав вскинул голову как раз вовремя, чтобы увидеть, как в комнату, усердно работая перепончатыми крыльями, влетели два больших нетопыря. Они держали в лапках длинную палку; посередине ее вверх тормашками висел Нелетучий Мыш. Заметив Волкодава, он радостно заверещал. Нетопыри взвились под потолок, и Мыш, отцепившись, свалился точно на голову другу.
– Пропадешь! – сказал Волкодав и попытался выпутать его из волос, чтобы снова усадить на палку и выпроводить вон. Нелетучий Мыш весьма чувствительно укусил его за палец. И пропищал что-то своим – знать, поблагодарил. Те бросили палку и вмиг умчались в окно.
– Ну, как знаешь… – пробормотал Волкодав, начиная понимать, что умереть, как мечтал, ему не дадут. Две лишние жертвы на его погребальном костре – это уж слишком. Нагнувшись, он перехватил ножом веревку, стягивавшую за спиной локти рабыни. Сдернул с ложа плотное покрывало, пропорол посередине дыру и натянул на девчонку. Схватил ее за руку и побежал вниз по всходу.
Волкодав никогда не забывал мест, где ему довелось пройти хоть однажды. Он мчался назад с уверенностью гончего пса, летящего по свежему следу. Он помнил, где воткнул свои щепки и где видел факелы и светильники, учинившие пожар. Когда огонь наконец преградил ему путь, он задумался лишь на мгновение, соображая, удастся ли проскочить к следующему всходу. Этого мгновения оказалось достаточно, чтобы из огня навстречу ему с ревом вылетел ополоумевший стражник. Волкодав отскочил прочь, но тот незряче пробежал мимо: одежда горела на нем, роняя дымные клочья. Девчонка в ужасе завизжала. Волкодав сгреб ее в охапку, сунул ей в руки Мыша, выдранного наконец из волос, замотал обоих в покрывало и, пригнувшись, кинулся сквозь пламя.
Влажные волосы и кожаные штаны лишь отчасти предохранили его. Ему показалось, что с обнаженного торса и босых ног начали сдирать кожу. Кое-как заслонив локтем глаза, он стрелой пролетел десять шагов и уже выбегал с другой стороны, когда стена по правую руку надсадно охнула, оседая. Дымящееся, обугленное бревно выскочило из нее, крутанулось внутрь коридора и с силой ударило Волкодава в бок, швырнув его на пол. Он сразу вскочил, понимая только, что еще жив и еще может бежать. Вторая лестница была прямо перед ним, как он и рассчитывал. Он бросился к ней и помчался вниз, прыгая через четыре ступеньки. Где-то далеко наверху еще раз взвыл Людоед. Взвыл так, что было слышно даже сквозь гул пожара и крики мечущихся людей. Должно быть, огонь добрался до опочивальни. Потом вой затих – уже навсегда.
Волкодав напарывался на воинов еще несколько раз. Большинство ни на что не обращали внимания, занятые поисками ближайшей двери наружу. Лишь один что-то заподозрил при виде полуголого, покрытого копотью незнакомца, чуть не волоком тащившего за собой зареванную девчонку. Наемник схватился было за меч, но Волкодав, не останавливаясь, метко пнул его в пах, чтобы впредь не лез не в свое дело. Воин согнулся, хватая ртом воздух пополам с хлопьями гари. Обойдя его, Волкодав проскочил в дверь, что вела вниз, в подземелье. Захлопнул ее и на всякий случай повернул ключ, по-прежнему торчавший в скважине замка с внутренней стороны.
В подвале сизыми волнами плавал удушливый дым, но заглянуть сюда, кажется, никто так и не додумался. Дышать было нечем, настенный факел еле чадил, треща и плюясь синеватыми язычками. Девочка слабо вскрикнула при виде мертвого палача. Потом еще раз – когда увидела клетку.
Волкодав выругался. Освобожденный им узник, оказывается, не сумел даже толком выползти из клетки сквозь открытую дверцу. Сил едва хватило только на то, чтобы выпростать голову и плечи. Он лежал лицом вниз, изможденные руки трепетали, пытаясь сделать еще усилие.
Волкодав выругался снова и, почти не замедлив шагов, нагнулся и подхватил его свободной рукой. Костлявое, чудовищно грязное тело показалось ему невесомым. Узник дернулся, охнул, невнятно пробормотал «спасибо» и повис, точно мокрая вонючая тряпка. Еще несколько мгновений, и Волкодав стоял перед дверью, что вела к тайному ходу, одну за другой ощупывая заклепки: не поддастся ли какая-нибудь.
Он был не вполне уверен, что сумеет высадить эту дверь, если не разыщет скрытых пружин.
– Дай мне, юноша… – прошептал узник. – Я знаю…
Волкодав спорить не стал. Обхватил ладонями его ребра и поднял его перед собой, лицом к двери. В конце концов, этот малый безошибочно навел его на Людоеда. Почем знать – а вдруг не врет и теперь.
Левая рука Волкодава чувствовала сумасшедший стук сердца, метавшегося в бесплотной груди. Длинные пальцы пробежали по гладким струганным доскам, нашли одну из заклепок и, к некоторому удивлению Волкодава, отбили по ней замысловатую дробь. Почти сразу в недрах стены начала переливаться вода, послышался знакомый скрежет, и дверь поехала в сторону.
Но в это время откуда-то сверху долетел страшный удар и затем – тяжелый, медленный грохот. Замок Людоеда превращался в пылающие руины. Дрожь сотрясла пол и стены подвала, упала каменная плита, с шумом посыпался песок и мелкие камешки. Факел зашипел и погас, оставив беглецов в кромешной темноте. Но хуже всего было то, что дверь, отойдя от стены на три ладони, остановилась. Волкодав налег изо всех сил, пытаясь раскачать и сдвинуть ее. Тщетно.
Ему не понадобилось примериваться к щели, чтобы понять: для него, единственного из троих, она была слишком узка. Он пожал плечами и улыбнулся в первый раз за долгое, долгое время. Итак, Песнь Смерти все-таки будет допета. Теперь ему с лихвой хватит для этого времени. Знать бы только, с какой стати Хозяйке Судеб понадобилось захлопывать ловушку как раз тогда, когда он всерьез понадеялся выжить.
Почему ему не дали скорой и честной смерти в рушащемся замке, заперев вместо этого, точно крысу, в зловонном подвале вместе с трупом задушенного палача?..
Может, Боги отсрочили его гибель ради того, чтобы он спас этих двоих? Какая участь им предназначена?..
А может, сидевшего в клетке не зря величали волшебником? Что, если он успел запятнать себя столь страшным пособничеством Тьме, что выпустивший его должен был неминуемо занять его место и сам принять последние муки, которых тот избежал?
Волкодав выдрал из волос верещащего, кусающегося Мыша и вновь отдал девочке, завернув в край покрывала, чтобы он не исцарапал ей руки. Подвел ее к двери – она не видела в темноте и испуганно жалась к нему – и вытолкнул наружу. Гибкое тело проскользнуло в щель без труда.
– Там будут ступеньки, не поскользнись, – сказал он ей, поднимая беспомощного волшебника и отправляя его следом за ней. – Слезай в воду и плыви налево, в тоннель. Не бойся решетки, она сломана. Вытащи с собой эту кучу костей и Мыша, если сумеешь. Давай шевелись.
Он оказался совсем не готов к тому, что за этим последовало. Девчонка отчаянно зарыдала, выскочила обратно сквозь щель и неловко обняла его впотьмах, уткнувшись мокрым лицом в его голую грудь. Волкодав ошарашено замер и какое-то время стоял столбом, не в силах пошевелиться или заговорить. Потом оторвал ее от себя и выпихнул на ту сторону, напутствовав крепким шлепком пониже спины:
– Пошла, говорю!
А у самого мелькнула кощунственная мысль: не попробовать ли дверь, через которую они с ней вбежали сюда. Проход наверняка завалило, но мало ли…
И на что понадобилось этим двоим – и Мышу – заново будить в нем желание жить, если все должно было кончиться именно так?
– Дитя мое… – услышал он тихий голос волшебника и понадеялся, что тот лаской сумеет сделать то, чего он не сумел грубостью. Однако волшебник сказал: – Дитя мое, не сумеешь ли ты дотянуться до третьего сверху камня в дальней стене, в углу напротив двери?
– Зачем?.. – всхлипнула девчушка.
– Речь идет о том, – гаснущим голосом пояснил волшебник, – чтобы наш добросердечный друг сумел к нам присоединиться… Если дотянешься, надави нижний угол…
Человек, наделенный ростом Волкодава, легко достал бы третий камень, даже не поднимаясь на цыпочки. Рабыня была меньше его на две головы. Она ощупала стену и принялась прыгать – молча, упорно, в кромешном мраке раз за разом пытаясь ударить занесенным кулачком по нужному месту. Волкодав устало сел на пол и попытался не думать о нечаянном объятии, о прикосновении тоненького, трепещущего тела. Возбуждение битвы догорало в нем, к обожженной коже было не прикоснуться, а правый бок налился болезненным жаром и, кажется, опухал.
– Надо было по-другому расположить сенсоры, – пробормотал волшебник. – Хотя…
Волкодав не понял мудреного слова. Но спрашивать не стал.
– Хватит! – зарычал он в темноту. – Убирайтесь!
На тех двоих это не произвело ни малейшего впечатления.
– Дитя, – удивительно спокойно сказал волшебник. – Подойди сюда. Сядь. Вот так. Дай руку… Я знаю, что сейчас у тебя получится. Ты можешь. Попробуй.
И девчонка допрыгнула. Со сто первого, а может, с двести первого раза. Крепкие ноги бросили вверх легкое тело, и разбитый в кровь кулачок пришелся по нижнему углу камня, третьего сверху в дальней стене. Сперва ничего особенного не произошло. Но потом какая-то неодолимая сила навалилась на дверь, с одинаковой легкостью сокрушая дубовые доски и толстые бронзовые заклепки. Поднявшийся Волкодав вскинул глаза, зрячие в темноте, и увидел, что каменная притолока начала медленно опускаться. Он слышал, как охнул волшебник, задетый отлетевшим обломком. Опустившись примерно до середины двери и раскрошив ее в щепы, притолока остановилась. Волкодав вышиб ногой остатки досок и живо оказался на той стороне. Снова поднял волшебника и молча зашагал вперед, туда, где ожидали ступени и холодная вода в каменном тоннеле, сулившая волю.

Солнце близилось к полуденной черте. Волкодав сидел на берегу речной заводи, обхватив руками колени, и не думал ни о чем.
Вчера он собирался по собственной воле оборвать свою жизнь. Чем бы ни кончилось дело, такие решения никогда не проходят даром, даже если навеял их минутный порыв. А для Волкодава это была цель, к которой он шел одиннадцать лет. Ради которой жил. Ради которой бессчетное число раз оставался в живых. Он никогда не загадывал, что там может быть после. После?.. Зачем? Для кого и для чего? «После» попросту не было.
Вчера кончилась жизнь. Дальше…
Волкодав сидел неподвижно и смотрел перед собой, точно в стену, и в голове было пусто, как в раскрытой могиле, в которую забыли опустить мертвеца.
Волшебник лежал неподалеку, подставив солнечным лучам счастливое слепое лицо, – чисто вымытый, уложенный на дырявое покрывало и в него же закутанный. Нелетучий Мыш, никогда не доверявший чужим, преспокойно сидел у него на животе и не думал противиться внимательным пальцам, ощупывавшим порванное крыло.
Волкодаву было, собственно, наплевать, и все-таки в душе шевелилась тень праздного любопытства. Накануне он был уверен, что выволок из подземелья древнего старца, но теперь видел, что ошибся. Спутанные бесцветные космы, полные грязи и насекомых, после знакомства с корнем мыльнянки и костяным гребешком, отыскавшимся в мешке Волкодава, превратились в пушистые пепельные кудри, отросшие в заточении до ягодиц. Волшебник все просил состричь их покороче, но Волкодав отказался наотрез. Сидя в клетке, простительно было поглупеть. Но уж не настолько. Едва выйти на волю и тут же бросить свои волосы на потребу нечисти и злым колдунам!.. Только этого не хватало!..

Еще у него были глаза, каких Волкодав не видал доселе ни разу: темно-фиолетовые, немного светлевшие к зрачку. Когда он улыбался – а улыбался он часто, – в плазах вспыхивали золотые, солнечные огоньки. Что же до тела, то оно, несмотря на уродливую худобу, тоже было вовсе не старческим.
Волкодав не собирался расспрашивать…
Девчонка бродила по колено в воде, наряженная в запасную рубаху Волкодава с непомерно длинными для ее рук рукавами. Пальцами ног она ловко нащупывала на дне прошлогодние водяные орехи, вытаскивала их и складывала сушиться на берегу. Орехи были съедобны и даже вкусны, а сок их считался целебным. Этим соком они с Волкодавом уже несколько раз с головы до ног обмазывали безропотно терпевшего волшебника. Потом Волкодав натер им свои собственные ожоги. Девчонка хотела помочь ему, но он ей не позволил.
Она была не просто хороша собой. Ибо некрасивых лиц у пятнадцатилетних девчонок не бывает вообще, если только судьба к ним хоть сколько-нибудь справедлива. Она была невероятно, просто бессовестно хороша. Волкодав то и дело косился на нее. Такую легко представить себе ведущей на шелковой ленточке кроткую серну. А может, и царственного леопарда.

Ниилит. (Евгения Свиридова)

Чтобы посягнуть на подобное, нужно в самом деле быть Людоедом…
Только подумать: если бы вчера он не сумел выломать под водой прут из решетки. Или открыть дверь в подвал. Если бы стражники были меньше пьяны и перехватили его по дороге наверх. Если бы, наконец, он промазал, бросая копье… хотя нет, этого быть не могло…
Только подумать, что сейчас она билась бы в лапах гогочущих ублюдков. Или бесформенным комочком лежала где-нибудь в чулане, замученная до полусмерти…
– Чем здесь пахнет? – вдруг подал голос волшебник. – Такой знакомый запах…
Волкодав долго молчал, потом ответил:
– Черемуха цветет.
Вот уж чего ему совсем не хотелось, так это говорить. Вдобавок ко всему говорить было больно: помятые ребра невыносимо отзывались на каждое движение, на каждый вздох.
– Черемуха, – повторил волшебник и блаженно улыбнулся.
Девочка бросила обсыхать еще один орех и выбралась из воды:
– Нарвать тебе, господин?
– Что ты, – испугался слепой. – Она живая… пускай цветет.
Оба говорили по-веннски: волшебник – очень чисто, девочка – с сильным южным акцентом. Волкодава раздражала их болтовня. Он отвернулся, успев, впрочем, заметить, как девочка подсела к волшебнику, вытащила гребешок и принялась расчесывать и охорашивать его длиннющую бороду.
Вчера большой и сильный мужчина едва не остался на верную смерть в подземелье – ну как было не повиснуть с плачем у него на шее? Зато сегодня помощь и ласка требовались другому, и этот другой был, в отличие от него, разговорчив и добр.
– Волкодав прав, а Людоед – нет, – снова совсем неожиданно подал голос волшебник. Обращался он, кажется, к девочке, но Волкодав даже вздрогнул – сначала от удивления, потом от боли в боку:
– Что?..
Своего имени он им не называл, это уж точно.
– Ничего, – с непритворным удивлением ответил волшебник. – Прости, если я обидел тебя. Я вспомнил присловье твоего народа, кажется, единственное про Людоеда… Кто ты, юноша?
Этим словом Волкодава не назвал бы ни один зрячий. Интересно, что сказал бы волшебник, если бы мог видеть его шрамы, седину в волосах и сломанный нос. Отвечать не хотелось, и Волкодав промолчал. Но отвязаться от бывшего узника, вдосталь намолчавшегося в клетке, оказалось не так-то просто.
– Сначала, – продолжал тот, – я принял тебя за грабителя. Когда ты вернулся с девочкой, я решил было, что ты ее родственник. Но вы с ней из разных племен, и, по-моему, ты ей не жених. Прости мое любопытство, юноша, – кто ты?
Волкодав молча отвернулся. Чего бы он ни отдал за то, чтобы снова оказаться в одиночестве.
– Ну, а ты, дитя? – спросил волшебник. – Как тебя звать?
Волкодав прислушался.
– Ниилит, господин…
Волкодав решил про себя, что это имя удивительно ей подходило. Полевые колокольчики на закатном ветру: Ниилит…
– Откуда же ты?
– Из Саккарема, господин… Я сирота.
Такого не бывает, сказал себе Волкодав. Сирота – это когда совсем, никого нет, ни двухродных, ни трехродных, ни по отцу, ни по матери… когда вовсе некому заступиться.
– Мои родители умерли во время мора… да будет коротка их дорога и широк мост, – продолжала она тихо. – Дядя с тетей вырастили меня. Они были добры ко мне. Они хотели продать меня в жены соседу. Потом приехали торговцы рабынями, и меня продали им…
Племя Волкодава испокон веку считало саккаремцев распутным и бесчестным народом, совершенно недостойным щедрого солнца, богатой земли и прочих неумеренных благ, доставшихся им безо всякого на то права, не иначе как по недосмотру Богов. Но чтобы так!.. Чтобы свою плоть!.. Самое святое, что на свете есть!..
Давить надо такую родню.
– Ты хотела бы вернуться туда, Ниилит? – спросил волшебник.
– Нет, нет! – вырвалось у нее. – Я хочу быть с тобой, господин… и с тобой, господин. – Это относилось уже к Волкодаву, и его губы тронула кривая усмешка. – Да прольется дождь вам под ноги…
– Хорошенькие мы господа, – негромко засмеялся волшебник и тотчас поправился: – Я, по крайней мере. Мое имя Тилорн.
Волкодав сперва не поверил своим ушам, а потом понял, что от долгого сидения в клетке тот и вправду несколько тронулся. У самого Волкодава человеческого имени не было вообще, но даже и прозвища он нипочем не назвал бы всякому встречному. Враг может лишить жизни только тело, а злой колдун – утащить на поругание душу. Он сказал, не сдержавшись:
– Наверное, ты из Богов! Я слышал, они не боятся называть свои имена!
– Из Богов?.. – в незрячих глазах замерцали солнечные искры. – Нет, что ты. Я даже не волшебник, хотя так меня кое-кто и называет. Просто… моя вера учит, что к чистому грязь не липнет, даже если знать имя.
Вот ты со своей верой в клетку и угодил, хотел сказать ему Волкодав, но не сказал. Во-первых, чужая вера – слишком тонкая штука, трогать ее – греха не оберешься. Во-вторых, с Богами его собственного народа случались вещи похуже, чем с этим Тилорном. В-третьих, к Тилорну грязь, кажется, в самом деле не липла.
И, наконец, все это было ему, Волкодаву, попросту безразлично.
– А ты что, храброе сердечко? – продолжал Тилорн, почесывая жмурившемуся Мышу под подбородком, – Я бы вылечил тебе крыло. Надо только острый нож, иголку с шелковой ниткой да крепкого вина – продезинфицировать…
Тут уж равнодушие Волкодава улетучилось, как сдутый ветром туман:
– Что?..
– Продезинфицировать, – внятно повторил Тилорн. – Видишь ли, друг мой, инфекция – это зараза, которая попадает в раны и заставляет их воспаляться и гнить. Крепкое вино ее убивает. Стало быть, дезинфицировать – это…
– Я спрашиваю, в самом деле можешь или треплешься? – перебил Волкодав. – Ты же слепой. Да и он рехнется от боли, пока будешь шить!
Тилорн слегка пожал костлявыми плечами:
– Достань то, что требуется, и убедись сам. – И после некоторого раздумья со вздохом добавил: – А сейчас, юноша, не поможешь ли ты мне подняться? Ноги, увы, отказываются мне служить, а я… м-м-м… не хотел бы осквернять покрывало, которым меня столь заботливо обернули…
Волкодав нагнулся и взял его на руки, точно ребенка. Ребра ответили сумасшедшей болью, от которой перед глазами встали зеленые круги. Ладно, не в первый раз. И, видят Боги, не в последний. Волкодаву показалось, будто он медленно пробуждался от долгого, очень долгого сна. Ветер был теплым и в самом деле нес запах черемухи. Надо, чтобы Мыш снова летал. Надо купить крепкого вина и шелковых ниток. Надо приодеть девчонку Ниилит и раздобыть ей хоть какие-никакие бусы на шею. Хотя бы из крашеного стекла, которое коробейники усердно выдают за халисунские сапфиры. Да подкормить этого Тилорна, в чем душа держится…
Пустота, зиявшая впереди, постепенно заполнялась.
Он унес больного мудреца за кусты, помог выпрямиться и проворчал:
– Называй меня Волкодавом.

Отчего не ходить в походы,
И на подвиги не пускаться,
И не странствовать год за годом,
Если есть куда возвращаться?

Отчего не поставить парус,
Открывая дальние страны,
Если есть великая малость -
Берег родины за туманом?
Отчего не звенеть оружьем,

Выясняя вопросы чести,
Если знаешь: кому-то нужен,
Кто-то ждет о тебе известий?

А когда заросла тропинка
И не будет конца разлуке,
Вдруг потянет холодом в спину:
«Для чего?..» И опустишь руки.

ГЛАВА 2. ХРУСТАЛЬНАЯ БУСИНА

Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком. Кровь, забрызгавшая стены и пол.
Рослый, костлявый парень вниз лицом лежит на полу. Его руки и ноги накрепко зажаты в колодки. Надсмотрщик по прозвищу Волк отбрасывает окровавленный кнут, зачерпывает горсть крупной соли и вываливает на обнаженную спину. Парень в колодках корчится, но не издает ни звука. Под его плечом, прижавшись к человеческому телу, всхлипывает от боли и страха большеухий черный зверек, с крылом, только что разорванным ударом кнута.
Колодки в рудниках были каменные, до блеска отполированные телами бесчисленных и безымянных рабов…
Содрогнувшись всем телом, Волкодав проснулся и понял – дело худо.
Над холмами занимался хмурый рассвет. Капли дождя сползали по краю полога и звонко плюхались в лужу, из которой торчали мокрые головешки. Каким славным теплом дышали они вчера вечером. Теперь тепла не было и в помине.
Во всем мире не было больше тепла, кроме тех жалких крох, что еще сохранялись под старым плащом… Во всяком случае, с той стороны, где плечо Волкодава упиралось в костлявую спину Тилорна…
По груди и спине вовсю гуляли мурашки, лопнувшие волдыри взялись хрупкими корочками. Серый полусвет казался ослепительно ярким и больно, до слез, резал глаза. Память тела, просыпавшаяся всякий раз, когда Волкодаву бывало по-настоящему плохо. Правый бок вспух подушкой и отвратительно ныл.
Девчонка Ниилит спала по другую сторону Тилорна: черные кудри, выбившиеся из-под плаща, переплелись с его пепельными. Волкодав осторожно отодвинулся, сел, задыхаясь от боли, и подоткнул облезлую шерстяную ткань, чтобы им не было зябко.
Нелетучий Мыш по давнему обыкновению висел на распорке, поддерживавшей полог. Скоро взлетишь, мысленно пообещал ему Волкодав. Зверек тут же раскрыл светящиеся бусинки глаз, сладко зевнул и снова спрятал ушастую голову под крыло. Он давно оставил ночной образ жизни, привыкнув спать в любое время, когда не происходило ничего интересного. Волкодав выбрался под мелкий холодный дождик и первым долгом оглядел круг, которым накануне вечером обвел свой маленький лагерь. За ночь никто не приблизился к этому кругу, не попытался нарушить его. Волкодав покосился на деревянную распорку, считая зарубки. Две зарубки – два дня. Сегодня третий.
Он знал, что ночью пойдет дождь, и позаботился запастись сухими дровами. Холод донимал Волкодава, что-то противно сжималось в груди, мешая дышать. Он заново разжег костер, принес воды и повесил над огнем котелок. Еще раз перешагнул круг и, нагнувшись, стал собирать молоденькие листья земляники.

Когда-то давно, очень давно маленький мальчик из рода Серого Пса увидел человека, вышедшего к деревне на лыжах, с мешком за спиной. Человек этот сел на снег у околицы и ждал, ни с кем не разговаривая и не поднимая глаз, пока из общинного дома не вышла большуха и, коротко расспросив, не провела его в ворота.
«Кто это?» – спросил мальчик у матери.
«Это сирота, – ответила мать. – Он из племени вельхов. У него не осталось никого из родных. А имущества – только то, что в мешке».
Весь день мальчику очень хотелось пойти в большой дом и поближе рассмотреть удивительного человека, у которого – надо же! – не осталось ни родственников, ни своей избы. Сирота – значит, делай что хочешь, все равно никто ответа не спросит. Зато и его самого любой мог обидеть, не опасаясь отмщения, потому что мстить будет некому…
И мальчик стал думать о том, как интересно быть сиротой, но потом вспомнил, как впервые пошел один на охоту – и ужаснулся, поняв, что сироту никто не ждал из зимнего леса домой, к теплому очагу, к миске со щами.
А через несколько месяцев, накануне той ночи, когда мальчику должны были наречь имя, сирота-вельх сражался за семерых и все пел какую-то песню на своем языке – пел, пока не свалился зарубленным.
Верно, у вельхов тоже была своя Песнь Смерти…

Предыдущая страница 2 Следующая страница


3 - страница

3 Мария Семёнова

Котелок закипел. Волкодав снял его с огня, бросил в воду пригоршню сладко пахнувших листьев, закрыл крышкой и отправился к ручью умываться.
Добрый запах скоро разбудил Ниилит. Увидев, что девчонка проснулась, Волкодав достал нож и сделал на распорке еще одну зарубку. И решил, что сегодня, пожалуй, не грех уже и заплести волосы. Сыновья Серого Пса распускали их только для большого дела, требовавшего высокого сосредоточения духа. Например, перед охотой на медведя.
Или местью…
Одергивая рубаху, Ниилит выбралась из-под плаща, поклонилась Волкодаву и скрылась в мокрых кустах. Волкодав расчесал волосы надвое и заплел с каждой стороны по косе, пропуская пряди снизу вверх в знак того, что большое дело совершено. На девятый день он заплетет их иначе, отдавая сделанное прошлому…
– Господин, ты заболел, – сказала вернувшаяся Ниилит, и Волкодав недовольно подумал, что колотивший его озноб был, оказывается, заметен со стороны. Он нехотя поднял голову, и девчонка тут же протянула руку, – пощупать лоб. Самоуправства над собой Волкодав не терпел никогда. Он еле сдержался, чтобы тут же не оттолкнуть ее. Но пальцы Ниилит оказались легкими и прохладными – не холодными, а успокаивающе прохладными, – и отталкивать ее расхотелось.
– У тебя жар, господин, – сказала она и отняла руку. Он молча кивнул. А то он сам не знал, что у него жар. И была охота об этом болтать. Как будто от разговоров он вот прямо так и поправится. Или необходимость идти куда-нибудь пропадет.
– Если бы я был хоть чуть посильнее, я бы мог… – подал голос Тилорн. Волкодав не удостоил его ответом. Тилорн поднес к лицу ладонь, зачем-то поводил ею перед глазами и со вздохом убрал руку под плащ.
У них было с собой несколько печеных рыбин. В самый первый день, еще у реки, Ниилит попросила Волкодава вырезать ей из орешника копьецо. Он удивился про себя, но просьбу исполнил, и Ниилит, выросшая в плавнях Саккарема, принялась с удивительной ловкостью острожить сазанов, кормившихся в заводи, а потом сноровисто испекла добычу в углях костра, обмазав глиной поверх чешуи.
Пока Волкодав помогал калеке умыться, Ниилит вытащила толстую рыбину и принялась ее чистить. Волкодава замутило от одного духа съестного. Ниилит подала ему сазаний бок на свежем листе лопуха. Он молча мотнул головой и отвернулся. Девочка не посмела его уговаривать и отошла кормить Тилорна. Волкодав равнодушно слушал, как тот похваливал и стряпню, и стряпуху. Нелетучий Мыш, спустившись с насеста, трудился в сторонке над плавниками и мясистым хвостом.
Щербатая глиняная чашка была одна на троих. Волкодав в самую последнюю очередь приложился к травяному взвару и обнаружил, что тот успел порядком остыть. Волкодав с отвращением проглотил его и выплюнул угодивший в рот вялый листок. Еще раз покосившись на третью зарубку, он поднялся и ушел в лес, чтобы через некоторое время вернуться с тонким, ровным стволиком молодой осины, остро заточенным с одного конца. Обжег его на костре и протянул Ниилит:
– Держи!
Он залил костер водой. Бог Огня, как известно, смертельно обижается, если костер затаптывают ногами. Угли зашипели – сперва сердито, потом жалобно. Когда же умолкли, Волкодав накрыл их снятой накануне дерниной. Случайный глаз вряд ли заметит следы ночлега.
Возле полога стояла большая корзина: Волкодав сплел ее там же, на речном берегу, пока Ниилит ловила сазанов. В эту корзину он усадил Тилорна, завернутого от дождя в покрывало, и тот уже привычно подогнул колени к подбородку. Волкодав просунул руки в веревочные лямки, взял мешок и кивнул Ниилит:
– Пошли.
– Мне очень совестно отягощать тебя, Волкодав, – сказал Тилорн. – Но, коли уж так получается, не скажешь ли, куда мы идем?..
Волкодав почему-то вдруг вспомнил о том, как они с Ниилит только что помогали увечному мудрецу в самой простой нужде, потом обмывали беспомощное нагое тело, заново смазывая бесчисленные болячки, а Тилорн только благодарил, сокрушенно вздыхал и, стыдясь, пытался шутить. Для того, чтобы так принимать помощь, тоже требовалось мужество. Волкодав в этом кое-что понимал.
– На торговый путь мы идем, – сказал он. – Здесь неподалеку деревня… Большой Погост. Там останавливаются купцы, которые едут в Галирад.
– Галирад… – припоминая, повторил Тилорн и уточнил: – Это в стране сольвеннов?
Корзина плавно покачивалась. Нелетучий Мыш подремывал на плече Волкодава, Ниилит шла рядом, неся оба копьеца, ореховое и осиновое.
– Да, это там, – сказал Волкодав. И впервые не стал дожидаться дальнейших расспросов, пояснив: – Лучше всего туда по Светыни… но если нас будут искать, то скорей всего у реки.
– Ты хочешь пристать к купцам? – поинтересовался Тилорн.
– Не пристать, – проворчал Волкодав. – Я наймусь. Торговым гостям часто нужны воины… добро охранять. Доберемся до Галирада, там посмотрим, что дальше.
Они шли целый день, почти не делая остановок: Волкодав не желал тратить времени зря. Он устроил всего один привал, у крохотного родничка. Ниилит, Тилорн и Нелетучий Мыш доели сазана. Волкодав снова отказался от еды.
– Господин… – жалобно начала было Ниилит, но длинные пальцы Тилорна легли на ее руку.
– Не надо, дитя, – сказал он тихо. – Наш избавитель, верно, знает, что делает.
Волкодав опустился на колени у родничка и долго, с наслаждением пил. Поднявшись, он поклонился родничку, точно щедрой хозяйке, не поскупившейся на угощение прохожему.
Когда проглянувшее под вечер солнце стало цеплять вершины дальних холмов, Волкодав начал присматривать место для ночлега. В этот вечер он выбирал его особенно придирчиво. Он равнодушно прошел мимо нескольких очень славных на вид уголков, где было в достатке и воды, и простора для ветерка, способного сдуть комаров. И наконец остановился в добрых двух сотнях шагов от ближайшего ручейка, под большим старым дубом, широко раскинувшим упругие ветви. Волкодав поставил корзину в самых его корнях, разгреб старые листья и уложил Тилорна. Тот благодарно улыбнулся и вздохнул, блаженно вытягивая тощие ноги.
Солнце садилось за прозрачной занавесью дождя: полнеба горело холодным малиновым пламенем, а на востоке, упираясь в склон холма, торчком стояла короткая красноватая радуга.
Волкодав приволок толстую валежину и долго кромсал ее, оголяя белое сухое нутро. Он развел костер поодаль от дуба, чтобы не потревожить и не обидеть славное дерево. Когда солнце до половины ушло в закатные тучи, он выбрался из-под полога и принялся чертить круг, охватив им, как обычно, и костер, и колышки растяжек, и дерево, давшее им приют. Только на сей раз он чертил его не ножом, а отцовским молотом, волоча его по земле.
Озноб продолжал трясти Волкодава, он долго не мог согреться и уснуть. Но наконец под широким старым плащом, укрывшим сразу три тела, скопилось какое-то подобие тепла. Волкодав слушал ровное дыхание Ниилит и думал о дряхлых стариках, на чье ложе укладываются юные девушки – не для утех, какие уж там утехи, просто ради тепла, иссякающего в тронутой осенней стужей крови… Потом он все-таки уснул.
Огонь медленно поедал длинную валежину, озаряя очерченный круг.
Его разбудил надсадный, полный ужаса визг, раздавшийся неподалеку. К тому времени, когда сонная муть кое-как отпустила разум, Волкодав уже стоял во весь рост, сжимая в кулаке нож, выхваченный из ножен. Дикая боль в боку, причиненная резким движением, огненным бичом хлестнула сознание, и Волкодав заметил, что место Ниилит под плащом пустовало. Заметил осиновый кол, бездельно прислоненный к дереву… Потом он увидел саму Ниилит.
Волкодав сразу понял, что произошло. Днем они пересекали торфяное болото, и девочка набрала несколько горстей прошлогодней клюквы, крупной, темно-красной, на длинных иссушенных хвостиках. Эту клюкву они вечером отправили в котелок. Напиток вышел отменный. Ниилит без конца прикладывалась к нему и одна одолела чуть не полкотелка. Ничего удивительного, что ночью ей понадобилось в кустики. И где ж было вспомнить спросонья строгий наказ Волкодава – из круга не выходить…
Зато теперь…
Отчаянно визжа, Ниилит мчалась через поляну к костру. Ее глаза были двумя белыми кругами. А за ней…
За Ниилит шел Людоед. Именно шел, тяжело и вроде бы неторопливо переставляя плохо гнувшиеся ноги. Но Волкодав сразу понял, что Ниилит от него не убежать.
Значит, еще раз, Людоед…
Венн додумывал эту мысль, уже летя полуторасаженными прыжками вперед. Нет, шедшая навстречу тварь не была живым Людоедом, сумевшим как-то выбраться из горящих развалин и чудесно исцелиться от раны. Людоед был мертв. Мертвым, стеклянным взглядом глядели его глаза, в неподвижном оскале блестели сквозь бороду зубы, а низ рубахи, сапоги и штаны сплошь покрывала черная слизь. Убивший нечист, и его нечистота притягивает души убитых, помогает им обрести подобие плоти.
Мертвый пришел за живыми…
Силы и разум одновременно покинули Ниилит – упав, она осталась лежать неподвижно. Волкодав перелетел через нее и сшибся с чудовищем.
Руки и ноги все сделали сами. Венну понадобилось три быстрых движения, чтобы скрутить Людоеда и вжать его в землю, удерживая за вывернутую руку. Теперь отрезать голову и…
Людоед начал подниматься.
Живой человек не мог бы этого сделать. Мертвый смог.
Под пальцами венна затрещали сухожилия и суставы:
Людоед равнодушно ломал собственное тело. Вот когда Волкодаву стало страшно. По-настоящему страшно. Содрогаясь от отвращения, он принялся кромсать ножом холодную, тронутую тлением плоть. Успеть бы! По вере сегванов, ожившему мертвецу следовало отсечь голову и приложить ее к заду. По вере веннов…
Очнувшаяся Ниилит опять завизжала. И тут Волкодав расслышал неожиданно громкий окрик Тилорна;
– Колом его, девочка! Осиновым!..
Нож не извлекал крови, просто полосовал мертвечину. Людоед продолжал неотвратимо подниматься. Сил у него не убавится, пока голову связывает с телом хотя бы лоскут.
Кажется, Тилорн кричал еще, но Волкодав от напряжения и страха не слышал уже ничего.
Потом что-то скользнуло мимо его левого плеча и воткнулось в мертвеца. Осиновый кол!.. Людоед забился, пытаясь избавиться от страшного кола, но Волкодав бросил нож и, перехватив осиновую жердь, вгонял ее глубже и глубже, пока она не коснулась земли.
И тогда… Венну показалось, будто измятая трава расступилась, а труп внезапно прирос к земле и не мог больше оторвать от нее ни руки, ни ноги. А потом земля начала втягивать силившегося вырваться Людоеда, всасывая его все глубже, смыкаясь над его локтями, над коленями, над лицом…
Волкодав выпустил кол только тогда, когда на поверхности не осталось ничего, кроме распрямившейся травы. Кол, однако, продолжал уходить в землю и наконец скрылся целиком.
Вот теперь все. Больше Людоед не вернется.
Волкодав подобрал испоганенный нож и старательно вытер. Руки ощутимо дрожали. Надо будет не забыть обжечь лезвие на огне, сгоняя остатки скверны. Ниилит отчаянно рыдала, закрыв руками лицо.
– Господин… – пыталась выговорить девочка – Господин. Волкодав нагнулся и взял ее на руки. Казалось, в помятом боку сидело разом несколько стрел. Ниилит судорожно обхватила его шею, рубаха на груди мгновенно промокла от слез.
– Эх ты, котенок, – сказал он негромко, со всей лаской, на какую был способен. И понес Ниилит обратно к костру.
Когда Волкодав кинулся навстречу страшному гостю, Нелетучий Мыш, конечно, без промедления пустился следом. Одна беда – короткие лапки едва донесли его до черты нарушенного круга. Он мигом вскарабкался вернувшемуся Волкодаву на плечо и укусил его за ухо, досадуя, что не привелось вместе побороться с напастью.
Тилорн ждал их, приподнявшись на локте. Слабые пальцы ученого сжимали ореховое копьецо. Что ж, и оно могло бы помочь, подумалось Волкодаву. Орешник – священен. Но в таком деле осиновый кол все-таки надежней.
– Что это было?.. – шепотом спросил Тилорн, когда Волкодав кое-как разжал на своей шее руки Ниилит и заставил ее забраться под плащ. Венн вынул из мешка молот, возобновил круг, сел по другую сторону Ниилит и сказал:
– Это идут те, кого я убил три дня назад. Тут ему померещилась в правой ноздре знакомая сырость, и он торопливо провел рукой по усам: не течет ли кровь. С тех пор, как ему сломали на каторге нос, подобное приключалось нередко. Нет, кажется, на сей раз миновало.
– Господин… – Ниилит снова заплакала, прижавшись к его колену.
– Ладно, я тоже хорош, – проворчал Волкодав и неуклюже погладил ее по голове. Волосы были мягкими и пышными, как густой шелк. Если высыпать на них меток лесных яблок, подумалось Волкодаву, до земли не докатится ни одно. – Зря пугать не хотел. Если бы круг… – Он махнул рукой, отчаявшись объяснить что-нибудь толком. Слишком долго рассказывать, что воин, убивший врага, должен самое малое три дня париться в бане, строго постясь, не ступая на землю, не показываясь солнцу и, уж конечно, не разговаривая ни с кем. И все это ради того, чтобы мстительные души не сумели отыскать погубителя.
Но рассказывать Волкодав не умел. И не любил.
– Может, еще кто явится, – проговорил он наконец. – Ничего, не достанут.
Немного попозже пришел палач – уродливо вспухший и оттого казавшийся еще толще, чем был при жизни. Голова, покрытая капюшоном, моталась на сломанной шее. Тогда, в подвале, Волкодав так и не увидел его лица. Разглядывать эту рожу теперь ему хотелось еще меньше.
Наткнувшись на круг, палач поднял руки, ощупывая невидимую преграду. Потом, переступая боком, двинулся вдоль черты – не найдется ли где слабого места. Шагнул было под сень дуба, но тут же отскочил обратно – ни дать ни взять сунулся в огонь.
Ниилит тихонько заскулила и заползла под плащ с головой. По мнению Волкодава, вполне можно было укладываться и преспокойно спать до утра: мертвый палач и иные, кого еще там принесет, будут бессильно болтаться у священной черты, точно куски дерьма, попавшие в прорубь, а на рассвете пропадут сами собой. Но Ниилит, придавленная ужасом, дрожала между ним и Тилорном. Шорох шагов из-за круга грозил свести ее с ума. Тилорн молчал, однако Волкодаву хватило одного взгляда на горе-чародея – тому тоже было очень не по себе. Ворча сквозь зубы, Волкодав поднялся, снова вытащил молот и, повернувшись к мертвецу, начертал в воздухе Знак Грома: шесть остроконечных лепестков, заключенных в круг-колесо.
– Во имя Грозы! – сказал он палачу. – Пошел вон! Струя лилового пламени бесшумно упала то ли с дубовых ветвей, то ли с самого неба и обтекла труп. Палач начал корчиться так, словно его вздергивали на дыбу. Милосердная земля схватила его за ноги и быстро втянула в себя. Мать-Земля всегда жалеет детей, даже самых негодных.
Волкодав вернулся под дуб и улегся, безуспешно стараясь поберечь больной бок. Тилорн гладил по голове лежавшую между ними Ниилит, повторяя:
– Не плачь, маленькая… все хорошо… Не плачь… Волкодав вспомнил тяжелый шелк ее волос под своими пальцами… и как она жалась к нему те несколько мгновений, что он нес ее на руках… Нелетучий Мыш посверкивал светящимися зрачками, вися вверх тормашками на деревянной распорке. Постепенно Ниилит пригрелась, перестала всхлипывать и уснула, свернувшись калачиком.
Перед самым рассветом Волкодава разбудило негромкое, но полное кровожадной ярости шипение Мыша. Волкодав открыл глаза и увидел, что у черты, безмозгло тычась в запретную пустоту, переминалось еще двое. У одного вместо правого глаза зияла бесформенная дыра, другой пришлец был покрыт копотью и почти гол, если не считать клоков сгоревшей одежды. Этим хватит немногого. Волкодав не стал ждать, пока Ниилит проснется и опять испугается, увидав нежить. Он приподнял голову и шепотом произнес несколько самых мерзких ругательств, которые знал. Мертвецы тотчас поблекли и растаяли, смешавшись с густым холодным туманом…

Большой Погост – это были уже коренные земли сольвеннов.
Когда-то здесь стояла самая обычная деревня-весь, в которой, как и во всякой веси, жил один-единственный род. На широкой поляне в лесу высился большой общинный дом, окруженный домиками поменьше, а в домиках обитали женщины и мужчины, называвшие себя Соловьями. Местное предание гласило, что в самом начале времен прародительница племени заслушалась соловьиного щекота и отдала свою любовь прекрасному юноше, которым обернулся неказистый с виду певец. Другие соловьи запомнили и выучили песню, спетую им для любимой, и по весне она до сих пор оглашала благоухающие черемухой леса. А старухи и старики еще помнили, как лунными ночами молодые девушки нагими уходили в чащу, мечтая понравиться красавцу-оборотню, Что ж, после ночи, проведенной в лесу, у некоторых в самом деле начинали расти животы…
Все это любопытный Тилорн мало-помалу, слово за слово вытянул из неразговорчивого Волкодава в течение нескольких дней. Тот отвечал урывками, односложно и неохотно. Когда же Тилорн пытался выспросить что-нибудь о его собственном роде – вообще смолкал на полдня. Другое дело, времени, как и терпения, у Тилорна было хоть отбавляй: к Большому Погосту они шли еще четверо суток.
Шагая вперед. Волкодав поначалу все косился на Ниилит – выдержит ли дорогу. Но девчонка неутомимо шлепала босыми пятками и даже умудрялась по дороге нарвать кислицы или еще чего-нибудь вкусного для котелка.
После сражения с мертвецами у них разом протухла вся рыба, и Волкодав уже было задумался, не ограбить ли позабытую беличью кладовую. Но вечером они остановились у озерка, и Ниилит мигом наловила лягушек, которых, оказывается, она умела удивительно вкусно поджаривать.
– Это лягушки, господин, – смущенно обратилась она к слепому. – У нас их едят. Если твоя вера не воспрещает…
– Не воспрещает, – улыбнулся Тилорн. – Хотя, если честно, мой народ давно уже не убивает живые существа ради того, чтобы насытить желудок.
Волкодава наконец отпустил жар, и он тоже протянул руку к еде. Вера Тилорна показалась ему странноватой, но он видывал и похлеще. Да. На каторге он ловил крыс, водившихся в подземельях. И ел их сырыми. А ведь были среди рабов и такие, кто предпочитал умереть с голоду, но не поступиться своей верой, осуждавшей нечистую пищу…
Волкодав прожевал хрустящую лягушачью лапку и потянулся за следующей.

За последние сто лет у Соловьев многое изменилось.
Род, безвылазно сидевший в непроходимом лесу и знать не знавший никого, кроме ближайших соседей, нежданно-негаданно оказался на оживленном торговом пути. Начали останавливаться заезжие гости, и крохотная безымянная весь сбрела имя: Большой Погост. Иные птенцы Соловья, виданное ли дело, спорхнули с насиженных поколениями мест, унеслись неведомо куда вить новые гнезда. Зато близ старых гнезд начали селиться чужие, пришлые люди. Появились даже такие, кто не охотился и не пахал земли. Некоторые, с ума сойти, держали постоялые дворы, готовили еду и варили пиво гостям, стелили им постели и тел жили с весны до весны. И, самое удивительное, жили неплохо…
Скоро, того и гляди, явится во главе храброй дружины боевой галирадский боярин и выстроит крепость-городок, начнет с купцов пошлину собирать…
Словом, никто не оборачивался вслед Волкодаву, шедшему по улице со своей корзиной и Нелетучим Мышом, примостившимся на плече. Большой Погост успел утратить любопытство, насмотревшись на самых разных людей. Здесь не особенно удивились бы даже чернокожему из Мономатаны, одетому в набедренную повязку из пестрой шкуры питона. Подумаешь, бродяга-венн, несущий на спине обросшего волосами калеку. Если кто из троих и притягивал лишние взгляды, так разве что красавица Ниилит, боязливо державшаяся за руку Волкодава и одетая – тьфу, стыдобища! – в мужскую рубаху.
Волкодав остановился перед воротами гостиного двора. Над ними, колеблемая ветром, качалась и поскрипывала вывеска: могучий конь, влекущий сани с поклажей. Коня когда-то выкрасили белым, и краска не совсем еще с него облупилась.
– "Белый Конь»! – без запинки прочла Ниилит. Волкодав покосился на нее. Волшебник и прехорошенькая девчонка, умеющая читать. Очень даже неплохо.
Двор за воротами оказался почти пуст, если не считать нескольких рослых бронзовых халисунцев, которые, оживленно переговариваясь, укладывали какие-то тюки в крепкую, на высоких колесах повозку. Волкодав кивнул им, как подобает вежливому гостю. Халисунцы на миг прервали болтовню и кивнули в ответ.
Дверь стояла гостеприимно распахнутой. Волкодав откинул пеструю занавеску и вошел внутрь.
Было около полудня, и корчма не могла похвастаться многолюдьем. Служанка протирала столы, а на усыпанном соломой полу расположился молодой работник. Бережно подтесывая, он приспосабливал новую ножку к длинной скамье.
Волкодав спустил с плеч корзину, вынул из нее Тилорна и усадил на лавку возле двери. Ниилит тотчас села рядом, обхватила клонившееся тело, подперла. Тилорну, точно младенцу, еще предстояло учиться сидеть самому. Мудрец улыбнулся Ниилит и виновато вздохнул.
Волкодав подошел к стойке. Корчмарь, протиравший глиняные кружки вышитым полотенцем, сейчас же оставил свое занятие и подался вперед, всем видом изображая радушие. Он был из восточных вельхов: Волкодав понял это по вышитой повязке на лбу.
– Благо тебе, добрый хозяин, под кровом этого дома, – обратился он к вельху на его родном языке. – Хорошо ли бродит нынче пиво в твоих котлах?
– Благодарение Богам, в нашем доме все хорошо, – откликнулся тот и опустил ладонь на деревянную стойку, защищаясь от возможного сглаза. – Урожай ячменя, по воле Трехрогого, был отменный, и по его же воле не переводится у нас солод… – тут он окинул рослого Волкодава оценивающим взглядом, – …в чем господин мой может убедиться и сам, если пожелает освежиться с дороги. Кроме того, у нас есть славные жареные поросята, пища воинов. Есть каша, молоко и творог для больного и сладости для красавицы. Что господин мой прикажет подать?
Волкодав с усмешкой похлопал рукой по тощему кошелю, висевшему на ремне. Звяканье раздалось далеко не сразу: трем медным грошам понадобилось время, чтобы собраться в одном углу.
– Моя удача, – сказал Волкодав, – нынче такова, что я ищу не жареных поросят, а работы. Может, подскажешь, почтенный, не пригодился бы охранник кому-нибудь из купцов, едущих в Галирад?
– Сегодня, боюсь, я тебя ничем не обрадую, – ответствовал вельх. – Впрочем, завтра должен прибыть досточтимый Фитела: он всегда останавливается у меня, чем я по праву горжусь. Попытай счастья. Только, сказать тебе правду, его обозы всегда очень хорошо охраняются. Если желаешь, у меня наверху есть комнаты для ночлега…
– В жилище достойного мужа мы вошли. – Волкодав церемонно поклонился. – Мы заночуем у озера. А утром, если не возражаешь, снова заглянем к тебе.
И он повернулся идти, но хозяин перегнулся через стойку и осторожно придержал его за рукав. Он сказал;
– Нет нужды ночевать у озера, если можно остановиться под крышей. Я ничего не возьму с тебя за постой.
По совести говоря, комната оказалась не слишком роскошной. Тем не менее в ней была кровать – самая настоящая деревянная кровать с одеялом, подушкой и чистыми, пускай небелеными, полотняными простынями.
– Может быть, Ниилит… – нерешительно начал Тилорн, но Волкодав молча уложил его и накрыл одеялом. – С ума сойти… – прошептал ученый, гладя мягкую, хорошо выделанную овчину. – С ума сойти… Я уже и забыл, как все это выглядит…
Я тоже, подумал Волкодав, но вслух, конечно, ничего не сказал. Медяки снова стукнулись один о другой, случайно встретившись в кошеле, и его вдруг посетила шальная мысль: а что, если в самом деле сладостей для Ниилит?.. Нет, чепуха. Уж лучше чашку молока да кусок белого хлеба Тилорну…
В это время в дверь постучали. Волкодав кивнул, и Ниилит, стоявшая у входа, открыла.
Через порог шагнул корчмарь с плетеным подносом в руках. Была на том подносе деревянная плошка с хорошим ломтем жареной свинины, большая миска пшенной каши на молоке, кружка пива, хлеб и несколько пряников. Корчмарь улыбался, глядя на Волкодава.
– Я решил, – сказал он, – что подкрепиться вам все-таки не помешает. Гость не должен оставаться голодным, раз уж вошел в дом.
– А не проторгуешься ты так, достойный хозяин? – не торопясь принимать поднос, хмуро спросил Волкодав. – Никто ведь не знает, как скоро я смогу возвратить тебе долг…
– …и сможешь ли вообще, – подхватил тот и поставил еду на подоконник. Отломил кусочек хлеба, макнул в жир и угостил Мыша. Черный зверек сперва угрожающе распахнул крылья, но потом передумал, взял хлеб и с аппетитом принялся есть. – Я не первый год живу и торгую в этих местах, – продолжал корчмарь. – Я знаю твой народ и давно понял, что венны никогда не забывают долгов… – Тут его взгляд как бы невзначай скользнул по косам Волкодава, говорившим о недавно исполненной мести. – А кроме того, господин мой, я усвоил, что люди куда как глазасты и склонны все замечать. Стало быть, очень скоро вся округа прослышит о том, что корчмарь Айр-Донн не отказал в ночлеге и пище храбрецу из племени веннов, который совершил некое достойное дело и оттого временно обеднел. Поживешь с мое на этаком перепутье…
Не договорив, он вновь улыбнулся, вышел за дверь и без стука притворил ее за собой.
– Спасибо тебе, добрый Айр-Донн, – запоздало подал голос Тилорн.
Нелетучий Мыш прожевал хлеб и пощекотал Волкодава крылом, выпрашивая добавку.
Вечером, выбравшись во двор подышать, Волкодав засмотрелся на старую яблоню, росшую подле крыльца. Раскрывшиеся цветы нежно-розовым облаком окутывали ее до самой верхушки, но узловатый, исковерканный ствол и корявые сучья говорили о трудно прожитом веке.
Так, бывает, немолодая женщина вынет из сундука красно-белое свадебное платье, приложит к груди – и задумается и вновь станет похожа на ту юную красавицу, которой когда-то была…
– Эгей!.. – В высоком окне дома появился мальчишка и, желая, как видно, покрасоваться перед незнакомцем, махнул с подоконника прямо на дерево. Взвились оборванные лепестки, жалобно охнули столетние ветви. Большой сук, не выдержав, надломился и повис: белая трещина пролегла меж ним и стволом.
Волкодав за ухо спустил наземь прыгуна:
– Живо неси вар и веревку…
– Да ну ее!.. – отбежав в сторонку, раздосадованно прокричал сорванец. – Она уж и яблок-то не дает!
– Сказано тебе – неси, вот и неси, – строго заметил. Айр-Донн, вышедший на крыльцо. – Слушай, что старшие говорят! – И, когда тот убежал, пояснил смотревшему на него Волкодаву: – Это мой сын. Баловник, сил нет. А яблоня, почтенный, в самом деле пустоцвет. Всякий год срубить собираюсь, а погляжу, как цветет, и отступлюсь. Если бы еще и яблоки были…
Мальчишка принес вар и лыковую веревку, и Айр-Донн увел его в дом: сын собирал со столов пустые кружки, помогал мыть посуду. Оставшись один, Волкодав надежно подвязал сук и замазал рану, чтобы не завелась гниль. Потом сел наземь и прислонился спиной к изогнутому стволу.
По двору туда и сюда ходили люди, из корчмы доносился приглушенный гул голосов. Цветущие ветви рдели над головой Волкодава, тихо светясь в предзакатном розовом небе…
Такие же яблони росли у него дома…
Как всегда, при мысли о доме слева в груди заныло глухо и тяжело. Волкодав закрыл глаза и, откинув голову, прижался к дереву затылком. Какие яблоки чуть не до нового урожая хранились в общинном подполе, в больших плетеных корзинах, – румяные, сочные слитки благословенного солнца… Какой дух всегда был в том подполе, войдешь – и точно мать в щеку поцеловала… Ни один Серый Пес не дерзнул бы обидеть старую яблоню. Это ведь все равно что обидеть женщину, которая с возрастом утратила материнство и сменила рогатую бисерную кику на скромный платок…
Кто теперь полными ведрами разбрасывал под яблонями навоз, кто подпирал жердями тяжелые, клонящиеся ветви, кто благодарил за добро?
Старое, мудрое дерево с заботливой лаской смотрело на молодого бестолкового парня…
Давно уже к Волкодаву никто не подходил незамеченным. А тут, поди же ты, не услышал шагов. Потому, может, и не услышал, что не было в них ни зла, ни угрозы. Мягонькие пальчики погладили его руку, и он мгновенно вскинулся, открывая глаза. Перед ним стояла девчушка лет десяти. Стояла и смотрела на него безо всякого страха: ведь рядом не было взрослых, которые объяснили бы ей, что широкоплечие мужчины с поломанными носами и семивершковыми ножами в ножнах бывают очень, очень опасны. Одета она была в одну длинную, до пят, льняную рубашонку без пояса, перешитую из родительской. Такие носят все веннские дети, пока не войдут в лета. Реденькие светлые волосы свисали на плечи из-под тесемки на лбу. Только и поймешь, что не мальчик, по одинокой бусине, висящей на нитке между ключиц.

Волкодав и девочка из рода Пятнистых Оленей.

– Здравствуй, Серый Пес, – сказала девочка. – Что ты такой грустный сидишь?
– И ты здравствуй, – медленно проговорил Волкодав, в самом деле чувствуя себя громадным злым псом, которого ни с того ни с сего облепили, кувыркаясь, глупые маленькие щенята. И, как тот пес, он замер, не смея пошевелиться: не оттолкнуть бы, не испугать… А в сознании билось неотвязное: и у меня был бы дом… была бы и доченька…
– Зря ходишь одна, – сказал он наконец. – Люди… всякие бывают…
Она склонила голову к плечику и застенчиво улыбнулась ему. Бывают, мол, но я-то ведь знаю, что ты не из таких. Волкодав неумело улыбнулся в ответ и сразу вспомнил о своих шрамах и о том, что во рту не хватало переднего зуба: улыбка его вовсе не красила. Однако волшебное существо смотрело ясными серыми глазами, упорно отказываясь бояться. Потом подняло руки к шее:
– Хочешь, я тебе бусину подарю?

Девочка дарит Волкодаву бусинку.

Тут Волкодав сообразил наконец, что уснул под яблоней и угодил в сказку. Веннские женщины дарили бусы женихам и мужьям, и те нанизывали их на ремешки, которыми стягивали косы. С гладкими ремешками показывались на люди одни вдовцы и те, до кого женщина еще не снисходила. Вмиг разучившись говорить, Волкодав сумел только молча кивнуть головой. Девочка живо распутала нитку, надела граненую хрустальную бусину на его ремешок, закрепила узелком. И засмеялась, довольная удавшейся хитростью:
– А мне все говорили, у меня, у дурнушки, никто и бус не попросит…
– Ты подрастай поскорее, – прошептал Волкодав. – Там поглядим.
И горько пожалел про себя, что оставил объевшегося Мыша отсыпаться на вколоченном в стену деревянном гвозде. То-то было бы радости – дай мышку погладить…
– Где живешь-то? – спросил он, разгибая колени. – Давай провожу. Мать, поди, с ума уже сходит.
И заметил, что девочка в самом деле была худенькая и маленькая для десяти лет. Пока он сидел, они с ней смотрели друг Другу в глаза, но стоило подняться, и она еле достала макушкой до его поясного ремня. Волкодав осторожно взял теплую доверчивую ладошку и пошел с девочкой со двора.
Оказывается, ее семья, как и Волкодав со своими, была здесь проездом. Только остановилась на другом конце Большого Погоста, у дальней родни. Когда Волкодав с девочкой приблизились ко двору, навстречу из ворот выбежала красивая полная женщина. Увидела их и, всплеснув руками, остановилась. Волкодаву хватило одного взгляда на расшитую кику и красно-синюю с белой ниткой поневу: женщина была дочерью Пятнистых Оленей, взявшей мужа из рода Барсука.
– Здравствуй, Барсучиха, – поклонился Волкодав.
– И ты здравствуй… – замялась она, близоруко пытаясь высмотреть знаки рода на его рубахе или ремне. Ей, впрочем, было не до того. Она шагнула вперед, ловя за руку дочь: – Спасибо, добрый молодец, что привел непутевую! Вот я тебе, горюшко мое…
И тут, в довершение всех бед, на глаза ей попалась искристая бусина, ввязанная в волосы Волкодава.
– Ай, стыдодейка!
Мать вольна в своем детище: захочет – накажет, а то и проклянет, тут даже Богам встревать не с руки. Но оплеуха, назначенная дочери, пришлась в подставленную ладонь Волкодава.
– Меня бей, – сказал он спокойно.
На голоса из ворот выглянул осанистый мужчина в хороших сапогах, с посеребренной гривной на шее. Заметив подле своих рослого незнакомца, он поспешно направился к ним.
– Ты, добрый молодец, здесь что позабыл? – спросил он, загораживая жену. Косы недавнего убийцы не минули его глаз. Волкодав покосился на девочку. Та стояла повесив головку, а в дорожную пыль возле босых ног капали да капали слезы. Не обращая внимания на гневливых родителей, Волкодав опустился перед ней на колени.
– Не поминай лихом, славница, – сказал он негромко. – Матерь свою слушай, а и тебе спасибо за честь.
Выпрямился во весь рост и пошел обратно, туда, где смутно белела в сумерках вывеска Айр-Доннова двора. За его спиной женщина поясняла супругу, что свирепый с виду молодец ничем не обидел ни ее, ни дитя. Супруг же крутил усы и молча прикидывал, не разбойник ли из ватаги Жадобы явился в Большой Погост.
– Он чей хоть? – спросила жена. – Не разглядел?
– Серый Пес, – ответил муж, думая о своем. Женщина не поверила:
– Да их уж двенадцатый год как нет никого.
Он пожал плечами:
– Выходит, есть.
Через несколько дней они узнают о том, как на Светыни сгорел замок кунса Винитария по прозвищу Людоед, вспомнят косы Волкодава – и не будут знать, радоваться им или бояться.

Предыдущая страница 3 Следующая страница


4 - страница

Волкодав 4

Зачем кому-то в битвах погибать?
Как влажно дышит пашня под ногами,
Какое небо щедрое над нами!
Зачем под этим небом враждовать?..

Над яблоней гудит пчелиный рой,
Смеются дети в зарослях малины,
В краю, где не сражаются мужчины,
Где властно беззащитное добро.

Где кроткого достоинства полны
Прекрасных женщин ласковые лица…
Мне этот край до смерти будет сниться,
Край тишины, священной тишины.

Я не устану день и ночь шагать,
Не замечая голода и жажды.
Я так хочу прийти туда однажды -
И ножны ремешком перевязать.

Но долог путь, и яростны враги,
И только сила силу остановит.
Как в Тишину войти по лужам крови,
Меча не выпуская из руки?..

ГЛАВА 3. КУПЕЦ ЕДЕТ В ГОРОД

Торговец Фитела вел свой род из береговых сегванов. Это был стройный чернобородый мужчина с умным, тонким лицом и холеными пальцами, привыкшими к перу и чернилам. Восемь телег, нагруженных его товарами, въехали на подворье Айр-Донна, как и было обещано, утром следующего дня. Рядом с телегами ехала на низкорослых выносливых лошадках охрана – четырнадцать молодцов один к одному. Пересчитав их, Волкодав опечалился и с упавшим сердцем подумал, что Фителу будет ой как непросто уговорить взять еще одного. Сегваны крепко уважали число семь, это он знал. И уж кому держаться счастливых чисел, как не купцу!

Фитела. (Петр Зайченко)

Тем не менее Волкодав должен был попробовать. И не просто попробовать, а добиться своего.
Он подошел к Фителе, когда тот покончил с завтраком и, откинувшись спиной к скобленым бревнам стены, с удовольствием смаковал саккаремское вино, выставленное для дорогого гостя Айр-Донном.
– Легких дорог тебе, почтеннейший Фитела, – поздоровался Волкодав.
– И тебе добро, сын славной матери, – учтиво ответил купец. У сегванов род числили по отцу, но Фитела знал, как разговаривать с венном.
– Люди передают, – сказал Волкодав, – будто в здешних лесах опять неспокойно.
Черные волосы Фителы стягивал тонкий серебряный обруч, посередине лба в этот обруч был вделан небольшой изумруд. Изумруд заискрился, когда Фитела покачал головой:
– Я не нанимаю новых охранников в десяти днях пути до Галирада.
Волкодав улыбнулся:
– Мудрейший Храмн не советовал снимать кольчугу тотчас после сражения. Мало ли какой враг таится в кустах.
Если Фитела повторит свой отказ, останется только уйти. Но сегван посмотрел на него с пробудившимся любопытством.
– Мудрость Храмна превыше скромного разумения смертных, – сказал он и отпил вина. – Возможно, ты и прав. Однако я почему-то не вижу при тебе оружия, подобающего наемнику, а мои люди не заметили в стойле боевого коня.
– Я надеюсь, что оружие и коня дашь мне ты, – невозмутимо проговорил Волкодав. – И еще мне понадобится место на телеге: со мной молодая девушка и больной друг.
– Вот это да! – восхитился Фитела и поставил кубок на стол. Двое охранников, молодой и постарше, сидевшие поблизости за пивом, дружно расхохотались. – И все-таки, – продолжал купец, – что-то я никак не пойму, зачем бы мне платить лишнему воину, венн.
Волкодав пожал плечами:
– Если я лишний, прикажи тем, кому ты платишь, выкинуть меня отсюда.
Это была испытанная уловка, срабатывавшая до сих пор безотказно. Двое, потягивавшие пиво, были явно не из худших в отряде, иначе навряд ли они бы сидели подле купца. Оба носили волосы связанными в пышный хвост на затылке. Островные сегваны, определил Волкодав. Краем глаза он перехватил озабоченный взгляд Айр-Донна. Корчмарь уже прикидывал, во что обойдется его заведению молодецкая забава гостей.
– А что ты думаешь, и прикажу, – весело ответил торговец и позвал: – Авдика!
Молодой воин отставил пузатую кружку, взял прислоненное к стенке копье и подошел.
– Да, хозяин?
– Выкинь отсюда этого человека.
– Сейчас. – И Авдика пошел к Волкодаву, держа копье вперед черенком. Если не считать ножа, Волкодав был безоружен. Невелика честь пускать против такого в ход острие. Авдика. был моложе венна и несколько меньше ростом, но плечист, крепок и явно не новичок в драке. – Давай-ка отсюда! – сказал он и замахнулся.
Волкодав не двинулся с места. Когда Авдика ударил – надо заметить, вполсилы, – он вскинул руку, и оскепище, встретившись с ней, отскочило.
– Вот ты как, – проворчал молодой воин. Мигом перевернул копье, и наконечник грозно нацелился в живот Волкодаву. Охранник шагнул вперед…
Относительно того, что было дальше, немногочисленные видоки позже расходились во мнениях. Кое-кто божился, будто Волкодав стремительно нагнулся и подхватил юношу под колени. Другие утверждали, что он поймал его за руку, рванул на себя и бросил через плечо. На самом деле венн не сделал ни того ни другого, но не в том суть. Сапоги Авдики мелькнули в воздухе. Молодой сегван полетел кувырком и с треском обрушился на пол, мало не за порог. Волкодав остался стоять, держа в руке его копье.
– Сколько твоих воинов я должен победить, чтобы перестать казаться тебе лишним, почтенный купец? – спросил он негромко, силясь хоть как-то успокоить лютую боль в правом боку.
– Пожалуй, хватит двоих. – Фитела был совершенно серьезен. Его охранники один за другим вбегали на шум и останавливались у входа, не вполне понимая, в чем дело. – А ну-ка ты, Аптахар!
Аптахар был кряжист и широкоплеч, в кудрявой бороде поблескивали серебряные нити. В нем не было стремительной гибкости юнца, но широкие ладони и толстая шея говорили сами за себя.
И вновь мало кто понял, что произошло. Вроде бы Аптахар для затравки толкнул венна в грудь, и венн вроде бы покачнулся. Но потом Аптахар, дело неслыханное, почему-то потерял равновесие. Спустя некоторое время он лежал на полу, и Волкодав, сидя на нем верхом, легонько придерживал его правую руку. Аптахар лежал очень смирно: напряженный локоть был готов затрещать. Волкодав выпустил его и встал. От боли в боку по вискам тек пот и подкатывала дурнота. Оставалось только надеяться, что они этого не заметят. По счастью, корчма была не особенно ярко освещена…
Поднявшийся Авдика стоял перед купцом, смущенно опустив голову.
– Ну, что скажешь? – спросил его Фитела. – Делить мне вашу плату на пятнадцать вместо четырнадцати? Или не делить?
Молодой воин покрылся малиновыми пятнами, но ответил честно:
– Этот человек мог покалечить меня, хозяин.
– Мог, – кивнул Фитела и повернулся к Аптахару: – А ты что скажешь?
Тому, похоже, не было нужды опасаться за свою репутацию. Разминая и ощупывая локоть, он проворчал:
– Я не знаю, кто учил его драться, но, по мне, так и Хегг с ней, с этой пятнадцатой долей, чем парень в нужный момент будет не у нас, а у Жадобы.
Фитела допил вино, поставил кубок на стол и промокнул губы обшитым кружевами платочком.
– Чем там болен твой друг? – спросил он Волкодава. – Надеюсь, не проказой?

Невысокая мохноногая лошадка мерно рысила у колеса телеги, в которой лежал Тилорн и сидела Ниилит. Ниилит держала вожжи: возница, очень довольный неожиданной подменой, клевал носом, прислонившись к обшитым кожей тюкам. Что было в тех тюках, Волкодав не знал и знать не хотел.
Фитела дал новому охраннику три серебряные монеты, но Айр-Донн так и не взял с него платы.
– Когда-нибудь после расплатишься, – сказал корчмарь. – Когда в самом деле разбогатеешь.
Пришлось Волкодаву раздобыть белой краски и подновить вывеску. Не уходить же из дому, ничем не отдарив за добро. Краска попалась отменная: он так и не сумел как следует оттереть ее от рук и вычистить из-под ногтей. Зато денег оказалось более чем достаточно для того, чтобы купить Ниилит хорошую рубашку из тонкого льна, шерстяную сольвеннскую безрукавку, плетеный пестренький поясок и кожаные башмачки-поршни. Не помешал бы плащ, но плащ, как и синие стеклянные бусы, пришлось отложить на потом. Хорошенько поразмыслив, Волкодав употребил оставшиеся деньги на просторную рубаху для Тилорна и еще выторговал тонких стираных клоков – на повязки. Болячки и язвы, оставленные заточением, заживать не спешили.
Тилорн ликовал по поводу обнов едва не больше девчонки. Волкодав успел заметить, как радовала бывшего узника всякая мелочь, говорившая о возвращении к достойной человеческой жизни. Чего уж тут не понять. Гораздо удивительнее было другое. Осчастливив нехитрыми подарками Тилорна и Ниилит, Волкодав поймал себя на том, что и сам готов был улыбаться неизвестно чему.
– А себе ты что-нибудь купишь, господин? – смущаясь, спросила Ниилит. Он пожал плечами:
– У меня все есть.
В самом деле, его одежда еще не собиралась разваливаться, а оружие, как и было обещано, Фитела ему дал. Волкодав сам выбрал прочное, с широким жалом копье, могучий веннский лук, оплетенный берестой, и два топора: один на длинном топорище – для рукопашной, другой на коротком – чтобы можно было метать. Не помешал бы и меч, но меч – оружие особенное, просто так его не дают и не берут.
Когда-то, очень давно, маленький мальчик из рода Серого Пса впервые задумался о том, как это, должно быть, горько и страшно – жить бездомным сиротой, у которого все пожитки вполне умещаются в полупустом мешке за спиной. А. теперь он и сам вот уже двенадцатый год другой жизни не знал. И узнает ли – не у кого спросить…
Сидя на послушной лошадке, Волкодав придерживал копье правой рукой, уперев его в стремя, и прикидывал, что на привале надо будет сделать для него петлю вроде тех, какими пользовались другие. Лук в налучи покачивался слева при седле, справа висел берестяной тул с двумя десятками стрел. Стрелы Волкодав тоже выбирал сам, следя за тем, чтобы ушко у каждой было выкрашено в свой цвет, смотря по тому, каков наконечник. Чтобы в бою можно было сразу выхватить нужную, не раздумывая и не ошибаясь.
День миновал без каких-либо происшествий. Дорога, не нарушенная ни переправой, ни буреломом, вилась между песчаных холмов, поросших добрыми соснами. Ветер шевелил пушистые ветви, пятна света и тени плясали по лесной траве, по вьюкам на телегах, скользили по лицу Тилорна. Некоторое время тот напряженно хмурился, потом обрадовано заявил:
– Я уже различаю тени и свет! Даже очертания иногда! да.
– А я думал, тебя ослепили, – сказал Волкодав. Тилорн улыбнулся.
– Нет. Это от плохой еды и… м-м-м… переживаний. Ты же, друг мой, кормишь меня столь незаслуженно хорошо, что я, чего доброго, не только вновь стану видеть, но и растолстею…
Волкодав вдруг почувствовал себя так, словно это ему, а не Тилорну предстояло вскоре прозреть. Необычное ощущение крепко засело в душе. И до самого вечера, пока они не выехали на широкую поляну у озера и Аптахар не распорядился устроить привал, Волкодав волновался неизвестно о чем и все думал, что бы такое сделать, чтобы зрение поскорей вернулось к Тилорну. Ничему-то он, старый пес, в жизни своей не научился.
На ночь телеги поставили в круг и на каждой с внешней стороны укрепили по два щита. Посередине круга поставили палатку для Фителы. Разложили костер и повесили над ним железный котел. Волкодав уже не слишком удивился, когда Ниилит взяла большую деревянную поварешку и принялась хозяйничать у котла.
Он натянул свой полог возле колеса повозки, постелил покрывало, потом вынул из телеги Тилорна и, взяв на руки, унес его за пределы круга.
– Смех и грех, – молвил калека, управившись со своими делами и пытаясь одернуть длинную рубаху. Ладони Волкодава обнимали его ребра, без труда поддерживая тщедушное тело. – Смех и грех! – повторил Тилорн и смущенно вздохнул. – Когда лежу или когда ты вот так держишь, ну прямо сейчас горы сверну. А стоит попробовать… Поставь меня, пожалуйста, на землю, друг Волкодав.
Волкодав, подумав, чуть-чуть развел ладони. Какое-то время Тилорн и вправду стоял, шатаясь из стороны в сторону и поводя руками. Потом его колени беспомощно подломились. Волкодав не дал упасть – подхватил и понес обратно к костру.
– Не спеши, – посоветовал он Тилорну. – Куда торопишься?
– Мне так стыдно обременять тебя, – ответил тот. – Ума не приложу, что бы мы без тебя делали, друг мой! Хотя, правду сказать, поначалу я очень опасался за девочку…
Волкодав едва не споткнулся. Ему словно плеснули в лицо водой, холодной и грязной.
– Что? – спросил он, надеясь ослышаться.
– Я обидел тебя? – что-то почувствовав, неподдельно перепугался Тилорн. И торопливо принялся объяснять: – Я… ну ты же сам… ты – молодой, сильный мужчина, а Ниилит, как я понимаю, очень красива… я же тебя совершенно не знал… я боялся, что ты… Волкодав! Я обидел тебя?
Волкодав молча прошел между телегами, уложил ученого под полог, укрыл шерстяным плащом. Тот все еще пытался что-то говорить и даже поймал его за руку. Волкодав выдернул руку и, мало что видя перед собой, ушел на другую сторону лагеря, к берегу озера, где паслись стреноженные кони. И там долго стоял неподвижно, глядя на легкий туман, завивавшийся над водой.
Далеко за озером, за лесами алели, рея в прозрачном воздухе, снеговые зубцы гор. Их еще озаряли лучи солнца, ушедшего за горизонт. Волкодав хорошо помнил, как его, напрочь отвыкшего от света, в лохмотьях, с многолетними шрамами от цепей на шее, запястьях и лодыжках, вытолкнули из пещеры на голубой горб ледника, под беспощадное морозное солнце, Вот тебе твоя свобода, сказали ему. Иди. И он пошел, шатаясь, скользя босыми ногами по плотному снегу, зажимая ладонью рану в боку…
За спиной прошуршали шаги. Волкодав узнал походку Авдики и не стал оборачиваться.
– С девкой поссорился? – спросил молодой сегван и понимающе кивнул: – Бывает.
– Бывает, – сказал Волкодав.
– Слушай, венн… – Авдика помедлил, отвел глаза, потом решился; – Знаешь, я что-то так и не уразумел, как это ты меня ринул намедни у Айр-Донна. Может, покажешь, если не жалко?
Волкодав пожал плечами. Ему было не жалко. Эта ухватка не входила в число запретных, которые нельзя передавать стороннему человеку. Он пересадил Нелетучего Мыша на холку своему коню, щипавшему травку неподалеку. Конь повернул голову, незлобиво обнюхал Мыша, с которым успел уже познакомиться, потом фыркнул и снова опустил морду к траве. Цепляясь за шерсть, Нелетучий Мыш забрался ему в гриву и принялся слизывать соль.
Авдика поднял копье и, как тогда в корчме, наставил его на Волкодава. Венну почему-то вдруг померещилось в нем некое сходство с тем комесом, которого он убил одиннадцать лет назад… Наверное, все дело было в светлых волосах и в прическе.
– Смотри, – начал он объяснять. – Левой отводишь острие, вот так. Правой перехватываешь оскепище…
Древко снова начало неудержимо выворачиваться из рук молодого сегвана. Авдика попытался удержать, но вместо этого волей-неволей побежал кругом Волкодава. Потом ноги выскочили из-под него. «Смерч подхватывает и уносит соломинку». Авдика растянулся на земле, хохоча и поминая трехгранный кремень Туннворна.
– Как, как ты меня? А ну, еще раз, – Волкодаву же показалось, будто у края поляны остановился кроткий серенький ослик и с вышитого седла на них с Авдикой зорко и пристально посмотрела смуглая седая старушка.
Кан-киро веддаарди лургва, мысленно сказал ей Волкодав. Именем Богини, да правит миром Любовь. Вот видишь, Мать Кендарат, и у меня теперь есть ученик…

Мать Кендарат. (Наталья Варлей)

Когда Ниилит позвала есть. Волкодав явился к костру с котелком – для Тилорна. Юная стряпуха сварила густую похлебку из ячменя, заправив ее салом, жареным луком и еще чем-то душистым, на саккаремский лад. Ниилит позволили распоряжаться съестными припасами по своему разумению, и было похоже, что жалеть о том не придется.
Купец Фитела, как пристало вождю, первым отведал приготовленную снедь, за ним Аптахар. Фитела ничего не сказал, только улыбнулся и удовлетворенно кивнул. Аптахар же крякнул, провел рукой по усам и потрепал Ниилит по плечу:
– Третий год хожу с тобой, Фитела, и ни разу еще не ложился спать голодным, но, во имя детородного чрева Роданы, такой еды у нас до сих пор не бывало!
– Смотри, избалуешь молодцов, – обращаясь к Ниилит, заметил купец. – Этак они у меня, чего доброго, осетров и соленых орешков требовать станут.
Ниилит заерзала на месте, моргая смущенно и немного испуганно. Как следовало понимать эти слова – как похвалу или как упрек?.. Воины со смехом и прибаутками уселись в кружок и друг за другом, по старшинству, начали опускать ложки в котел. Когда очередь дошла до Волкодава, он наполнил свой котелок и отнес его Тилорну.
– Волкодав… – страдая, начал было тот, но ответа не дождался. Волкодав усадил его, вручил ложку и котелок и молча ушел. Сел на свое место и принялся за еду. Возможно, похлебка была в самом деле навариста и вкусна. Но он никакого вкуса так и не ощутил.
Когда Фитела раздавал хлеб, Волкодаву досталась большая горбушка. Он разломил ее и половину съел, половину отложил. После вечери они с Ниилит мыли опустевший котел, и тогда он размахнулся и забросил оставшийся кусок чуть не на середину озера, отдаривая за ласку.
– Выкупайся, если хочешь, – предложил он Ниилит. – Я постерегу.
Там, куда упал хлеб, гулко плеснула крупная рыбина. И опять все стало тихо. Жившие в озере приняли подношение и пообещали не пугать Ниилит.
– Спасибо, господин, – тихо поблагодарила она и ушла за куст раздеваться. Волкодав сел спиной к озеру, обхватил руками колени и уставился в сгущавшуюся темноту.
Око Богов видело, Боги знают: он радовался, как последний щенок, тому, что уцелел… тому, что оказался вдруг не один…
Ниилит плескалась в озере у него за спиной. Она плавала, точно лягушонок, и ничуть не боялась темной воды с ее холодными ключами и всякими тварями, живущими в глубине. И в особенности когда он, Волкодав, стерег на берегу.
Теплый тихий вечер был очень хорош, и обозники допоздна засиделись возле костра. Порывшись в своих пожитках, Авдика вытащил арфу – пустотелый деревянный короб с деревянными же рогами, сомкнутыми в кольцо. Оказывается, молодой сегван неплохо управлялся с пятью струнами и к тому же знал уйму песен, от героических до смешных и непристойных. Пели почти все, не исключая самого Фителы, и даже Волкодаву временами хотелось присоединиться. Он с некоторым удивлением осознал и это желание, и собственную нерешительность. Он не умел веселиться.
– Явился однажды Комгалу в ночном сновиденье
Могучий и грозный, украшенный мудростью Бог… – жалостно выводил Авдика вельхскую балладу времен Последней войны.
Помимо собственной воли Волкодав начал вспоминать песни, которые удивили бы походников, но на ум упрямо лезла всего одна. Ее сложили рабы в Самоцветных горах, и называлась она Песней Отчаяния.

О чем ты споешь нам, струна золотая?..

У каторжников, годами работавших под землей, никаких струн не было и в помине. Но струнам полагалось быть, и притом золотым, а иначе и петь незачем.

О чем ты споешь нам, струна золотая?..
Здесь камень холодный безгласен и слеп.
Здесь вечная ночь, а зари не бывает.
Здесь тщетной, надежды прижизненный склеп…

Венн произносил про себя старинные слова, послужившие отходной молитвой сотням людей. В Самоцветных горах живые обитали в могиле, а мертвые, наоборот, уходили на свет. Только мертвые. И он, Волкодав. Единственный. Черный мрак штолен и косматое сизое солнце, повисшее перед самым входом в пещеру…

В рудничном, отвале твой путь оборвется,
Где мертвые смотрят последние сны,
И горное солнце, холодное солнце
В слепые глаза поглядит с вышины…

Он вырвался, но от себя ведь не уйдешь. У того, кто семь лет пел Песнь Отчаяния и Песнь Смерти, душа смерзается ледяным комом. Может, бывают среди людей и такие, кто даже оттуда сумел бы вынести в сердце радость и доброту. Но к Волкодаву это не относилось. Еще четыре года после тех семи он сам истреблял в себе человека. Он должен был стать воином. Убить Людоеда. И умереть. Все. Сколько ни вразумляла, сколько ни отогревала его Мать Кендарат, ничего у нее так и не получилось. Теперь… А теперь, наверное, было слишком поздно.

Его очередь нести стражу наступала после полуночи, когда всего больше хочется спать. Волкодав не ложился. Весенняя ночь была прозрачна и светла для его глаз, привыкших к подземному мраку. Сначала он как следует освоился с луком, оттянув тетиву до правою уха сперва четырьмя пальцами, затем тремя и наконец двумя. Лук, сработанный из березы, можжевельника и лосиных жил, был отменно силен. Его рога так и выгибались вперед, если снять тетиву. Волкодав поставил на травяном взгорке несколько прутьев и хорошенько пристрелял лук. Теперь, случись бой, на него и впрямь можно будет положиться. Спрятав лук, он занялся топором – тем, у которого было короткое топорище. Когда, подброшенный, он начал уверенно возвращаться рукоятью в ладонь, Волкодав несколько раз метнул его в обрубки прутьев, торчавшие из травы. Авдика долго следил за ним, приподнявшись на локте. Волкодаву было все равно.
Он не слишком удивился, увидев своим напарником Аптахара. Ясное дело, у Фителы не было никаких оснований вот так прямо сразу доверять новому, только сегодня нанятому охраннику. Да еще венну. С веннами сегваны ладили далеко не всегда.
– Не люблю вашего племени! – ворчливо заявил ему Аптахар. – Вы, венны, мне должок задолжали!
Волкодав усмехнулся про себя. У него дома считали верхом неприличия усомниться в человеке, с которым случилось разделить кров и еду. Хлеб свят. Вкусившие от одного хлеба – родня. Чем иногда кончалась такая доверчивость, Волкодав тоже отлично знал. Он не собирался рассказывать Аптахару о том, как сам когда-то относился к сегванам.
– Ну и девка у тебя, – обойдя с ним несколько раз кругом телег, проговорил Аптахар. – Хороша!
– Может, и хороша, – сказал Волкодав.
– Что-то я не видел, чтобы ты с ней миловался, – продолжал Аптахар. – Слушай, венн, а не уступишь для сына? Глянулась моему Авдике, прямо сил нет. Уж мы бы тебя не обидели. Два коня серебром. Идет?
– Она не рабыня, чтобы я ее продавал, а ты покупал, – спокойно сказал Волкодав. – Она сама знает, с кем ей миловаться. – Он не стал упоминать об очень нехорошей смерти человека, посягнувшего на Ниилит. – Твой сын будет славным воином, – добавил он, подумав. – Он попросил меня объяснить прием, которым я его повалил.
Аптахар не без гордости разгладил пальцем усы.
– Вот он тебя им и скрутит, когда станете бодаться из-за девчонки.
– Быть может, – сказал Волкодав, – после этого он попросит меня объяснить ему еще какой-нибудь прием.
Аптахар сначала нахмурился, потом собрался захохотать, но вовремя сообразил, что переполошит весь отряд, и ограничился широченной улыбкой и добродушным тычком, пришедшимся Волкодаву как раз в незажившие ребра.
Когда Аптахар разбудил двоих на смену, Волкодав к своему пологу не пошел. Он улегся возле потухшего костра, прижался больным боком к земле и закрыл глаза. Он уже засыпал, когда его плечо тронула маленькая рука. Ниилит стояла подле него на коленях.
– Господин, – прошептала она. – Пойдем, господин! Волкодав молча смотрел на нее и не шевелился. Ниилит потянула его за руку:
– Тилорн очень просит, чтобы ты простил его, господин…
У меня тоже имя есть, подумал Волкодав. Вслух же сказал:
– Я не знаю, о каком Тилорне ты говоришь. Ниилит всхлипнула, прижалась лицом к его ладони и принялась твердить, дрожа и задыхаясь от слез:
– Господин… нам холодно без тебя, господин…
Пришлось-таки Волкодаву подняться и, превозмогая себя, пойти с ней. Хорошо хоть, у Тилорна хватило ума больше не заговаривать с ним. Наверное, понял, что уже все сказал. Он лишь тоскливо вздохнул, когда Волкодав забрался на свое место и повернулся к нему спиной, постаравшись не прикоснуться ни плечом, ни коленом.
Розовый отблеск зари медленно полз по северному краю небес. Нелетучий Мыш сидел на телеге, на самом верхнем тюке. Раскрывая крылья, он поворачивался туда-сюда и негромко щебетал, а потом настораживал уши – не послышится ли ответ. Он знал, что неподалеку в лесу гнездились его сородичи, и неуверенно ждал – не слетит ли подруга?..
Утром Волкодав подошел к Аптахару, неся Нелетучего Мыша на запястье.
– В чем дело? – сердито буркнул Аптахар. Близко знавшие его шутили, что по утрам к нему лучше не обращаться: Аптахар, мол, гуляет всю ночь, зато потом просыпается к полудню.
– Он беспокоится, – сказал Волкодав. Действительно, черный зверек непоседливо переступал по руке, озирался по сторонам и то и дело шипел, разворачивая крылья.
– Ну и что? – раздраженно спросил Аптахар.
– К нему прилетали дикие мыши, – объяснил Волкодав. – Похоже, они видели кого-то в лесу.
– Наденем кольчуги? – предложил подошедший Авдика, и Волкодав подумал про себя, что юноша, верно, не прочь был с ним подружиться. Не иначе, ради Ниилит. А может, ради Кан-киро.
– Иди на свое место, венн! – приказал Аптахар. Он вовсе не был намерен прислушиваться к новичку только из-за того, что им случилось вместе стоять на страже. Волкодав пожал плечами и отошел. Однако успел услышать, как Фитела, усаживаясь на коня, заметил:
– Если припоминаешь, Аптахар, я плачу тебе за доставленный в целости груз, а не за то, чтобы сберегались кольчуги.
Некоторое время Аптахар, багровея, молча наматывал на палец длинный полуседой ус. Потом возвысил голос:
– Надеть брони!

Предыдущая страница 4 Следующая страница


5 - страница

5 Мария Семёнова

Невысокая мохноногая лошадка мерно рысила у колеса телеги. Вот только ехал Волкодав не так, как вчера: не с той стороны повозки, где помещался Тилорн, а с противоположной. Лесное солнце вновь скользило по лицу ученого, но тот больше не ловил его глазами, радуясь возвращению света, и не изводил Волкодава вопросами, разузнавая о местах, которые они проезжали, и о том, кто как живет-может в здешних лесах… Ниилит держала вожжи, тоже совсем как накануне, но саккаремских песенок не мурлыкала. Волкодав смотрел на жесткую, жилистую травку, которой заросли неглубокие дорожные колеи, и пробовал убедить себя, что был неправ.
Окажись здесь Мать Кендарат, вот ведь всыпала бы непутевому…
В самом деле, откуда мог знать Тилорн, что его слова были худшим оскорблением для мужчины из рода Серого Пса? Что веннская Правда велела мерзкому насильнику измерить шагами собственные кишки? Что тот, кого облыжно винили в кощунстве над женщиной, не брал в отплату ни золота, ни серебра – только жизнь?..
Тилорн говорил по-веннски без запинки, чуть не лучше самого Волкодава. Значит, знал. Должен был знать. Но если знал, тогда почему?.. За что?.. И как он испугался, когда смекнул, что сморозил не то. Так притворяться нельзя. Или все-таки можно?..
И не поквитаешься с ним, с калекой, иначе станет вовсе незачем жить. Волкодав продолжал мыть и кормить его и нес, когда требовалось, за куст или дерево. В конце концов, без Тилорна он бы так и не вышел из подземелий сгоревшего замка. И, что гораздо важнее, навряд ли отыскал бы Людоеда. Таких долгов венны тоже не забывали.
Волкодав хорошо знал, что такое оскорбление и месть, что такое долг крови. Но вот обида… Обидеть может только друг. Обида – это когда тебя насмерть ранит кто-то, к кому ты успел привязаться…
Подобного с ним еще не бывало.

День стоял жаркий и душный: охранники парились в бронях и шлемах, надетых на меховые подшлемники, и на все лады поддразнивали Волкодава. По их дружному мнению, он испугался тени, и добро бы еще своей, а то – мышиной. Он знал, что нужно было отшучиваться. Справный воин никогда не осердится на чепуху, разве что срежет зубоскала ответной насмешкой на потеху товарищам. Но этой премудрости Волкодав так и не обучился. Поэтому он молчал.
Две густые ели начали падать одновременно: одна впереди повозок, другая – чуть позади. И сразу полетели стрелы – почти в упор, с обеих сторон.
Охранникам Фителы пришлось бы несладко, будь они без кольчуг. На их счастье, нападавшие не ожидали от них такой предусмотрительности и запаслись в основном срезнями – стрелами с широкими наконечниками, способными пробить грудь человека и выпустить кровь коню. Однако в кольчуге такая стрела застрянет и, ранив, убить все-таки не убьет. Спешившиеся обозники живо бросили на левую руку щиты и, ругаясь, принялись отстреливаться.

Волкодав сражается за обоз Фителлы.

Волкодаву понадобилось мгновение, чтобы выдернуть из налучи натянутый лук и не глядя вырвать из берестяного тула стрелу. Еще миг спустя стрела ушла туда, где между деревьями в подлеске мелькнуло что-то живое. Из чащи послышался крик.
У Волкодава не было шлема, и Нелетучий Мыш, покинув его плечо, повис на затылке, мертвой хваткой вцепившись в перекинутые за спину косы. Ему было не привыкать.
Если Волкодав что-нибудь понимал, нападавших было примерно столько же, сколько и обозников. Стало быть, все зависело от количества стрел. Если разбойники принесли с собой по два тула – тогда дело плохо.
Стрелы начали иссякать одновременно у тех и у других. Вот в чаще глухо протрубил рог, и разбойники с ревом хлынули на дорогу. Вместо лиц жутковато белели берестяные личины. Грабители были на удивление славно вооружены. Один из троих, ринувшихся к телеге Волкодава, размахивал даже мечом. У другого было копье, третий тянул руку к секире, болтавшейся в матерчатом чехле у ремня. Он соображал на бегу, придется ли драться с одиноким охранником или можно сразу хватать с телеги мешки. Его товарищ с размаху пырнул Волкодава копьем. Тот поймал мелькнувшее жало краем щита и, прыгнув в сторону, что было силы пнул в ребра третьего грабителя, уже схватившегося за бортик телеги. Он почувствовал, как хрустнули кости, разбойник с криком свалился. Посмотрим, сумеет ли подняться. На узкой обочине было не развернуться, кусты мешали противникам Волкодава напасть на него разом. Он увернулся от свистнувшего меча, успел заметить опасный взмах копья и тут же, не раздумывая, ударил сам. Ему случалось пропарывать кольчуги, но бок все еще немилосердно болел, и он нацелил свой удар в горло. Широкий отточенный наконечник почти перерезал шею разбойника. Тяжелое тело безжизненно повалилось, ломая кусты. Волкодав высвободил копье и сразу отскочил назад, к телеге. Если повезет, меченосец всадит клинок в деревянный бортик повозки и мгновение промешкает…
Однако тот неожиданно остановился шагах в пяти, так, чтобы не вдруг достало копье.
– Послушай-ка, венн, – сказал он. Поправил съехавшую личину и слегка опустил щит, желая обезопасить себя от коварного удара в живот. – Оглянись кругом: ваших уже добивают. Ты, я вижу, неплохо дерешься, незачем без толку пропадать такому молодцу. Я бы замолвил за тебя словечко Жадобе. Не прогадаешь!
И тут с другой стороны телеги раздался вскрик Тилорна и почти одновременно – отчаянный вопль Ниилит.
Волкодав прыгнул вперед, как рысь на охоте, и ударил ногой в нижний край разбойничьего шита. От такою удара не было обороны. Его противник отлетел назад и умер, еще не коснувшись земли. Кому-нибудь могло показаться, что он, раскрыв рот до ушей, кусает собственный щит, но Волкодав этого уже не видал. Он не стал обегать телегу кругом. Схватился за бортик и махнул верхом, прямо через тюки, в которых обильно торчали засевшие стрелы.
Он успел охватить взглядом сражение, еще кипевшее кое-где у повозок, увидеть Фителу, умело орудовавшего длинным, тонким мечом. Он успел заметить Тилорна, прижавшего ладони к окровавленному лицу. И конного разбойника, уже исчезавшего среди елей. На седле перед ним кричала и билась Ниилит, перекинутая через холку коня.
Волкодав схватил один из двух своих топоров, тот, что был покороче, – и метнул.
Топор со свистом перевернулся в воздухе… но лошадь резко вскинула задом, перепрыгивая валежину, и тяжелое лезвие, нацеленное между лопаток седоку, ударило ее в круп.
Лошадь дико завизжала и рухнула на всем скаку. Волкодав прыгнул с телеги, перелетев через скорчившегося Тилорна, через какого-то разбойника и одного из охранников – кажется, Авдику, – что катались, вцепившись друг другу в глотки, возле колес. Мягкая лесная земля спружинила под ногами. Волкодав мгновенно вскочил и помчался туда, где визжала и молотила копытами лошадь. Спешенный разбойник нисколько не пострадал. Он тоже был на ногах и уже удирал в лес, таща Ниилит. Девчонка сопротивлялась отчаянно – упиралась, пыталась схватиться за еловые ветки, укусить его руку. И кричала:
– Волкодав!.. Волкодав!..
– Зови громче, – посоветовал ей похититель. Потом обернулся и увидел погоню: – Ага, вот и твой дружок подоспел.
Он разглядел хрустальную бусину, украшавшую волосы Волкодава.
Больше всего венн боялся, что разбойник струсит и попробует заслониться девчонкой. То есть Волкодава это ничуть не смутило бы, но Ниилит и так натерпелась достаточно страху, зачем ее еще хуже пугать… Боги не попустили. Стоило лиходею немного отвлечься, оценивая противника, – и острые зубы Ниилит глубоко впились в запястье.
– Кусаешься, сучка!..
Рукоять меча опустилась на черноволосое темя. Не слишком сильно, не насмерть – просто чтобы полежала тихонько, покуда приканчивают дружка.
Секира Волкодава встретила и отшвырнула просвистевший меч. На мече была кровь. Чью голову он успел разрубить? Тилорна?..
– Северный ублюдок! – по-сольвеннски сказал разбойник Волкодаву, и тот не сомневался, что это был его родной язык. – Ты идешь через наши земли вместе с вельхами и сегванами. С ними и подохнешь!
Волкодав не ответил. Длинный меч вновь свистнул, целя ему по ногам. Волкодав легко ушел от удара, перепрыгнув через летящий клинок. Меч был великолепен. Если довелось обладать таким, следовало бы владеть им получше. Очнувшаяся Ниилит приподнялась и, не имея иного оружия, запустила в похитителя подвернувшейся шишкой. Шишка безобидно отскочила от облитого кольчугой плеча.
Венн понимал, что перед ним был опытный воин. Опытный и жестокий. Но высокомерный. Привык побеждать сразу. Значит, можно попробовать одурачить его.
Отбивая очередной удар, Волкодав запутался ногой в можжевеловом корневище и упал на колено, едва не выронив топор. Его противник одним движением развернул тяжелый меч и, крякнув, с силой рубанул сверху вниз. Ниилит пронзительно завизжала. Разбойник почти уже видел перед собой распластанное надвое тело, но вместо русой головы меч со звоном и скрежетом прошел по толстому кованому обуху. Лезвие секиры тотчас скользнуло вперед, и уже разбойник взвыл дурным голосом: его меч и два пальца правой руки упали в траву.
У него хватило ума сразу броситься наутек. Петляя, кинулся он за пушистые елки, в густую поросль ольхи. Волкодав мог бы без особого труда догнать его или выследить по пятнам крови из раны. Он даже шагнул было вперед, но остановился. Не годилось бросать напуганную девчонку одну. Жива, цела – и добро.
Ниилит повисла у него на шее. Она не плакала, только дрожала всем телом. Волкодав гладил растрепанные черные кудри и думал, что непременно найдет для нее такой дом, где в эти волосы никогда больше не вцепится ничья жадная лапа. А если такого дома нет на земле, он его выстроит.
Он подобрал меч разбойника и пошел назад, на дорогу. Уж если конник сцапал девчонку и поскакал прочь, значит, о победе в схватке речи не шло. И точно – спереди раздавались голоса перекликавшихся обозников. Нападение было отбито.
В горячке погони Волкодаву казалось, будто он удалился от дороги на какой-то десяток шагов. На самом деле пробежал он не менее сотни. Ниилит поспевала за ним, путаясь в вереске. Она все старалась схватиться за его поясной ремень, но пальцы соскальзывали.
Если головорез что-нибудь сделал с Тилорном, думал Волкодав, я его выслежу. И выпущу ему кишки.
Он еще остановился возле упавшего коня. Увидев людей, тот приподнял голову, застонал и попробовал встать. Но не смог. Задние ноги не двигались.
Как назло, конь был белый, без единого пятнышка. Венны знали, что именно такие влекли по небу солнечную колесницу. Волкодав опустился подле него на колени, снял седло и расстегнул уздечку, окованную узорчатым серебром, освобождая коня.
– Скачи на Небо, лошадка, – негромко проговорил он, гладя мягкие ноздри. – Скачи по вечному Древу сквозь небеса, за синий Океан, на серебряные луга. Там тебе Матери соткут новое тело, скроят новую шубку краше нынешней. Станешь опять жеребенком, опять родишься на свет. Да скажи Старому Коню, что злой человек привел тебя на муку, а Серый Пес отпустил.
Ниилит не заметила, когда он успел вытащить нож. Конь затрепетал и затих. Судорожно вздымавшийся бок опал в последний раз…
Ниилит отшатнулась прочь, всхлипнула и побежала к дороге. Волкодав поднял меч, седло и узду и пошел за ней.
Тилорн был не только жив, но даже впервые без посторонней помощи ухитрился сесть на телеге, и у Волкодава отвалился камень от сердца. Калека все пытался утереть с лица кровь, но, конечно, только больше размазывал. Ниилит суетилась подле него, смачивая из фляги тряпицу.
Подойдя к телеге, Волкодав бросил наземь добычу, оттолкнул руки ученого и сам принялся осторожно и быстро ощупывать его голову. Десять длинных пальцев с нежными зародышами ногтей немедленно обхватили оба его запястья, и Волкодав отметил, что пожатие ученого обрело какое-то подобие силы.
– Волкодав! – страдающим голосом выговорил Тилорн. Разбитые губы плохо повиновались ему. – Сними с меня шкуру, я заслужил! Я не ведаю ваших обычаев и сам не знаю, о чем болтает мой поганый язык. Ну, ударь меня! Выругай!.. Только не уходи!
Волкодав вспомнил, как этот человек разговаривал с палачом, и удивился. Но всего удивительнее был комок, застрявший в горле у него самого.
– А катись ты в …, – буркнул он наконец. Оставил Ниилит унимать кровь, все еще сочившуюся из ноздрей у Тилорна, обошел телегу и стал снимать оружие и одежду с троих разбойников, валявшихся у колес.
Несколько обозников было ранено в стычке, но тем, если не считать вспоротых кое-где вьюков, потери и ограничились. Вечером у костра Волкодав чистил отобранный у разбойника меч, вполуха слушая рассуждения Фителы о том, что, мол, в следующую поездку надо будет взять с собой чутких собак.
– Нынче обошлись Волкодавом, – блеснул крепкими зубами Авдика. Охранники захохотали так, что Аптахар даже толкнул сына локтем и бросил на венна быстрый взгляд – не обиделся ли. Волкодав не обиделся. Его предок в самом деле был псом, который избавил праматерь племени от лютых волков, а потом, как водится, обернулся статным мужчиной. На что обижаться?
Мягкой тряпочкой он в сотый раз протирал уложенный на колени клинок. Меч был веннский, отличной старой работы. Неведомый мастер долго варил чистое железо с жирным черным камнем, вынутым из земли, а потом заботливо дал остыть, не понукая ни сквозняком, ни холодной водой. Неспешно выгладил, выласкал молотом на наковальне и наконец умыл особым жгучим настоем, отчею на клинке проявился узор – буро-серебряные полосы шириной в палец, хитро свитые и много раз повторенные от кончика до рукояти. Волкодав не нашел на мече никакого клейма. Понимающему человеку это уже само по себе говорило кое о чем. Волкодав слыхал от отца – великие мастера прежних веков никак не помечали свои клинки, полагая, что люди и так их отличат. Краем глаза он ловил завистливые взгляды охранников. Все видели, что на железном обухе его секиры красовалась изрядная зарубка, клинок же нисколько не пострадал. За такие мечи на торгу дают равный вес золота и не жалуются на дороговизну.

Надо будет справить для него какие следует ножны…
– Ниилит сказала мне, – негромко проговорил Тилорн, – что ты… что тебе пришлось прикончить коня.
– Пришлось, – сказал Волкодав и легонько щелкнул ногтем по лезвию. Звон был высоким и чистым.
– Его совсем нельзя было выходить? – спросил Тилорн. – Если он сломал ногу, я бы попробовал…
Волкодав повернулся к нему. Ученый лежал на животе, подперев кулаком подбородок, и пальцем дразнил Нелетучего Мыша, путавшегося в его бороде.
– Он сломал спину, – сказал Волкодав. – Я метил в седока, но промахнулся. Тилорн вздохнул:
– Меня ты не прикончил.
– Надо было, – проворчал Волкодав. Положив меч себе на голову, он с силой пригнул к плечам рукоять и округлое острие. Отпущенный клинок распрямился, точно пружина. Можно вставить его в расселину камня и повиснуть всем телом, он не сломается. Теперь Волкодав точно знал, что узор – не подделка, что меч перерубит гвоздь и разрежет пушинку, упавшую на лезвие.
Тилорн долго собирался с духом и наконец решился.
– Пожалуйста, не сердись на меня, – начал он виновато. – Я невежда, которого надо учить и учить. Сделай милость… растолкуй мне, чем все-таки я обидел тебя.
– Людоедом ты меня обозвал, вот что, – сказал Волкодав.
– Как? – ужаснулся Тилорн. – Я…
Волкодав поставил локти на меч, и тот едва заметно прогнулся. Волкодав долго молчал. Как объяснить чужаку, что там, наверху, есть Великая Мать, Вечно Сущая Вовне, которая однажды в день весеннего равноденствия родила этот мир вместе с Богами, людьми и девятью небесами? Как рассказать ему, что Хозяйка Судеб, Богиня закона и правды – женщина? И еще о том, как из другого мира прилетела пылающая гора, и Отец Небо заслонил Мать Землю собой?..
Позже любопытный Тилорн еще расспросит его и мало-помалу вызнает все. В частности, и то, что ни один венн не лег бы наземь ничком, приникая к ней, как к жене, если только не справлялся обряд засевания поля. Ну там еще на войне или на охоте, когда другого выхода нет. Но пока до этого было далеко, и Волкодав мрачно молчал, отчаиваясь подыскать нужное слово.
– Женщины святы! – сказал он наконец. И больше ничего не добавил.

…Оказывается, в ватаге у Фителы было заведено освобождать от ночной стражи воинов, отличившихся в стычке. Но когда осмотрели раненых, выяснилось, что наслаждаться заслуженным сном Волкодаву не придется.
Он молча пожал плечами, забираясь под полог: пускай разбудят его, когда настанет черед…
– Мне кажется, сегодня ты убивал, – осторожно сказал ему Тилорн.
– Убивал, – сказал Волкодав, не вполне понимая, куда клонит ученый.
– Значит, – продолжал тот, – на третью ночь они снова придут?
Волкодаву показалось, что Ниилит перестала дышать в темноте, заново переживая минувший ужас и боясь услышать «да».
– Не придут, – сказал он.
– Это потому, что был бой? Твоя вера отличает его от убийства?
– Не в том дело, – проворчал Волкодав. – Ночью будет гроза… никто не приходит после грозы.
– Прости мое любопытство, – помолчав, спросил ученый. – Там, под дубом… Когда ты осиновым колом… Что это было?
– Души, – сказал Волкодав.
– Но мне показалось, ты сражался с чем-то материаль… с чем-то вещественным…
Волкодав долго думал, прежде чем ответить.
– Души бывают разные, – проговорил он наконец. – У праведника она – как светлое облачко… Боги призывают ее, и она улетает. А у таких, как Людоед или тот палач, и души как трупы.

Пчелы, прятавшиеся в дуплах, лошади, с фырканьем нюхавшие воздух, и Мыш, порывавшийся влезть за пазуху, не обманули его. Глубокой ночью, как раз когда Волкодав вдвоем с Аптахаром обходили телеги, с запада, со стороны Закатного моря, выползла громадная туча. В ее недрах беззвучно трепетали красноватые молнии. Потом стали доноситься глухие раскаты. Проснувшиеся обозники с благоговейной робостью смотрели в охваченные пламенем небеса. Один из воинов, молодой вельх, осенял себя священным знамением, выводя ладонью разделенный надвое круг. Ниилит сжалась в комочек и что-то шептала, закрыв глаза и уши руками. Ее народ считал грозу немилостью Великой Богини.
Когда налетел дождь, Аптахар залез под телегу и позвал к себе Волкодава, но тот не пошел. Выбравшись за составленные повозки, венн повернулся туда, где молнии хлестали чаще всего. Поднял голову к разверзающимся небесам и начал тихо молиться.
– Господь мой, Повелитель Грозы, – шептали его губы. – Ты, разящий холодного Змея золотым своим топором… Мертва душа моя, Господи, в груди пусто… Зачем я? Зачем ты меня к себе не забрал?..
Живые струи умывали шрамы на обращенном к небу лице, текли по щекам, сбегали по бороде и туго стянутым косам. Близкие молнии зажигали огни в хрустальной бусине, надетой на ремешок. Громовое колесо катилось за облаками. На какой-то миг морщины изорванных ветром туч сложились в суровое мужское лицо, обрамленное черными с серебром волосами и огненно-золотой бородой. В синих глазах пылало небесное пламя.
– ИДИ, – сказал гром. – ИДИ И ПРИДЕШЬ.

На другой день вдоль дороги все чаще стали попадаться селения. Дыхание западного ветра сделалось ощутимо соленым. Потом кончился лес, и повозки выкатились на большак, по которому сновали туда-сюда конные и пешие. К полудню у дальнего небоската показалось бескрайнее голубое море, а впереди выросли деревянные башни стольного Галирада.

«Оборотень, оборотень, серая, шерстка.
Почему ты начал сторониться людей?»

«Люди мягко стелят., только спать жестко.
Завиляй хвостом – тут и быть беде».

«Оборотень, оборотень, ведь не все – волки!
Есть гостеприимные в деревне дворы…»

«Может быть, и есть, но искать их долго,
Да и там с испугу – за топоры».

«Оборотень, оборотень, мягкая шубка!
Как же ты зимой, когда снег и лед?»

«Я не пропаду, покуда есть зубы.
А и пропаду – никто не вздохнет».

«Оборотень, оборотень, а если охотник
Выследит тебя, занося копье?..»

«Я без всякой жалости порву ему глотку,
И пускай ликует над ним воронье».

«Оборотень, оборотень, лесной спаситель!
Сгинул в темной чаше мой лиходей.
Что ж ты заступился – или не видел,
Что и я сама из рода людей?
Оборотень, оборотень, дай утки поглажу!
Не противна женская тебе рука?..
Как я посмотрю, не больно ты страшен.
Ляг к огню, я свежего налью молока.
Оставайся здесь и живи…»

…А серая шкура потихоньку сползает с плеча.
Вот и нету больше лютого зверя…

«Как же мне теперь тебя величать?..»

ГЛАВА 4. СТАРЫЙ МАСТЕР

Волкодав шел по улице, неся под мышкой завернутый в тряпицу меч. У меча по-прежнему не было ножен, но годится ли гулять по городу с обнаженным клинком? Аптахар присоветовал ему мастерскую, и Волкодав отправился искать ее, оставив своих в гостином дворе и строго-настрого воспретив Ниилит в одиночку высовываться за ворота. За комнату было уплачено на седмицу вперед. Благо Фитела не обманул, рассчитался честь честью.
Город Волкодаву не нравился. Слишком много шумного, суетящегося народа, а под ногами вместо мягкой лесной травы – деревянная мостовая, на два вершка устланная шелухой от орехов. Босиком не пройдешься. Калеными орехами здесь баловались все от мала до велика, женщины, мужчины и ребятня. Волкодав сперва неодобрительно косился на лакомок, потом, неожиданно смягчившись, надумал купить горсточку – побаловать Ниилит.
Люди оборачивались ему вслед, ошибочно полагая, что он не замечает их взглядов. Сольвенны считали веннов лесными дикарями и про себя слегка презирали, не забывая, впрочем, побаиваться. За глаза болтали всякое, что взбредало на ум, но в открытую дразнить не решались, спасибо и на том. Венны почитали сольвеннов распустехами и бесстыдниками, покинувшими завещанный от предков закон.
И что любопытно: ни один сольвенн не стерпел бы, вздумай при нем, скажем, сегван охаивать веннов. И венн кому угодно оборвал бы усы, услышав из чужих уст хулу на сольвеннов. Два племени еще не забыли о родстве, и что бы там ни было между ними – свои собаки грызутся, чужая не встревай.
Язык у двух народов был почти един, вот только здесь, в Галираде, называли всход – лестницей, петуха – кочетом, а тул – колчаном. Непривычно, но отчего не понять. Хуже было то, что они говорили «малако» и «карова» и глумливо морщились, слушая веннское оканье. Волкодав за свой выговор пошел бы на каторгу еще раз.
Город раскинулся между морской бухтой, приютившей многошумную гавань, и каменистым холмом, где высился кром – деревянная крепость. В крепости жил со своей дружиной кнес по имени Глузд. Кроме кнеса, в городе был еще совет думающих старцев, избиравшихся от каждого конца. Этому совету подчинялась стража, глядевшая за порядком на улицах Галирада.
Улицы спускались к тусклому голубому морю, лениво пошевеливавшемуся под теплым безветренным небом. Вдали виднелись подернутые туманной дымкой лесистые горбы островов. Самые дальние, казалось, реяли над водой, не касаясь собственных отражений. Местные волхвы, насколько было известно Волкодаву, толковали этот знак то как добрый, то как дурной, сообразно расположению звезд. С моря пахло водорослями, рыбой, смоленым деревом… и еще чем-то, наводившим на мысли о дальних странах и чужих небесах. Волкодаву нравилось море. Больше, чем море, он жаловал только родные леса.
Чем ближе к гавани, тем больше разного народа встречал Волкодав. Иных он сразу узнавал по цвету кожи, говору и одеждам, других видел впервые. Здесь, близ устья Светыни, у скрещения удобных дорог, торг шел, как говорили, от самого рождения мира.
Улицы в нижнем городе были вымощены не в пример лучше окраинных: поверх плотно спряженных горбылей бежали гладкие доски. Не стало и ореховой шелухи – улицы подметались. Волкодав невозмутимо шагал сквозь шумный водоворот разноплеменной, разноязыкой толпы. Больше всего ему бы хотелось вдруг оказаться где-нибудь на берегу лесного озера, возле уютного костерка. Там, по крайней мере, никто не орет тебе в ухо, нахваливая товар…
Лавки, харчевни и мастерские теснились впритирку одна к другой. Волкодав косился на прилавки, раздумывая о том, чего ради послал его сюда Аптахар, – ведь ясно, что мастера на окраине взяли бы за ту же работу намного дешевле… Сегван подробно объяснил ему, как пройти, но Волкодав, не любивший городов, чувствовал себя немного неуверенно. Он, впрочем, скорее вернулся бы назад, чем пустился в расспросы. Еще не хватало, чтобы какой-нибудь сольвенн с этакой усмешечкой начал объяснять дремучей деревенщине, где тут мастерская старого Вароха. Наконец, с большим облегчением углядев среди пестрого множества нужную ему вывеску – красный щит и пустые ножны при нем, – Волкодав толкнул дверь и вошел. Сколько труда положил он когда-то, пока не навык входить под чужой кров вот так, без приглашения, непрошеным переступать святую границу порога. Ничего, жизнь вразумила…
Где-то внутри дома тотчас откликнулся колокольчик, и навстречу посетителю, сильно хромая, вышел хозяин – угрюмый старый сегван. Волкодав с первого взгляда опознал в нем вдовца. Из-за спины мастера любопытно выглядывал востроглазый мальчонка. Внучок, решил Волкодав. Или младшенький поздний сынок, ненаглядная память об ушедшей подруге…
– Доброе утро, почтенный, – сказал он с поклоном. – Много ли нынче работы?
Он уже понял, что мастерская знавала лучшие дни. Что ж, тем лучше: может, хоть втридорога не сдерут.
– Милостью Храмна, не жалуемся, – коротко ответил хозяин. – Господин витязь, верно, желает ножны к мечу?
Волкодав едва не поправил старика. Он не состоял в дружине, а значит, и витязем называться не мог. Но потом сообразил, что мастеровой и мальчишку назовет мужчиной, лишь бы тот что-нибудь купил. Но что за обыкновение у них здесь, в городе, – прямиком переходить к делу, не заводя разговора! То ли дело было у Айр-Донна, в «Белом Коне». Волкодав принялся разворачивать меч:
– Не найдется ли у тебя к нему ножен, почтенный? Прекрасный клинок невольно притянул взгляд, заставил заново оглядеть себя от кончика до рукояти… Если бы Волкодав смотрел не на меч, а на старого мастера, он увидел бы, как вздрогнула его борода. Но он того не заметил и поднял глаза, услышав:
– Такой меч вдевать в покупные ножны – что красавицу в обноски рядить… Не оскорбляй его, витязь. Дай лучше я сниму мерку, и завтра к вечеру ножны будут готовы.
Волкодав задумался над его словами. В глубине души он был уверен, что меч все поймет и не обидится на него… однако нелишне было и побаловать добрый клинок: отплатит, небось. Но более всего подкупило Волкодава то, что дед, видно, знал свое дело и не кривил душой в ремесле, предпочитая потерять единственного, быть может, за целый день покупателя.
– А сколько возьмешь? – спросил он наконец.
– Смотря какая кожа, какие украшения… – начал было старик, но тут же осекся и проговорил почти умоляюще: – Я сделаю тебе очень хорошие ножны. Они будут стоить столько, сколько в другом месте возьмут за готовые: полчетверти коня серебром.
Сколько раз Волкодав бывал в больших городах, столько же и попадался на том, что шел в первую же лавчонку, не разведав сперва, что делается в соседней. А уйти без покупки, уже заведя разговор с продавцом, венну не позволяла совесть. Потому, может, и мало было среди веннов купцов?
– По рукам, почтенный, – сказал Волкодав и принялся отсчитывать задаток. – Снимай мерку.
Почему-то мастер решил начать не с меча, а с него самого.
– Как будешь носить? У бедра или за спиной?
– За спиной.
– С какой стороны рукоять – слева, справа?
– Справа.
Старик водил писалом по навощенной дощечке-цере, делая какие-то пометки. Волкодав обратил внимание, что Нелетучий Мыш настороженно озирался по сторонам, а когда мастер вытащил шнурок с узелками и хотел обмерить Волкодава через плечо – зашипел и едва не цапнул его за палец. Пришлось взять обозленного зверька в руку, а дед вдруг заворчал на мальца:
– Что зря лавку просиживаешь? Сбегай-ка лучше к дядьке Бравлину, скажи, пусть в гости заглядывает, совсем забыл старика… Пряжку нагрудную, господин витязь, где делать?
Волкодав показал, отметив про себя, что мальчишка исчез молча и стремительно – ни дать ни взять, по очень важному делу. Нелетучий Мыш плевался и шипел, пытаясь высвободиться. Дед между тем поглядел в свои записи, нахмурился, прикинул что-то в уме и попросил Волкодава повернуться спиной:

Предыдущая страница 5 Следующая страница


6 - страница

Волкодав 6

– Как еще ляжет, долог изрядно… Волкодав послушно повернулся, уважая хромоту старика, но меча на прилавке не оставил. Это его и спасло.
…Когда дверь с треском распахнулась и через порог с криком «Руби вора!» ворвалось сразу четверо стражников, Волкодав прыжком отлетел в пустой угол еще прежде, чем ум его успел родить осознанную мысль об опасности. И только поэтому жилистые руки старого мастера, протянувшиеся сзади к его шее, схватили пустоту.
Стражники едва не проскочили мимо с разгону. Когда же повернулись – Волкодав стоял в углу, слегка согнув разведенные колени и держа меч перед собой, а Мыш, взобравшись ему на голову, воинственно разворачивал крылья.
– Ну? – спросил Волкодав и ощерился, показывая выбитый зуб. – Может, хоть скажете, за что собрались рубить?
Три молодца, стоявшие против него, начали переглядываться. Они видели: этот парень шуток не шутил, чего доброго вправду зарубит, кто сунется. Четвертый был седоусый крепыш с витой бронзовой гривной на шее и при старшинском поясе в серебряных бляхах. Он открыл рот, собираясь ответить, но мастер его опередил.
– Я могу забыть лицо, но никогда не спутаю меч, – сказал он и дрожащей рукой провел по бороде. Было видно, что этого часа он ждал очень, очень давно. – Ты – Жадоба!.. Сам я не в силах тебе отомстить, но в этом городе, по счастью. Правда не перевелась…
– Я не Жадоба! – сказал Волкодав.
– Лжешь, – ровным голосом ответил старик. – Немногие знают тебя в лицо, потому что ты надеваешь личину, когда идешь насиловать и убивать. Но я знаю твой меч и то, что другому ты его ни за что не доверишь даже на время. То-то ты и зашел в мою мастерскую, ведь здесь почти никто не бывает…
– Я не Жадоба! – мрачно повторил Волкодав и про себя в который раз проклял разбойников. Не убив по дороге, они, похоже, собирались прикончить его здесь, чужими руками. Даже если он и уложит всех четверых, далеко уйти ему не дадут.
Седоусый наконец подал голос.
– Рожа у тебя, прямо скажем, разбойничья, – сообщил он Волкодаву. – А что, может кто-нибудь подтвердить, что ты не Жадоба?
Наконец-то Волкодав услыхал разумное слово.
– В гостином дворе Любочады живет Фитела, сегванский купец, – сказал он старшине. – Его люди тебе растолкуют, кто я такой.
– Сходи, – кивнул тот одному из своих молодцов. И сам заступил его место, следя, чтобы Волкодав не вздумал броситься в дверь.
– Не бойся, не побегу, – сказал Волкодав. – Пускай тать бегает!
Он ждал, что занятый делами купец пришлет самое большее Авдику Если, конечно, стражнику вообще повезет застать кого-нибудь в гостином дворе. К его искреннему изумлению, Фитела пожаловал сам, да еще с Аптахаром… и с Ниилит. Девчонка тут же кинулась к Волкодаву. Стражники дернулись перехватить ее, но гибкая Ниилит вывернулась из-под рук и оказалась рядом с венном.
– Еще и потаскушку свою… – плюнул старик.
– А вот за это, дед, я тебе бороду выдеру, – пообещал Волкодав. – Не посмотрю, что седая. – И зарычал на Ниилит: – Я тебе что сказал – дома сидеть!..
А про себя подумал, что так и не купил ей синие бусы. Себя небось не забыл, бегом побежал заказывать ножны…
– Здравствуй, почтенный Бравлин, – обратился между тем Фитела к старшине, и Волкодав сперва удивился, но потом рассудил, что купец был здесь не впервые и наверняка знал полгорода. – Что это здесь произошло с моим человеком?
– И ты здравствуй, Фитела, богатый гость, – ответил Бравлин. – И ты, Аптахар. Случиться-то ничего пока не случилось. Только вот мастер Варох признал его меч и говорит, что это – Жадоба.
– Во дела! – восхитился Аптахар и звонко хлопнул себя по бедру ладонью: – Нет, дружище Бравлин. Жадобу словить, конечно, дело доброе, но нынче ты промахнулся.
– Пожалуй, – согласился купец.
– Что вы можете сказать об этом человеке? – кивнув на Волкодава, поинтересовался Бравлин.
– Ничего, кроме хорошего, – ответил Фитела без раздумий.
Аптахар же добавил:
– Он венн, мы зовем его Волкодавом.
Бравлин с сожалением посмотрел на налившегося багровой краской Вароха. Он спросил:
– А давно ли вы его знаете?
Аптахар принялся загибать пальцы и ответил:
– Четырнадцать дней. Фитела согласно кивнул.
– Так-так! – встрепенулся старик. Бравлин со вздохом развел руками:
– Ничего не поделаешь. В кром надо идти, пускай кнесинка судит.
– Кнесинка? – переспросил Аптахар.
– Ну да, кнесинка Елень. Кнес-то нынче в отъезде, – кивнул Бравлин. И повернулся к Волкодаву: – Ты, парень, давай-ка сюда меч. Выйдешь чист перед государыней – получишь назад.
– Не дам! – сказал Волкодав. Бравлин покосился на своих молодцов, но Аптахар перехватил взгляд старшины.
– Не советую, Бравлин, – сказал он спокойно. – Я видел его в деле… ребят погубишь и его живым не возьмешь. Давай лучше я буду ручателем, что он не сбежит по дороге. Ведь не сбежишь, Волкодав?
– Пусть тать бегает! – повторил Волкодав.
– Мой человек хочет сказать, – вмешался Фитела, – что, пока он не назван преступником, ему нет нужды ни убегать, ни отдавать оружие. Он рад будет предстать перед кнесинкой и не сомневается в ее мудрости и справедливости, но до тех пор в его свободе не властен никто. Так, Волкодав?
Тот кивнул. А про себя в который уже раз поразился способности ученых людей облекать складными словами все то, над чем сам он размышлял бы полдня.

Кром зовется так оттого, что, во-первых, отгораживает самую укромную часть поселения, а во-вторых, строят его из кременно-твердого камня и самого лучшего, кремлевого леса. Галирадский кром стоял на неприступном скалистом холме под защитой знатного рва и крутого вала, над которым высились бревенчатые стены. Если какой-нибудь ворог надумает взять Галирад и проломит внешние укрепления, обширный кром примет защитников города и, чего доброго, позволит им отсидеться, пока гонцы летят за подмогой. Волкодав отметил про себя, что ров был ухожен, а земляной вал покрыт глиной и обожжен. Видно, кнеса не зря прозывали Глуздом, то есть Разумником. Посмотрим, в отца ли удалась дочь…
Если бы суд судить предстояло, скажем, кнесичу – какому-нибудь безусому юнцу, годящемуся Волкодаву в младшие братья, – он не ждал бы для себя добра. Юнец поверит наговору, прельстится честью схватить Жадобу… Иное дело кнесинка. Суд женщины – священный суд Хозяйки Судеб.
Им пришлось довольно долго ждать во дворе, но наконец Бравлин разыскал старшего витязя и, почтительно сняв шапку, изложил ему происшедшее. Могучий седой боярин выслушал и скрылся за дверью, и Волкодав обратил внимание, что у ворот сразу прибавилось отроков. Если кнесинка признает в нем Жадобу…
Потом слуги расстелили у крыльца пушистый ковер и утвердили на нем резное деревянное кресло-столец. Волкодав предпочел бы, чтобы его судили так, как было принято дома, – под праведным деревом или на берегу чтимой реки. Он нахмурился. Сольвенны с их Правдой большого доверия ему не внушали.
Но тут на крыльце появилась кнесинка Елень, и он мигом обо всем позабыл.
Кнесинка была прекрасна. Дочери вождей всегда бывают прекрасными. Это так же верно, как и то, что большуха всегда разумна и справедлива, а муж ее – первый охотник и храбрейший воин в роду. Вожди – лучшее, что есть у народа, ими он и Богам предстоит…

Кнесинка и Лучезар. (Оксана Акиньшина и Игорь Петренко)

Кнесинка выглядела едва ли не ровесницей Ниилит. У нее была русая коса толщиной в руку и серые глаза, как два лесных родника. На чистом лбу красовался серебряный венчик, усыпанный зелеными, в цвет клеток поневы, камнями. Дивное диво, девичья красота!.. Ниилит легко было обхватить в поясе пальцами; кнесинка была полнотела. Ниилит была диким котенком, стремительным и пугливым – Кнесинка, привыкшая к почтению и любви, выступала белой лебедью…
– Гой еси, государыня, – в пояс поклонились пришедшие.
– И вам поздорову, добрые люди, – приветливо ответила она, усаживаясь в кресло. Ее взгляд задержался на лице Волкодава. – Боярин Крут Милованыч мне сказывает, – она кивнула на рослого седоголового воина, стоявшего по правую руку, – что здесь человек, которого другой посчитал за Жадобу?
– Истинно, государыня, – тотчас ответил Варох. – Вот он, Жадоба! – И вытянул узловатую руку, указывая на Волкодава. – Я узнал его по мечу!
– Покажите мне этот меч, – сказала кнесинка Елень. Волкодав молча размотал тряпицу и подошел к девушке, держа меч на ладонях. Он заметил, как поползла к ножнам рука красивого молодого боярина, стоявшего слева от кресла. Волкодав не удостоил его даже взглядом и отступил, сложив узорчатый клинок к ногам кнесинки на ковер.
– Он пришел ко мне заказывать ножны, – продолжал старый мастер. – Думал небось – коли я не бойко торгую, так нечего и бояться! А я его сразу признал!..
Волкодав угрюмо смотрел на свой меч, поблескивавший на ковре.
– А что скажут очистники? – кнесинка Елень повернулась к Фителе. – Молви слово, почтенный гость. Фитела с поклоном вышел вперед.
– Этого человека, – начал он, – я впервые увидел в Большом Погосте, в корчме Айр-Донна, две седмицы назад. Он пришел наниматься в охранники…
– Он был один? – быстро спросила кнесинка.
– Нет, госпожа, он сразу предупредил меня, что с ним еще двое: девушка, которую ты здесь видишь, и больной друг – слепой, весь в язвах. Я нанял его и…
– В Большом Погосте? Так близко от Галирада?
– Я и не хотел нанимать его, госпожа, но он сумел доказать, что лишним не будет.
– Накостылял мне по шее, – хмыкнул Аптахар. – Прости, государыня кнесинка.
– При нем уже был тогда этот меч? – продолжала расспрос кнесинка Елень.
– Нет, он добыл его через два дня, когда на нас напали люди Жадобы.
– Еще бы!.. – перебил старый Варох. – Сам и навел!..
– Нет, – сказал Фитела. – Наоборот, он нас предупредил.
– Каким образом? – наклонила голову правительница.
– Он держит ручную летучую мышь – вон она сидит у него на плече. Эта мышь начала беспокоиться, и он сказал нам, что, верно, в лесу недобрые люди. Я велел надеть кольчуги, и только поэтому разбойники не перестреляли нас, как зайцев… Сам Волкодав уложил троих в рукопашной и еще одного – из лука.
– Волкодав? – переспросила кнесинка.
– Да, так мы его называем… Вот после того боя, госпожа, и появился у него добрый меч.
Вокруг тем часом собрался любопытствующий народ: витязи из дружины, городские стражники, просто жители и купцы, пришедшие в кром по делам.
– Кто видел, как он добыл меч? – спросила кнесинка.
– Встретился со своими, они ему и передали, – сказал Варох.
– Я не видел, – развел руками Фитела.
– И я, – поскреб бороду Аптахар.
– Я видела!.. – с неожиданной отчаянной смелостью вышла вперед Ниилит. – Да прольется дождь тебе под ноги, венценосная шаддаат…
– А ты давно ли с ним, девица? – повернулась к ней кнесинка. – Не твоя ли бусина у него в волосах?
– Нет, венценосная шаддаат, – ответила Ниилит. – Я встретила его почти месяц назад… он спас меня от насильника и с тех пор хранит, как сестру! Там, на дороге, один из разбойников схватил меня на седло и хотел увезти. Господин Волкодав догнал его, они бились… он ранил разбойника в руку, и тот убежал, выронив меч. Клянусь в том, госпожа! Если я лгу, пускай у меня… пускай у меня никогда не будет детей!
– Э, парень! – сказал Аптахар. – Да ты никак самого Жадобу и ограбил!
– Как был ранен разбойник? – вступил в разговор боярин, стоявший справа от стольца. Волкодав молча забрал в кулак два пальца правой руки – указательный и большой.
– А я говорю – лжа все!.. – затопал ногами старый Варох. – Вели, государыня, железо нести!.. Потягаюсь с ним перед Богами, как ваша Правда велит!
– А что, – сказал левый боярин. – Пускай бы потягались, сестра. Сразу узнаем, кто виноват, да и позабавился заодно.
Сестра, отметил про себя Волкодав.
– Погоди, старче, – неожиданно поднялась с кресла кнесинка Елень. – Скажите мне, думающие бояре, батюшки моего верные ближники! И вы, сведомые горожане! Был ли Жадоба когда в плену, носил ли оковы?
– Не был! – тотчас отозвалось сразу несколько голосов.
– Не был, кнесинка, – сказал правый боярин, и левый согласно кивнул головой. Государыня Елень между тем пристально глядела на Волкодава, и тот не мог понять, что она рассматривала: то ли бусину, то ли щелкавшего зубами Мыша, то ли что-то у него на шее… Он уже думал поправить ворот рубахи, когда кнесинка обратилась к нему:
– Подойди сюда, Волкодав. Засучи рукава и покажи мне руки.
Он подошел, развязывая на запястьях тесемки. Потом завернул рукава и вытянул руки перед собой. Руки как руки: костистые, оплетенные выпуклыми темными жилами, в мозолях, шрамах и свежих пятнах, оставленных отболевшими волдырями. Чуть повыше запястий на коже красовались две широкие, плохо зажившие полосы, и Волкодав смекнул наконец, к чему присматривалась мудрая девушка. На шее у него был точно такой же след. От ошейника.
– Этот человек – не Жадоба! – громко произнесла кнесинка Елень свой приговор, и даже Варох принужден был промолчать. – Тебе, мастер, – обратилась она к старику, – незачем с ним ссориться. Вот мое слово: сделай ему ножны, как договаривались, и за ту цену, о которой у вас шла речь. Ты же, Волкодав, вправе требовать за обиду виру в четверть коня серебром…
Волкодав пожал плечами. Ему хотелось только одного – поскорее убраться отсюда и как следует вымыться. Правильно же делала мать: когда отец, продав яблоки и мед, возвращался с торга домой, она не сразу допускала его к общему столу, кормила из отдельной посуды. Чего, кроме скверны, можно набраться в городе, где гостя, вступившего под кров, обвиняют неведомо в чем и отдают стражникам на расправу?!..
– …Но я прошу тебя, благородный венн, не держать сердца на мастера Вароха, – говорила тем временем кнесинка. – Это верно, он пренебрег святостью крова… но, если бы ты знал его горе, ты непременно простил бы его…
Волкодав немедля кивнул, хотя, по его мнению, ни о каком прощении речи быть не могло. А кнесинка Елень продолжала:
– Я не осмеливаюсь судить его, ибо сама не знала подобного. Прими же эту виру из моих рук! Пусть знают наши братья, храбрые венны, что и в Галираде есть Правда.
Боярин передал ей несколько серебряных монет местной чеканки. Кнесинка наклонилась и подняла меч.
– Я знаю, что еще не раз услышу об этом мече, – сказала она, протягивая Волкодаву узорчатую рукоять. – Я знаю, что теперь он в достойных руках.
Бравлин вышел проводить их за ворота детинца.
– Ты вот что, парень, – сказал он Волкодаву. – Если будет охота подработать до осени, покуда твой купец назад не поедет, – приходи, спросишь меня… рад буду.
– Благодарствую, – кивнул Волкодав. И подумал, что скорее удавится.
– Мы с Авдикой всегда нанимаемся, – сказал ему Аптахар. – Ты куда сейчас – домой? Или, может, выпьем зайдем? После этаких-то дел…
Волкодав посмотрел на солнце, неспешно клонившееся к далеким горам.
– Нет, я еще на рынок… пошли, Ниилит.
– Ножны завтра будут готовы, – глядя в сторону, буркнул мастер Варох. – Вечером заберешь.
– Обойдусь я без твоих ножен, – сказал Волкодав.
– А я – без твоих денег!.. – Голос старого сегвана сорвался. Трясущейся рукой выгреб он из сумки задаток и швырнул под ноги Волкодаву. Тот молча повернулся и пошел прочь вместе с Ниилит, пугливо ухватившейся за его локоть. Внук старика бросился собирать раскатившиеся монеты и тут же получил за это от деда по спине костылем, но Волкодав того уже не видал.

Рыночная площадь Галирада раскинулась у самого берега. По утрам к дубовым пристанищам подходили лодьи рыбаков, полные тугих слитков живого чешуйчатого серебра, торговля начиналась чуть свет и длилась допоздна, а весной и летом, в пору светлых ночей – круглые сутки. Волкодав понять этого не мог. Древний закон не признавал сделок, заключенных после заката, без присмотра справедливого Ока Богов. Ни один венн не стал бы покупать или продавать что-либо ночью, сольвенны же… Да, чего доброго, скоро этот народ вконец перестанет рождать женщин, подобных кнесинке Елень…
– Что ты хочешь купить, господин? – набравшись храбрости, спросила Ниилит. Волкодав не мог взять в толк, с какой стати она, вовсю смеявшаяся с Тилорном, с ним самим ужасно робела. Наверное, я плохой человек, усмехнулся он про себя. Доброго человека ни котенок, ни девушка не забоится…
– Бусы хочу купить, – проворчал он в ответ. – Одной такой голубоглазой, черноволосой саккаремской красавице. Может, присоветуешь, какие ей подойдут?
Он изумленно остановился, когда Ниилит едва не заплакала:
– Господин… не обижай меня, господин… Волкодав заметил краем глаза, что на них стали оглядываться. Ну и пускай оглядываются. Он взял Ниилит за плечи и легонько встряхнул:
– В чем дело, девочка? Она закрыла руками лицо:
– Я же только правду сказала о тебе, господин… Волкодав беспомощно выпустил ее и еле сдержался, чтобы не плюнуть на деревянную мостовую. Решила, стало быть, что он надумал ее отблагодарить за честные слова на суде. Давно уже Волкодав не чувствовал себя до такой степени дураком. И ведь не на кого пенять – сам во всем виноват. Выбрал времечко для подарка.
В который раз пожалел он о том, что Хозяйка Судеб, дающая каждому смертному его долю, обделила его способностью красно говорить. Он заставил Ниилит отнять ладони от лица и сказал:
– Я с самого начала хотел купить тебе бусы. Это нехорошо, когда девка без бус. Захочешь приветить жениха, и подарить нечего будет… Думал завтра пойти с тобой, присмотреть… а сегодня меня мало стражники не зарубили… у этого, как его там… вот я и решил: вдруг до завтра еще на что-нибудь напорюсь…
Собственное косноязычие привело его в отчаяние, но Ниилит смотрела ему в глаза и, верно, сумела прочесть там все то, что он тщетно пытался выразить словами. Она вновь захлюпала носом, но уже совсем по другой причине:
– Прости меня, господин…
Волкодав притянул ее к себе и с большим облегчением провел ладонью по нежным щекам, утирая слезы:
– Ладно, сестренка… Пойдем, что ли, бусы-то выбирать?
– Пойдем, – прошептала Ниилит, держась за ею руку, и в первый раз забыла назвать его господином.
Лавок и лавочек, где торговали украшениями, было несусветное множество. День прочь, покуда все обойдешь. У некоторых на дверях красовались изображения змей – нарисованные, а то и резные.
– Знаешь, зачем это? – спросил Волкодав. Ниилит помотала головой, и он объяснил: – Это знак для воров. Лавочку по ночам сторожат ядовитые змеи, так что, мол, не обессудьте…
Ниилит засмеялась, а Волкодав поймал себя на том, что впервые говорит с нею легко и спокойно. Совсем как Тилорн.
– Давай пойдем туда, где нету змеи, – предложила Ниилит.
– Не любишь змей?
Ниилит лукаво блеснула голубыми глазами:
– Где нет змей, там, наверное, подешевле… Девочка понимала, что денег у него хватит разве что на стекляшки.
– Когда-нибудь я тебе куплю настоящие, сапфировые, – сказал Волкодав.
Она почему-то насторожилась. Потом спросила:
– Тебе нравятся сапфиры?
Волкодав пожал плечами и честно ответил:
– Их, по крайней мере, не было там, где я сидел на цепи.
В конце концов они облюбовали открытый лоток, за которым стоял молодой сольвенн, почему-то переодевшийся уроженцем Аррантиады.
– Здравствуй, почтенный, – сказал ему Волкодав.
– Благословенна пыль на дороге, приведшей тебя сюда, о воин, – ответствовал тот церемонно, старательно подражая выговору и манере аррантов. Волкодаву стало смешно. Что ж, сказал он себе, иные в самом деле охотнее расстегивают кошельки, если думают, что покупают заморский товар. Не все же видели, как он, с первого взгляда, что баснословные камни на самом деле происходили из стекловарной мастерской за углом.
– Чем же ты хочешь порадовать красавицу, доблестный воин? – осведомился торговец. – Вот несравненное ожерелье из мономатанских черных алмазов. Вот чистейшие изумруды из тайных копей Вечной Степи: я бы поведал тебе об извилистых и поистине удивительных путях, которыми попал ко мне каждый из них, но, боюсь, рассказ мой задержал бы тебя до утра…
Нелетучий Мыш между тем слез с хозяйского плеча на лоток и попробовал укусить густо-вишневую прозрачную бусину, показавшуюся ему съедобной. Чуть не сломал зуб и, оскорбление плюясь, взбежал по руке Волкодава от греха подальше на привычное место.
– Сапфиры, – сказал Волкодав. – Вот эти, если я тебя правильно понял, настоящие халисунские?
– О да! – благоговейно сложил руки купец и едва не забыл об акценте, обрадованный легковерием лесного невежды: – Счастливые жители Халисуна находят их на дне глубоких озер… Иные считают их слезами райских птиц, удрученных разлукой. Ты, без сомнения, знаешь, что цвет камня зависит от глубины, на которой он зародился. Те, что посветлее, лежат у самой поверхности, почти невидимые в воде. Поэтому они дешевы. Зато темные и самые прекрасные добывают из страшных пучин, и почти каждый оплачен кровью ныряльщика, ибо во мраке подводных пещер гнездятся когтистые твари…
Волкодав терпеливо слушал болтовню лже-арранта, искоса наблюдая за Ниилит. Он видел, как она склонилась над ниткой некрупных синих бус – чуть-чуть темней ее глаз. Вкус у девчонки был безошибочный. Она даже хотела взять бусы в руки, но последние слова продавца заставили ре отшатнуться. Она испуганно посмотрела на Волкодава: неужели он все-таки надумал купить ей настоящие камни?..
– Может быть, поищем стеклянные?.. – взмолилась она шепотом.
Волкодав положил руку ей на плечо и широким жестом обвел весь прилавок:
– Выбирай любые, какие нравятся.
Испуг в глазах Ниилит сменился неподдельным ужасом. Она молча указала на самую дешевую кучку водянисто-голубых, почти бесцветных бусин неправильной формы. Они даже не были снизаны в ожерелье.
– Ну уж нет, – сказал Волкодав и повернулся к торговцу: – Вон те, синие, – почем? Лже-аррант воздел руки к небу:
– Горе, горе мне!.. Необходимость спешного отъезда вынуждает меня распродавать чудесные сокровища поистине за бесценок… Три четверти коня серебром. В убыток себе продаю…
Услышав непомерную цену, Ниилит ахнула и дернулась было из-под руки Волкодава, но, конечно, не вырвалась. Он же не спеша положил на прилавок свой меч, постаравшись, чтобы с него при этом наполовину съехала тряпка, и принялся так же неспешно развязывать кошель.
– Мы, венны, предпочитаем покупать у достойных людей, – проговорил он удовлетворенно. – Да, будь я здешним правителем, я бы приказал отрубать руку всякому, кто торгует подделками. Сам я так и поступил с одним человеком, продавшим мне якобы золотое обручье с рубинами. Полгода спустя я узнал, что отдал трехмесячный заработок за никчемную латунь и презренные стекляшки. Я долго разыскивал негодяя, но уж когда разыскал…
Он видел, как заметался торговец. Волкодав очень надеялся, что сметливый мошенник найдет единственно правильный выход из положения, и не ошибся. Торговец подхватил нитку, облюбованную Ниилит, и уставился на нее так, словно впервые увидел.
– Горе, горе мне! – вновь вскричал он, и на сей раз вполне искренне, к немалому удовольствию Волкодава. – Это ожерелье попало ко мне только вчера, и я не приметил крохотной царапинки на одном из камней, вот здесь, с краю. Таким образом, за эти чистейшие, несравненные камни…
– …будет вполне достаточно полутора серебряных монет, – назвал Волкодав точную цену. И улыбнулся.
– Ах, доблестный воин, – вздохнул лже-аррант и протянул бусы Волкодаву. – Видят Боги, в убыток себе продаю…
Волкодав расплатился и застегнул на шее Ниилит крохотный замочек. Посмотрел в ее смеющиеся, сияющие глаза, и рука сама потянулась погладить шелковые волосы, заплетенные в тугую толстую косу.
– Пошли, – сказал он и забрал меч с прилавка. – Мудрец наш там уже извелся поди.
Напоследок они еще свернули к причалам: Ниилит, выросшая у моря, так и тянулась посмотреть на корабли. Нелетучий Мыш висел у нее на руке. Держась одной лапкой за ее палец и помогая себе сгибами крыльев, ушастый зверек запихивал в рот моченое яблоко, которым угостила его сердобольная торговка.
Подумав немного, Волкодав купил с ближайшего лотка сладкую слоеную булочку для Ниилит.
– А тебе? – сразу спросила она. Волкодав улыбнулся:
– Я не сластена.
Ниилит принялась уговаривать его, и наконец, сдавшись, он отщипнул кусочек. Плюшка показалась ему удивительно вкусной.
А вокруг чем только не торговали! Грушами и яблоками, заботливо сбереженными с прошлого года и не потерявшими ни вида, ни вкуса. Ранней зеленью, успевшей налиться соками в солнечных уголках, укрытых от ветра. Рыбой девяноста девяти сортов и засолов. Грибами, засушенными на нитках или выдержанных в бочках под гнетом. Копчеными гусями и живой птицей в ивовых клетках. Пирогами, от одного запаха которых голова шла кругом…
Волкодаву до смерти хотелось накупить сразу всего и устроить пирушку, побаловать Тилорна с Ниилит да и себя самого… Он все-таки опустил руку, уже тянувшуюся к кошельку. Рановато вздумалось баловаться. Надо будет завтра пойти на улицу кузнецов расспросить, не нужен ли кому подмастерье-молотобоец…

Предыдущая страница 6 Следующая страница


7 - страница

7 Мария Семёнова

Сольвеннские и сегванские лодьи стояли на песке, вытащенные за линию прилива на дубовых катках. Для тяжелых кораблей, приходивших из Аррантиады, был устроен настоящий причал из вбитых в дно свай, покрытых добротной бревенчатой вымосткой. Аррантских кораблей было немало. Благодарные мореходы даже воздвигнули на торговой площади бронзовую статую своего Бога. Здоровенный мужик, всклокоченный и голый, попирал гранитный валун, гневно замахиваясь гарпуном, зажатым в могучей руке. Когда сольвеннские купцы ссорились с аррантскими. Медному Богу, случалось, натягивали на голову мешок. А то и начищали иные части изваяния до веселого солнечного блеска.
Сегодня подле Медного Бога вовсю стучали топоры: плотники возводили посреди торга дощатый помост.
Ниилит любовалась парусниками, уверенно называя, откуда какой. Два или три из них она уже видела дома и теперь радовалась им, точно старым знакомым.
Волкодав обратил внимание на одно судно, недавно причалившее к берегу. Команда снимала и сворачивала паруса, у борта суетились грузчики, а по сходням спускались несколько мужчин в долгополых одеяниях, сшитых из двух половин: справа серая ткань отливала краснотой, слева – зеленью. У тех, что шли впереди, цвета одежд были поярче. У тех, что держались сзади – побледней.
– Это, должно быть, с острова Толми, – сказала Ниилит. – Там живут жрецы Богов-Близнецов.

…Однажды, когда Волкодав был маленьким, мальчиком, к ним в деревню пришел высокий седобородый старик, назвавшийся Учеником Близнецов, и попросил разрешения обосноваться поблизости.
«Старые люди не должны селиться одни, – сказала большуха. – Как вышло, что ты живешь сиротой?»
Пришелец объяснил, что так велела ему его вера. Он собирался выстроить в лесу шалаш или выкопать над берегом Светыни пещерку. Но на другой же день начал кашлять и волей-неволей остался в большом доме, где за ним присматривали старухи и ребятня. Когда же старик выздоровел, наступила зима, и жреца никуда не пустили. Мыслимое ли дело – дать гостю уйти в метель и мороз, на верную погибель?
Волкодав отлично помнил его морщинистые руки, добрые глаза и длинную, пышную бороду. Сколько было волосков в той бороде, столько же и рассказов о Близнецах жило в памяти старика. Серые Псы слушали его с любопытством, коротая за домашней работой зимние сумерки. Иногда же, наоборот, жрец, просил их рассказать о своей вере. Однажды он попросил мальчишек смастерить ему костяное писало и надрать гладкой бересты с поленьев, приготовленных для очага.
«Зачем тебе?» – спросили его.
«Запишу ваши сказания», – ответил старик. Куда подевались те берестяные листы, испещренные чужеземными письменами? В ночь разгрома старый мудрец взывал к милосердию, творил священное знамение и пытался прикрыть собой раненых и детей. Пока кто-то из комесов Людоеда не снес ему мимоходом седую голову с плеч… Волкодав не стал рассказывать о нем Ниилит.

…Сладкая булочка все-таки не пошла ему впрок. А ведь мог бы, кажется, уже усвоить: стоит только пригладить на загривке вздыбленную щетину, и сейчас же что-нибудь случится. Что-нибудь скверное.
Волкодав пребывал в таком неприлично добром расположении духа, что, заметив впереди стайку мальчишек, азартно швырявших в воду камни, не сразу разобрал, чем именно они занимались.
И только когда с воды долетел тонкий, жалобный визг, Волкодав прищурился против света, мгновенно насторожившись. Вечернее солнце било в глаза, но все-таки он разглядел: в десятке шагов от причала, осыпаемый градом камней, барахтался лопоухий щенок.
Дальше все происходило гораздо быстрее, чем можно про то рассказать. Волкодав сунул Ниилит завернутый в тряпку меч и, ни слова не говоря, прыгнул вперед. Нелетучий Мыш подавился яблоком, выронил его, расправил крылья и ринулся с руки Ниилит, но разорванная перепонка в который раз его подвела. Мыш шлепнулся на деревянную мостовую и пронзительно закричал, кляня свое увечье.
Причал между тем огласился истошным ревом. Волкодав расшвырял малолетних палачей безо всякой пощады, а рука у него была тяжеленная. Разогнав мальчишек, он быстро глянул вниз. Ленивые волны колыхались между осклизлыми сваями. Там, где только что сучил лапками несчастный малыш, расходились медленные круги.
Волкодав без раздумий прыгнул в холодную воду.
Косые лучи отражались от поверхности, почти не проникая в глубину, но он рассчитал точно. Вытянутые руки почти сразу нащупали мягкое, еще шевелившееся тельце. Оттолкнувшись ногами от каменистого дна, Волкодав вынырнул, перехватил наглотавшегося волы щенка за задние лапки и сильно встряхнул. Оживая, тот закашлялся и заплакал. Волкодав подплыл обратно к причалу. Ему повезло – было время прилива, вода стояла высоко. Рванувшись вверх, он ухватился свободной рукой за край настила, подтянулся и вылез.
– А ну, подай сюда щенка!
Навстречу ему уже шел широкоплечий папаша одного из сорванцов. Сын опасливо прятался за спиной разгневанного родителя. Левый глаз у нею стремительно заплывал, зато правый смотрел на Волкодава с нескрываемым злорадством. Грозный батюшка нередко охаживал наследника плеткой. Зато с ним можно было ничего не бояться. И никого.
Двое стражников появились из собравшейся толпы и остановились посмотреть, что происходило.
Волкодав отдал щенка Ниилит и стад отжимать подол рубахи.
– Много воли забрал, венн! – багровея лицом, зарычал мужчина и рванул его за плечо, заставляя обернуться. – Не в лесу у себя!.. Не твой псеныш, не тебе о нем и радеть! Подай сюда, говорю!
Довольно долго Волкодав молча смотрел на него. Потом улыбнулся. Он знал, какая у него была улыбка. Иные люди задумывались, стоило ли продолжать разговор.
– Своего сына, – сказал он набычившемуся сольвенну, – ты так воспитал, что он горазд мучить всякого, кто слабей. Значит, пускай не обижается, когда и с ним так же.
Мокрая одежда плотно облепила его плечи. Ему не пришлось стряхивать чужую руку – мужчина убрал ее сам. Брехливый дворовый кобель, привыкший лаять на всякого встречного-поперечного, разлетелся из-под ворот и нарвался на молчаливого волкодава. Да. Связываться из-за паршивого щенка с диким венном, покрытым шрамами и вдобавок явно способным сломать в ладони подкову… Уязвленная гордость, однако, пересилила опаску:
– Ты-то в моем сыне не волен!
– Как я погляжу, это вправду твой сын, – сказал Волкодав. – Весь в тебя. Наверное, ты хочешь вызвать меня на поединок?
И покосился на Ниилит, баюкавшую израненного щенка. Она, между прочим, держала под мышкой его меч.
Вызывать его на поединок сольвенн не захотел. Повернувшись, он зашагал прочь, пытаясь сберечь остатки достоинства под изумленным взглядом сынка, которого, оказывается, начали с некоторых пор в присутствии родителя безнаказанно обижать всякие проходимцы.
Было видно, что с каждым шагом обида нашептывала в ухо сольвенну все громче, а осторожность – все тише. Отойдя на добрый десяток шагов, он обернулся:
– В Самоцветных горах таких надо дер… …Видоки утверждали потом, будто венн покрыл разделявшее их расстояние одним звериным прыжком.
– Ххахх!.. – изумленно выдохнул краснолицый и, пролетев спиной вперед полных полторы сажени, с плеском обрушился в воду. Стражники побежали к Волкодаву, но, приблизившись, остановились – он не пытался улизнуть и стоял спокойно, опустив руки. Сольвенн, отплевываясь, хватался за скользкие сваи. Он был непременным участником кулачных потех, смыслил кое-что в рукопашной и понимал, что должен был благодарить всех Богов сразу.
– За что ринул доброго человека? – спросил Волкодава старший из стражников. – Что он тебе такого сказал?
Волкодав ответил ровным голосом:
– Этот добрый человек сказал, что таких, как я, в Самоцветных горах надо держать. Стражник обернулся к толпе:
– Верно, люди?
– Верно, – отозвалось сразу несколько человек, не иначе битых когда-то краснолицым. Волкодаву показалось, что стражник вздохнул с облегчением. Уж верно, ему не хотелось лишних хлопот.
– Ступай, парень, с миром, – проговорил он. Удар кулаком за подобное пожелание в самом деле был наказанием невеликим. Ниилит отдала Мышу яблоко, подобранное с мостовой, и подставила ладонь, но Мыш к ней не пошел: еще не хватало, чтобы Волкодав опять что-нибудь учинил без него. Настрадавшийся щенок всхлипывал и дрожал на руках у Ниилит. Волкодав забрал у девушки меч, и, более не останавливаясь, они зашагали к постоялому двору Любочады.
Ухмыляющиеся друзья извлекли краснолицего из воды. И он, недолго думая, сорвал зло на сыне: наградил звонкой затрещиной по другой щеке.
Волкодав знал, что постыдно сорвался. Что было достаточно просто растолкать недоносков, а бить совсем не обязательно. Но ничего с собой он поделать не мог.

Для кого в одиннадцать лет ничего не значит плач раненого щенка, кто способен весело швырять в него камень за камнем…
Дети. Голодные, вшивые, ободранные подростки, ползающие на четвереньках по обледенелой горной дороге. Исцарапанные руки просеивают каждый комочек породы, выпавшей из тачек и корзин взрослых рабов. Не затерялся ли где крохотный обломок самоцвета, не прилипла ли невесомая золотая пылинка?..
И другие дети. Совсем другие. Сытые, крепкие, разрумянившиеся на морозе. В меховых сапожках, с длинными кнутами в руках. Такие же рабы, как и те, вшивые. Каждый из юных надсмотрщиков знает, что, провинившись, вполне может оказаться среди оборвышей. И те ему, скорее всего, в первую же ночь выцарапают глаза. Каждый из полуголых знает: стоит как следует захотеть – и он вполне может заработать меховые сапожки и кнут. Если, конечно, допустят те, кто уже ходит с кнутами…
Немногие решают пробиваться наверх: одни быстро тупеют, обретая скотское безразличие к происходящему, Других держит страх, третьих – бессилие, четвертых – гордость и злоба…
В ту осень, как раз перед тем, как снег завалил перевалы, торговец рабами привез на рудник двоих боннских мальчишек, одногодков, пытавшихся дорогой вместе бежать. Один из них стал надсмотрщиком по кличке Волк. Другого семь лет спустя прозвали Волкодавом…

Едва поставив ногу на нижнюю ступень исхода, Волкодав настороженно замер. В их комнате что-то происходило. Сквозь поддверную щель проникали отсветы неведомо кем зажженной лучины. Было видно, как двигалась шаткая тень. Чуткий слух Волкодава различил какие-то вздохи…
Вокруг за добротными дощатыми столами вовсю ели и пили постояльцы и просто захожие гости. Было там и трое охранников Фителы. Волкодав знал, как мало это значило. В самой многолюдной и веселой толпе можно безнаказанно похитить и убить человека, была бы сноровка. Никто и в толк не возьмет…
Он удержал Ниилит за руку и жестом приказал ей оставаться внизу, а сам пошел вверх по всходу – без видимой спешки, но совершенно бесшумно. Он не стал тревожить завернутый в тряпку меч, но, когда он рывком распахнул незапертую дверь, правая рука его лежала на рукояти боевого ножа.
И пальцы, готовые выхватить оружие, сразу разжались, а Нелетучий Мыш, воинственно подобравшийся на плече, разочарованно встряхнулся и принялся вылизывать больное крыло.
Посреди комнаты, лицом к двери, стоял роскошный среброволосый мудрец. Пепельные кудри, казавшиеся седыми в скудном свете лучины, падали ему на спину и плечи, по груди разметалась пушистая борода. Белая льняная рубаха ниспадала до пят. Темно-фиолетовые глаза испуганно смотрели на Волкодава…
– Поднялся, значит, – проворчал Волкодав и убрал с ножа ладонь.
– Друг мой!.. Так это ты!.. – ахнул Тилорн и шагнул к нему, протягивая руки. – Друг мой!.. Ты понимаешь, я только сегодня окончательно прозрел…
И Волкодав запоздало сообразил, что, прожив с ним целый месяц бок о бок, калека, знал его лишь по голосу. И, конечно, до смерти перепугался при виде грозного незнакомца, внезапно выросшего в дверях. Так перепугался, что не признал даже Нелетучего Мыша на плече.
– Друг мой, – повторил Тилорн и, качнувшись навстречу Волкодаву, обнял его. – Как же я за тебя волновался…
– И за девочку, – хмыкнул тот. Тилорн поднял подозрительно блестевшие глаза и улыбнулся.
– Да. И за девочку… Э, да ты весь вымок! Каким образом?
Он тихо ахнул, когда Ниилит, вынырнув из-за спины Волкодава, протянула ему слабо шевелившегося щенка. Две головы, пепельная и черноволосая, склонились над злополучным малышом.

Волкодав положил меч на стенную полицу над лавкой и пошел вниз. Кухня, где варились, жарились и пеклись яства для гостей, поглощала несметное количество дров, а прислуги, как водится, было в обрез. Оттого упыхавшиеся работники только радовались постояльцу, вздумавшему размяться, а госпожа Любочады сама награждала добровольногопомощника щедрой мисой еды. Что было, понятное дело, вовсе не лишним…
Волкодав мерно заносил над головой тяжелый колун и думал о доме, которого у него не было. Только после убийства Людоеда он стал думать о том, что и у него мог опять быть дом. Как же ясно он видел его. Яблони в цвету, клонящие розовые ветви на теплую дерновую крышу. Пушистый серый пес, спящий на залитом предвечерним солнцем крыльце. Дорожка между кустами малины, утоптанная босыми ногами детей. И женщина, выходящая из дому на крыльцо. Эта женщина прекрасна, потому что любима. Она вытирает мокрые руки вышитым полотенцем и зовет ужинать мужчину, колющего дрова…
Волкодав вздохнул. Некоторое время назад ему начало было казаться, будто женщина была черноволосой и голубоглазой, но он уже видел, что ошибся. Ниилит выйдет совсем из другого дома и позовет за накрытый стол совсем другого мужчину. И тот, скорее всего, отложит в сторону не колун, а гусиное перышко и глиняную чернильницу…
Ниилит несколько раз пробегала мимо него в портомойню и назад. Наверное, отстирывала тряпки, перемазанные в щенячьей крови. Не выживет, думал Волкодав, обрушивая свистящий колун на корявые, узловатые пни, которые, как он подозревал, работники не первый день откладывали в сторонку. Только не говорите мне про безгрешных младенцев, не выучившихся различать зло и добро и не смыслящих в одиннадцать лет, что это больно, когда бьют. Когда самого, тут, небось, каждый сразу смекает. Вытянется, выдурится? Пожалуй. Видали мы таких. Иным и шею сворачивали…
Смолистые поленья, разорванные колуном, со звоном били в бревна забора. Тилорн, которого терзал в подземелье толстомордый палач, по крайней мере хоть знал, за что терпел. А этот малыш, замученный юными дерьмецами ради забавы? Что скажет он Старому Псу, когда зашумит над ним крона вечного Древа?..

Волкодав поднимался по всходу, натянув рукава на ладони, чтобы не так жгла пузатая миса, доверху полная тушеного гороха со свининой. Волкодав не слишком удивился бы, раздайся из-за двери безутешное всхлипывание Ниилит… Но когда из комнаты долетело жизнерадостное щенячье тявканье, а потом – дружный смех в два голоса, он чуть не выпустил мису из рук. Как назло, дверь открывалась наружу. Обжигаясь, Волкодав прижал мису к груди и распахнул дверь свободной рукой.
Ниилит и Тилорн сидели рядком на деревянной кровати, а на полу у их ног возились Нелетучий Мыш и щенок. Бестолковый кутенок припадал на передние лапки и весело прыгал вперед, норовя ухватить Мыша. Тот, умудренный множеством драк, шипел и шлепал его здоровым крылом, отскакивая в сторону.
На мягкой шкуре щенка не было не то что ран – даже и пятнышек крови.
– Знаешь, за что его хотели утопить? – спросил Тилорн. – У него животик был слабый… пачкал без конца. Теперь больше не будет.
– Так, – сказал Волкодав. Поставил мису на столик возле окна и повернулся к Тилорну. – Значит, ты и в самом деле колдун.
Тот отмахнулся:
– Да ну, какой из меня…
– А почему у тебя руки дрожат? – спросил Волкодав. Действительно, ученый выглядел так, словно это он, а не Волкодав только что наколол целую поленницу дров.
– Я… – замялся Тилорн. – Видишь ли, лечение… м-м-м… потребовало некоторых усилий. А поскольку я еще, к сожалению, не вполне…
– Ну так ешь, – сказал Волкодав и положил на стол ложки. Потом кивнул на Мыша: – Ты и его так же собираешься?
– С ним сложнее, – серьезно ответил Тилорн. – Его, как я понял, ранили много лет назад…
– Пять.
– Со старыми ранами всегда хуже, – вздохнул Тилорн. – Придется зашивать… Нет, нет, больно ему не будет, это я обещаю… А как вышло, что ему порвали крыло? Или ты его уже таким подобрал?
– Кнутом попало, – проворчал Волкодав.
– Никогда бы не подумал, – изумился Тилорн. – Летучие мыши настолько проворны и юрки…
Уважая своего защитника и кормильца, они ели по-веннски: в очередь зачерпывали из мисы, а потом клали ложки на стол чашечками вниз, чтобы не осквернила какая-нибудь нечисть.
– Меня защищал, вот и получил, – сказал Волкодав. Ему сразу пришлось пожалеть о вырвавшихся словах. Тилорну с Ниилит тут же понадобилось узнать, как это случилось. Рассказывать Волкодав не умел. И не любил. Но Тилорн, судя по всему, обладал способностью разговорить даже пень. Или венна, что было лишь немногим труднее. Миса опустела едва наполовину, когда Волкодав, к своему удивлению, довольно связно поведал ему о том, что в рудниках он вращал ворот, доставлявший воду из подземной реки. Воды для промывки руды требовалось много, и вороты скрежетали круглые сутки, заглушая даже писк летучих мышей, гнездившихся под потолком. Однажды в соседней пещере рухнула глыба, и докатившееся сотрясение сбросило с потолка целый клубок новорожденных мышат – прямо в механизм. Разогнанный ворот остановить было непросто, но Волкодав его остановил. И удержал. И не двигался с места, пока мыши не перетаскали детей. Первым ворвался в пещеру надсмотрщик по прозвищу Волк…

– Этот дурачок все крутился там, пока с меня шкуру спускали, – сказал Волкодав. – Ну и схлопотал.
– Я только сегодня узнал, что ты был на каторге, – помолчав, заметил Тилорн. Волкодав пожал плечами:
– Было бы чем хвастаться…
И, положив ложку, пододвинул мису Тилорну с Ниилит – доедайте.
Тилорн осторожно проговорил:
– Мне трудно представить, чтобы ты совершил преступление…
– А я и не совершал, – сказал Волкодав. Расспрашивать его далее ученый не стал. Решил, наверное, что я был взят в плен в бою, подумал Волкодав. Не хочет напоминать о бесчестье…
Он не стал разубеждать Тилорна и объяснять, как было дело. Зачем?..

Косой дождь, подгоняемый резким ветром, кропил в потемках заливные луга, шептал над кладбищем-буевищем, хранимым могучими стволами берез, и поливал мокрые дерновые крыши маленькой лесной деревни. В деревне жили венны рода Пятнистых Оленей.
В глухой предутренний час раскрылась набухшая дверь гостевого дома, и наружу воровато выглянули двое. Ни души! Двое выбрались вон и осторожно двинулись вдоль стены. Ничто не предвещало неудачи: к рассвету доверчивые Олени не найдут даже следа постояльцев, пущенных скоротать непогожую ночь. Потом кто-нибудь додумается заглянуть в клеть и найдет там выпотрошенные короба. Люди, самолично видевшие веннские вышивки бисером, сулили за них золотые горы. Только вот купить у веннов эти вышивки было не легче, чем девушек в рабство.
Еще, кажется, в клети спал кто-то из хозяйских детей. Не помеха! Дети не успеют и пискнуть…
Дойти, куда намечали, ворам не пришлось, впереди, в сырой тьме, вдруг загорелись два недобрых зеленоватых огня. Потом небо разорвала первая за всю ночь молния. Перед дверью клети, словно кого-то заслонял собой, стоял пес. Громадный, с крупного волка. Широкогрудый. И удивительно страшный. Он не лаял, даже не рычал, но жесткая щетина грозно стояла дыбом, и в свете мертвенной вспышки блестели, точно клинки, ощеренные клыки.
Двое бывалых и далеко не пугливых мужчин не помнили, как оказались там, откуда пришли, как мокрыми трясущимися руками задвинули щеколду. Когда дыхание перестало со всхлипами рваться вон из груди, они попытались вспомнить, что же их так напугало. Подумаешь, пес!.. Потом вспомнили, и по спинам вновь побежал холодок. ГЛАЗА. Они напоролись не на простую собаку. У страшного серого зверя были ЧЕЛОВЕЧЕСКИЕ ГЛАЗА.

Ночью он проснулся оттого, что мерзлячка Ниилит, зябнувшая даже под одеялом, прижалась в поисках тепла к его боку. Раньше она тоже просыпалась от этого, ужасно смущалась и, бормоча извинения, отодвигалась в сторонку. Потом привыкла, и теперь просыпался один Волкодав.
Да. А ведь поначалу он в самом деле начал было мечтать…
Ниилит не расставалась с дареными бусами, даже спала в них. Венн уже знал, что, сам того не ведая, необыкновенно ей угодил. В ее семье передавалось из поколения в поколение прекрасное сапфировое ожерелье. Умирающая мать оставила его Ниилит. Теперь его носила дочь родственника, продавшего Ниилит в рабство.
Волкодав повернул голову и посмотрел на полоску мутного синеватого света, сочившегося сквозь ставни. Над Галирадом медленно плыла бледная летняя ночь. Вот бы знать, снились ли кому в эту ночь такие же странные сны?.. Видел ли еще кто себя собакой у порога клети?..
Глядя снизу вверх, венн долго рассматривал точеный профиль Тилорна, спавшего на кровати, и впервые думал о том, что мудрец был красив. Мудрость, мужество, красота… И такого человека Людоед держал в клетке, пытками добиваясь… чего? Чтобы он ему алмазы вываривал из дерьма?..
Я выстрою дом, думал Волкодав. Ему и Ниилит. Мы уйдем в верховья Светыни, туда, где самый корень веннского племени… И там я выстрою дом.
Есть ли такое место на свете, где можно выстроить дом, и мужчина, уходя из него, не станет бояться, что в его отсутствие дом ограбят и спалят враги? Где не швыряют камнями в щенков, а красивая девушка, встретив в лесу незнакомого мужчину, безо всякого страха говорит ему «здравствуй»? Где цветут яблони и зреет малина, где шумит вековой бор, а ледяные ручьи с хрустальным звоном сбегают со скал…
Волкодав подумал о Богах, которые одни только, наверное, и знали ответ. ИДИ, сказано было ему. ИДИ И ПРИДЕШЬ…
Потом он вспомнил жрецов, встреченных на причале.

Было дело – в рудники приехал Ученик Близнецов. Приехал выкупать рабов на свободу. Золотом или дорогими каменьями хозяев самоцветного прииска удивить было трудно, но жрец привез нечто гораздо более ценное: невзрачные с виду, крохотные серенькие кристаллы. Знающие люди растворяли их в больших чашах вина и на сутки-двое погружались в блаженство.
Слух о жреце мгновенно распространился по подземельям. Когда же рабы проведали, что выкупал он только единоверцев, все кинулись расспрашивать почитателей Близнецов. Иные, не скупясь, учили друзей священным знакам своей веры и тому, как следовало отвечать на вопрос: «Почему, признавая Единого, мы молимся Близнецам?» другие, наоборот, отмалчивались. Они опасались, что жрец выкупит обманщиков, а истинно верующих освободить уже не сможет.
Серый Пес знать не знал о переполохе в пещерах. Он зыбко плыл между жизнью и смертью, и надсмотрщик не знал, стоило ли тратить на него ежедневную чашку воды.
Жрец пришел в сопровождении Волка, которому было поручено водить его по пещерам. Серый Пес не сразу заметил их, потому что перед ним шествовали вереницы черно-багровых теней, торжественно низвергавшиеся в мерцающую черно-багровую бездну. Волк ткнул его черенком копья, и раб медленно повернул голову.
Жрец оказался на удивление молод. Тогда ему было примерно столько лет, сколько Волкодаву теперь. Несмотря на молодость, его двухцветное одеяние отливало яркими красками, что говорило о немалом сане. Он внимательно посмотрел на раба. Тот был венном: жрец сразу понял это по прядям грязных волос, заплетенных в подобие кос и перетянутых обрывками тряпок. Факел ослепил раба, и он устало опустил веки. Жрецу показалось, будто возле покрытого струпьями плеча шевельнулись лохмотья, и оттуда на миг выглянули два крохотных светящихся глаза. Впрочем, это скорее всего блеснули при огне осколки руды…
«Святы Близнецы, чтимые в трех мирах!» – раздельно проговорил жрец. Волк предупреждал его, что полумертвый раб был диким язычником. Серый Пес действительно довольно долго молчал. Но потом все же ответил:
«И Отец Их, Предвечный и Нерожденный…»
Он хорошо помнил науку старого жреца и знал, как приветствовали друг друга Ученики Близнецов. Старик всегда радовался, когда боннские дети здоровались с ним именно так…
Волк молча стоял за спиной жреца, похлопывая свернутым кнутом по ладони.
«Нет Богов, кроме Близнецов и Отца Их, Предвечного и Нерожденного.» – провозгласил жрец.
Серый Пес ничего не знал о выкупе из неволи, но безошибочное чутье подсказывало ему – от его ответов на вопросы жреца зависело нечто очень важное. Может быть, даже свобода. И жизнь.
Много лет спустя он с неохотой и стыдом вспоминал охватившее его искушение и миг колебания, который – из песни слова не выкинешь – все-таки был.
«Я молюсь своим Богам…» – выговорил он медленно. И закашлялся, уткнувшись лицом в пол.
«Догнивай же в мерзости, ничтожный язычник!» – Ладонь жреца вычертила между ними в воздухе священное знамя – Разделенный Круг. Надсмотрщики видели, как, освобождая единоверцев, он сам промывал гнусные нарывы и перевязывал раны. Но от язычника он отошел, брезгливо подхватив полы двухцветного одеяния. Волк молча ушел следом за ним.
Откуда мог знать Серый Пес, что Боги, которых он не предал тогда, всего через год выведут его из подземного мрака…

Снаружи делалось все светлей. Вот медленно процокала копытами лошадь водовоза. Потом скрипнула, пропуская кого-то, калитка двора. Волкодав слышал, как заворчала свирепая сука, охранявшая двор, но ворчание почти сразу сменилось умильным повизгиванием. Должно быть, пришел кто-то знакомый. Хватит валяться, сказал себе Волкодав. Некоторые тут собирались работы искать. Хорош работник, который спит до обеда…
Беззвучно поднявшись, он накрыл своим одеялом свернувшуюся калачиком Ниилит и тихо двинулся к двери. Нелетучий Мыш тотчас раскрыл глаза и потянулся к нему со своего гвоздя. Вчера он в очередной раз убедился, что бывает, если хотя бы ненадолго оставить Волкодава без присмотра, и повторять оплошность не собирался. Попробуй не возьми его – небось переполошит весь дом. Заверещит, как блажной. Волкодав подставил ему руку, потом нагнулся и потрепал по загривку проснувшегося щенка. С кем, с кем, а с собаками он ладил отлично. Куда лучше, чем с людьми. Спи, мысленно велел щенку Волкодав. Пушистый хвостик вильнул туда-сюда по полу, и сонный малыш снова опустил голову на лапы. Подняв сапоги, Волкодав вышел и притворил за собой дверь.
Выбравшись на крыльцо, он немедля понял, кого приветствовала скрипучей песней калитка. На толстом бревне, уложенном вдоль забора нарочно для захожих гостей, сидел и грелся на ласковом утреннем солнышке старый Варох. Внучок, устроившийся у его ног, гладил собаку, тащил из мохнатого уха толстого, насосавшегося клеща. А на коленях у старика лежал сверток. Длинный, узкий сверток. Волкодав без труда догадался, что именно прикрывала от сглаза плотная рогожа.
Он остановился на верхней ступеньке крыльца, не очень понимая, как себя вести. Между тем старик открыл глаза и сразу посмотрел на него.
– Здравствуй, мастер, – без особой охоты поздоровался Волкодав. Был бы сегван помоложе, он, пожалуй, и вовсе бы промолчал.
– И ты здравствуй, – отозвался Варох. И добавил, помедлив: – Подойди, парень. Уважь старика. Делать нечего, Волкодав подошел.
– Сядь, – сказал мастер и похлопал ладонью по гладкому бревну рядом с собой. – Я хочу кое-что тебе рассказать…
Волкодав сел, искоса поглядывая на внучка, который тем временем оседлал псицу и дергал длинную шерсть, упрашивая встать и покатать его по двору. Собака вставать не хотела и только беззлобно морщила нос.
– Ты, верно, заметил, что мастерская моя не та, что была раньше, – начал старый сегван. – Когда-то рядом со мной трудились два моих сына. Даже витязи из крома приходили заказывать у нас щиты и ножны к мечам…
Волкодав молча слушал его, косясь на отблески бронзы между растрепавшимися кое-где нитями рогожи.
– Я пришел сюда, в Галирад, еще до великой битвы у Трех Холмов, когда жадности островных кунсов был положен предел, – продолжал мастер Варох. – Ты, парень, верно, сражался тогда?
– Нет, – сказал Волкодав.
– И я не сражался, – вздохнул старик. – Мои сыновья были наполовину сольвеннами, а сам я считал – раз уж мы со своего острова не на дикий берег пришли, так надо вежество понимать… – Варох снова вздохнул, потер ладонью колено и вдруг сказал: – Ну, про Жадобу-то ты все, поди, знаешь…
Волкодав покачал головой.
– Откуда мне, – ответил он мастеру. – Только то, что он вроде знатного рода… и вас, сегванов, не жалует.
– Не жалует, – усмехнулся старик. Нелетучий Мыш, спустившийся на бревно, любопытно обнюхивал его руку – на сей раз безо всякой враждебности или боязни. – Не жалует, – повторил Варох. – Его батюшка был из тех, кто после Трех Холмов встал за то, чтобы всех нас спровадить обратно за море. А не вышло – подался в лес и начал сам по себе воевать… Батюшка одних нас ненавидел, сын всех без разбору резать повадился… Узловатые пальцы Вароха теребили рогожку.
– Один раз мы поехали на ярмарку к западным вельхам, – выговорил он глухо. – У нас было целых три повозки… Сыновья взяли жен и детей, хотели… порадовать… И ведь не одни ехали, большой обоз был… Кто ж знал, что половина разбойников в охранники нанялась… Жадоба… Нас с внучком за мертвых сочли, зверям бросили на дороге…
Голос Вароха сорвался, старик не договорил. Волкодав молчал.
– Теперь ты понимаешь, почему вчера я… так хотел, чтобы ты оказался Жадобой, – справившись с собой, продолжал старый сегван. – Прости меня, парень. Вот, возьми… – Он откинул рогожу: на коленях у него лежали прекрасные ножны цвета старого дерева, перевитые длинным ремнем. – Я работал всю ночь, – сказал старик не без гордости. – Боялся… кабы ты к другому кому не пошел… Сделай милость, прими… не обижай…
– Сейчас меч принесу, – сказал Волкодав.
Тилорн, которому лечение щенка, видно, и впрямь недешево обошлось, спал по-прежнему крепко. Ниилит плела косу, присев на край деревянной кровати у него в ногах. Она улыбнулась Волкодаву и поклонилась ему, но тут же испуганно вскочила: он протянул руку к лежавшему на полке мечу.
Волкодав прижал палец к губам и помахал ладонью – нечего, мол, бояться. Забрал меч и кошелек с деньгами и вернулся во двор.
Узорчатый клинок вошел в ножны, как нога в хорошо знакомый сапог. Ни ноготка лишку, ни волоска недостачи. Крестовина легонько щелкнула о фигурную оковку устья, снабженную ушком для «ремешка добрых намерений». Волкодав перевернул ножны и с силой встряхнул их несколько раз. Меч и не подумал вываливаться. Волкодав перекинул ремень через плечо и застегнул пряжки. Потом завел руку, и рукоять легла в ладонь удобно и точно. Волкодав потянул меч наружу. Тот вышел спокойно и плавно, не застревая, одним движением, сулившим немедленный удар. Волкодав улыбнулся и вернул меч в ножны, без труда поймав устье кончиком лезвия.
– Ты настоящий мастер, Варох, – сказал он с уважением. – Хотя погоди! Вчера ты обмерил только меня, а меч, помнится…
Хромой сегван улыбнулся в ответ и покачал седой головой.
– Какая мерка? Мне один раз посмотреть… Волкодав развязал кошель:
– Полчетверти серебром, так?
Мастер проворно поднялся и удержал его руку.
– Не обижай, парень, – проговорил он негромко. – Ты зарубил троих разбойников и еще одного, говорят, застрелил, а у Жадобы меч отобрал и правую руку ему изувечил… которой он… За это я тебе не то что ножны… Всю лавку свою…
– Спасибо на добром слове, дед, – сказал Волкодав. – Только плату все же возьми. Тебе внучка растить… самому есть-пить надо… Не возьмешь, выйдет, опять тебя Жадоба ограбил.
Он отсчитал монеты и, не слушая уговоров, высыпал их Вароху в ладонь. Старый сегван долго смотрел на блестящее серебро, и белая борода вздрагивала все сильнее. Потом он вдруг шагнул к Волкодаву и обнял его.
– Ты заходи к нам… сынок, – сказал он и судорожно вздохнул, тщетно пытаясь скрыть подступившие слезы. – Заходи как-нибудь, а? Девочке твоей поясок справим… плетеный… с застежками…

Предыдущая страница 7 Следующая страница


8 - страница

Волкодав 8

Утратив в неволе надежду на солнечный свет,
Душа замирает, и сердце смолкает в груди.
И кто-то шепнет: «Все равно избавления нет…»
Кто сломленным умер в темнице – ты их не суди.

И тех не суди, кто, не вынеся груза цепей,
Спастись не умея и тщась досадить палачам,
Все счеты покончил в один из безрадостных дней…
Не лучше ли сразу конец – и себе, и цепям?

Не смей укорять их за то, что они не смогли
С таким совладать, что не снилось тебе самому.
На собственной шкуре попробуй сперва кандалы-
А впрочем, не стану такого желать никому.

Я знал и иных – кто оковы едва замечал,
Строку за строкой составляя в рудничной пыли
Трактат о любви и о битве вселенских начал…
Те люди – что солнца: они и во мраке светлы.

Я был не таков. Я был зол и отчаянно горд.
Я знал, для чего меня Боги от смерти хранят.
Сперва отомстить за измену, за лютый разор -
Тогда только пращуры примут с почетом меня.

Я смертью за смерть расплатился и кровью за кровь.
За всех, кто до срока ушел в беспредельную тьму.
За всех, превращенных в клубки из когтей и клыков…
Такого я тоже не стану желать никому.

ГЛАВА 5. ПЕРЕСПОРИТЬ ЖРЕЦА

Меч висел за спиной, прихваченный к ножнам за крестовину «ремешком добрых намерений». Нелетучий Мыш успел уже подробно исследовать ножны и нашел их малосъедобными, зато очень удобными для лазания туда и сюда.
Волкодав не спеша шел по улице, и настроение у него было вполне под стать небу, сплошь затянутому серыми облаками. Вот уже битых три дня он безо всякого толку обходил ремесленные мастерские. Кузнецы, кожемяки и мостники, подгонявшие один к другому деревянные горбыли мостовой, с уважением поглядывали на его широкие плечи и покрытые мозолями ладони. Но разбойничья, как выразился Бравлин, рожа и шрамы, оставленные оружием и кандалами, раз за разом делали свое дело. Никто не спешил брать к себе бывшего каторжника, человека наверняка беспокойного, а то и опасного… да еще венна. Волкодав знал, что всегда может разыскать седоусого старшину. Тот наверняка поможет, раз обещал. Но при мысли о том, чтобы куда-то бежать и по приказу того же Бравлина рубить какого-нибудь «вора», ни в чем, как потом, выяснится, не виноватого… Нет уж.
Волкодав шел по улице и думал о родных лесах, и делалось ему все тошней. Дома ему хватило бы с собой простого поясного ножа, ну там – лука со стрелами для охоты. Меч, оружие воинское, в лесу не потребен. А здесь?.. После происшествия у Вароха Волкодав без меча за ворота не выходил. И ремешок, перехлестнувший рукоять, был таков, чтобы в случае чего удара не задержал.
Еще он думал о том, как хорошо было бы приберечь оставшиеся деньжата, купить парусную лодку и уйти на ней в верховья Светыни, в коренные веннские земли… кабы не замок Людоеда, обугленные развалины которого поганили берег в самом начале пути.
Будь он, как прежде, один, он легко обошел бы замок лесами. Со спутниками вроде Тилорна и Ниилит придется ждать осени, когда купцы поедут из Галирада назад.
Нет, все же слава Богам, что он был теперь не один…
Иногда Волкодаву казалось – он так и не придумает выхода. Иногда же – все как-нибудь образуется, надо лишь чуть-чуть подождать.

Сегодня утром Тилорн в очередной раз осмотрел крыло Мыша и велел Волкодаву купить крепкого вина, убивающего заразу. Шагая вперед, венн неспешно высматривал харчевню почище, и было ему, правду сказать, слегка жутковато. Как если бы покупка вина таила в себе нечто необратимое, вроде первого надреза ножом. Тилорн обещал, что Мышу больно не будет. Но кто поручится наверняка?..
Нелетучий Мыш чувствовал его состояние, и, не понимая причины, ластился к человеку. От этого совесть мучила Волкодава еще больше. Наконец, облюбовав дверь, из которой вкусно пахло свежими пирожками, Волкодав нагнул голову и вошел.
Он сразу заметил стражников, добрый десяток которых – с Бравлином во главе – расположился за столом возле двери. Молодые стражники баловались рукоборством. Закатывали рукава, утверждали локти на столе и мерились силой, ругаясь и хохоча.
Волкодаву, точно мальчишке, захотелось немного поглазеть на борцов, однако сначала следовало исполнить задуманное. Он ограничился поклоном Бравлину и сразу прошел к стойке.
Корчмарь ему не понравился. Посмотрев на него один раз, Волкодав понял, что до Айр-Донна этому типу было далеко. Случается, человек, привыкший иметь дело по преимуществу с иноземцами, задумывается о неоглядной ширине мира и обретает мудрость, а с нею и доброту. Бывает и наоборот: иной начинает драть нос и вроде бы даже стесняться кровной родни.
И не поговоришь с таким, и путешественника, попавшего в беду, он удавится, а даром не приютит…
– Что подать, почтенный? – спросил он Волкодава.
Спросил вроде вежливо, но так, что венн сразу вспомнил и свою рубаху, залатанную на локтях, и уродливый шрам на левой щеке, и пыльные сапоги. Он сказал:
– Маленькую склянку прозрачного вина. Очень крепкого, такого, чтобы горело.
Корчмарь слегка поднял брови. То ли просьба Волкодава показалась ему странноватой, то ли веннское оканье уж очень резало слух. Так или иначе, он кивнул и скрылся в низенькой двери позади стойки.
– …жрецы Богов-Близнецов, – коснулся ушей Волкодава обрывок случайного разговора. – Проповедуют на площади. Сходим, что ли, послушаем?..
Волкодав повернулся к стойке спиной, и, облокотившись, стал смотреть, как боролись стражники. Верх держал белоголовый верзила с плечами, проходившими, должно быть, не во всякую дверь. Могучие парни громогласно подбадривали схлестнувшихся в единоборстве друзей. Кто-то вгорячах уже бился об заклад на вынутую из уха серьгу…
Седоусый Бравлин поймал взгляд Волкодава и, казалось, хотел что-то сказать, но не успел: вернулся корчмарь и с легким пристуком поставил на стойку изящный пузырек, в котором плескалось с полчашки бесцветной жидкости. Волкодав вытащил пробку и понюхал. Как раз то, что надо. Любопытный Мыш тоже сунул нос к отверстию скляночки и, чихнув, брезгливо отпрянул.
– Сколько с меня? – спросил Волкодав.
– Шесть медных монет. Надеюсь, ты умеешь считать до шести, – ответил корчмарь чуть-чуть громче, чем следовало. Волкодав заметил краем глаза, что головы начали поворачиваться в их сторону. – Но я, – продолжал хозяин заведения, – с удовольствием отдам тебе даром это вино, если ты покажешь нам прямо здесь, как пьют его у вас, в веннских лесах. Поистине лишь дикарская глотка способна…
– Я бы показал, только мне оно не для питья, – медленно и очень спокойно выговорил Волкодав. – Ты человек просвещенный, знаешь, наверное, что значит "продезинфицировать "…
Развязал кошелек и принялся отсчитывать монеты. Судя по выражению лица корчмаря, он ждал, что лесной житель расшумится, а то и грохнет скляницу об пол, – десять стражников, надо думать, вмиг его утихомирили бы.
Или вправду попытается проглотить содержимое на потеху гостям…
– Не знаешь, – удовлетворенно кивнул Волкодав. И посоветовал: – Книжку почитай, может, найдешь где.
Аккуратно выложил на стойку одну подле другой шесть медных монет, взял пузырек и направился к двери.
На сей раз, однако, он не смог преодолеть искушения и задержался возле стола, у которого сгрудились стражники. Один из молодых воинов сейчас же заметил:
– Ишь какой славный меч у этого венна. А драться им он, интересно, умеет?
Длинные языки немедленно завертелись:
– Да вряд ли: он, как все венны, больше дубиной…
– То-то ему нос на сторону и свернули. Бравлин счел за благо предостеречь молодцов:
– Потише, ребята. Что толку попусту ссориться. Волкодав молча повернулся и пошел прочь, а Нелетучий Мыш презрительно плюнул в обидчиков.
– Эй, венн! – немедленно раздалось сзади. – Ты куда? Волкодав остановился. Потом не спеша повернулся к ним лицом.
– Морды вам бить пока вроде не за что, – задумчиво проговорил он, пожимая плечами. – Да только и все слушать, что вы несете…
Кто-то из стражников захохотал, хотя, по мнению Волкодава, ничего смешного в его словах не было. Еще один весело бросил:
– Чего ждать, если у них бабы верховодят. Дружный смех сопроводил это замечание, и Волкодав призадумался, не слишком ли поспешным было его замечание насчет битья морд.
– Иди сюда, парень, – сказал ему Бравлин. – Покажи моим дуралеям, каких мужчин рожают ваши женщины.
Уйти сделалось невозможно. Волкодав нахмурился и шагнул обратно к столу.

Вообще-то венны не жаловали состязаний, полагая их лишним поводом для обид. «Если я тебя одолею – ты огорчишься. Если ты одолеешь – я огорчусь. Зачем?» Сам Волкодав одно время зарабатывал на жизнь, нанимаясь стражником, телохранителем, вышибалой в кабак. Надо ли говорить, что у каждого нового хозяина его обычно встречал отказ. И косой взгляд уже нанятого молодца. Тогда-то, вдохновленный отчаянием, Волкодав впервые воспользовался старой, как мир, уловкой, славно выручившей его в Большом Погосте. Он стал предлагать сопернику помериться сноровкой и силой, – конечно, у хозяина на глазах. Тут уж отказа не случалось. Поначалу Волкодав нередко бывал бит. И жестоко. Он не горевал. Он умел терпеть. Он учился, благо Кан-Кендарат была тогда еще с ним. Он знал, что должен очень многому научиться, если вправду хочет вернуться домой и разыскать Людоеда…
Бравлин освободил ему место рядом с собой. Волкодав поправил за спиной меч и сел на скамью. Напротив ухмылялся тот белоголовый верзила; ладони у него были что сковородки, а правый рукав закатан выше локтя. Раздень обоих, и он выглядел бы куда внушительнее Волкодава. Венн тоже распутал тесьму на запястье. При виде кандальных рубцов сзади послышалось одобрительное «О-о-о!». Волкодава это всегда раздражало. Молокососы, близко не нюхавшие неволи, почему-то любили предстать этакими знатоками, намекнуть неизвестно на что. Дурачье. Щенки бестолковые.
Они поставили локти на стол и сцепили ладони. Свободной рукой Волкодав на всякий случай накрыл Мыша, беспокойно возившегося на плече. Откуда было знать маленькому зверьку, что тут затевалось – безобидная возня или нешуточный поединок? Еще укусит кого.
…Соперник Волкодава удивительно долго пристраивался и примеривался, ерзая туда-сюда по скамье. И только когда он из румяного сделался багровым и, тяжело дыша, навалился грудью на кромку стола, венн запоздало сообразил, что молодой стражник давно уже боролся всерьез. Просто он даже издали не видал Самоцветных гор. Не говоря уж о том, чтобы ворочать там неподъемные глыбы. И, что гораздо важнее, не знал, на что способны люди, для которых давно истерлась разница, жить или умереть. Волкодав вздохнул. Унижать парня ему не хотелось.
– Все, – сказал он и распрямил пальцы.
Еще мгновение его соперник продолжал давить что было сил. Потом до него дошло. Его ладонь обмякла, и он перевел дух. Как показалось Волкодаву, с большим облегчением.
При виде такого чуда половина стражников пришла в большую задумчивость и умолкла. Другая половина, наоборот, зашумела: каждый рвался самолично помериться с венном.
Волкодав поднялся и перешагнул скамью, выбираясь из-за стола.
– Постой, парень, – начал было Бравлин. Волкодав мотнул головой:
– Все, хватит. Дел много.
На сей раз никто не напутствовал его ядовитыми замечаниями и не проезжался по поводу мужчин, которые слушаются женщин. Тем не менее Волкодаву было почти совестно. Честь племени отстаивают не в дурацком рукоборстве за корчемным столом. И силу, если есть, по каждому пустяку в ход не пускают. Оставалось утешаться тем, что он, вообще говоря, не напрашивался.
И надеяться, что все случившееся не повлияет на лечебные свойства вина…
Выходя, Волкодав заметил краем глаза, что Бравлин покинул стол и направился за ним.

Ноги сами собой понесли его на торговую площадь, к изваянию Медного Бога. Все-таки ему часто вспоминался седобородый жрец, с которым когда-то давно, в детстве, свела его жизнь. Послушать старика, так на всех девяти небесах не было никого великодушнее, милосерднее и мудрее его Близнецов. Он говорил о них точно отец о рано умерших сыновьях. Вот уже одиннадцать лет Волкодав тщетно силился понять, какое отношение имели Боги старика к тем злопамятным и недобрым созданиям, которыми пугали людей другие носители двухцветных одежд…
Площадь была запружена любопытным народом, но высокий рост, позволявший смотреть поверх большинства голов, в который раз выручил Волкодава.
Неподалеку от Медного Бога возвышался дощатый помост, сколоченный плотниками накануне. Перед помостом плечом к плечу стояли стражники, и за их спинами, в окружении отцовской дружины, сидела в резном деревянном кресле кнесинка Елень. Насаждение новой веры часто начинают с правителей. Что примет вождь, то рано или поздно примут и люди. А кроме того, хмыкнул про себя Волкодав, в присутствии кнесинки возмущенные горожане все же вряд ли набросятся на жрецов и побросают их, как водилось в Галираде, с пристани в воду.
На помосте стояло несколько священнослужителей, но Волкодав первым долгом посмотрел не на них. Его внимание привлек воин, державшийся позади жрецов и как бы ожидавший своего часа. Это был настоящий гигант, облаченный в двухцветную броню. Лицо скрывала кованая личина, повторявшая черты усатого человеческого лица и тоже разрисованная в две краски. Волкодав знал, что Ученики Близнецов весьма придирчиво отбирали воинов, достойных носить двухцветные брони. И выбирать было из кого. Наемники слетались к ним, как мухи на мед. Еще бы! Платили жрецы хорошо, а кроме того, стоило надеть освященную кольчугу, и любой удар кулака становился подвигом в святой битве за веру.
Что он тут делает? Охраняет жрецов?..
Потом Волкодав разглядел на помосте еще одного человека. Этот был одет по-аррантски – в сандалии да тонкую льняную рубаху без рукавов, длиной по колено. Человек был примерно ровесником Волкодаву, но, в отличие от него, очень хорош собой. Вот только выглядел он заморенным и голодным; Волкодаву бросились в глаза синяки на голых ногах и подозрительные пятна на грязной рубахе. Юноша стоял неподвижно, низко опустив кудрявую голову и крепко прижимая к груди несколько толстых растрепанных книг…

Эврих. (Артем Семакин)

А у переднего края помоста стоял проповедник. Он тяжело дышал – видимо, только что кончил вдохновенную речь. Волкодав с сожалением понял, что опоздал. Что ж, вряд ли они приплыли сюда ради одной-единственной проповеди. Подождем, услышим еще.
– Скажи пожалуйста, досточтимый Ученик, – заговорила кнесинка Елень. – Я, наверное, недослышала. Ты рассказывал, что твой Бог един. Как же вышло, что вы поклоняетесь Близнецам?
– Это я, в скудости разума своего, не сумел внятно выразиться, госпожа, – с поклоном ответствовал жрец. – Когда Бог решил явить себя людям, человеческая плоть была измерена и найдена слишком хрупким сосудом, неспособным вместить Его дух. И была избрана женщина, ожидавшая рождения двойни. И воссияло над нею…

Дальше Волкодав не слушал. Он ощутил, как над губой выступил внезапный пот, и торопливо провел рукой по усам. Он никогда не забывал мест, увиденных хотя бы однажды. Лица он запоминал куда хуже. Но этот голос остался в его памяти навсегда. «Догнивай же в мерзости, ничтожный язычник…»
Нелетучий Мыш взъерошил черную шерстку и негромко, но с вызовом зашипел. Всякому, кто вздумает обижать Волкодава, придется сперва иметь дело с ним!
Волкодав снова посмотрел на арранта. Тот вдруг поднял золотоволосую голову, и взгляды их на мгновение встретились. Только на мгновение, но Волкодав вздрогнул. В зеленых глазах парня ему почудился отчаянный призыв, чуть не вопль: «Помоги!» Вопль, впрочем, тут же оборванный. Аррант знал, что выручать его было слишком опасно.
Волкодав немного подумал и начал протискиваться вперед.
Спустя некоторое время дошла очередь до юноши с книгами. Его толкнули в спину, и он обреченно шагнул вперед, оказавшись подле жреца.
– А вот живое свидетельство того, до какой низости может докатиться пренебрегший священными истинами Близнецов, – указывая на молодого арранта, провозгласил жрец. – Этот человек пытался спасти от очистительного костра книги лжепророков и лжеучителей, дабы смущать и вводить в искушение умы и души непосвященных… – Проповедник осенил себя знамением Разделенного Круга. – Вот эти книги: он сам носит их, ибо людям благочестивым грешно до них даже дотрагиваться…
– Каждое учение драгоценно! – неожиданно громко и убежденно перебил пленник. Зеленые глаза непокорно блеснули: – Уничтожь их, и мир обеднеет!
– Учения, о которых глаголешь ты, неразумный, – что грязь на ногах, – едва ли не с жалостью покачал головой жрец. – Ее трудно избежать, пока идешь по дороге. Но прежде нежели входить в дом и ступать на прекрасные ковры, грязь следует смыть.
– Ты называешь грязью золотую пыль, по крупице собранную человеческим разумом! – не сдавался аррант.
– С каких это пор божественные истины собираются нашим разумом, темным и бедным? – спросил жрец.

Волкодав, успевший достичь передних рядов, только вздохнул. Когда заходила речь о какой-нибудь бредовой, совершенно невыполнимой затее, венны предлагали натаскать воды решетом, сегваны советовали вычерпать море, арранты же – переспорить жреца. Парень, похоже, забыл поговорку. А может, просто нечего было терять…
Проповедник взирал на книжного юношу со скорбью и сожалением, словно на опасно больного:
– Если к божественным откровениям подходят с убогими мерками разума, значит, можно подходить к ним и со столь же убогими мерками силы… Осмелюсь назвать это последнее даже более оправданным, ибо Боги в своем всемогуществе даруют победу не тому, кто крепче телесно, а тому, за кем правда. Вот наш воин…
Рука в красном рукаве вытянулась в сторону окованного сталью верзилы. Все правильно, подумал Волкодав. Боги могущественны и справедливы, однако все-таки лучше, если правдоборец сноровист, сыт и силен.
– На его благородном клинке пребывает благословение Близнецов, – продолжал жрец. – Я знаю, ваше племя чтит праведность поединка. Найдется ли здесь кто-нибудь, кто дерзнет…
– Найдется! – почти сразу отозвались из толпы. К помосту уже проталкивался светловолосый детина в тяжелой сольвеннской кольчуге. Если он чем и уступал полосатому, то ненамного.
– Я не хотела бы осквернять убийством сегодняшний день, добрый Ученик, – заметила кнесинка.
– Мы проехали уже семь городов, государыня, – с поклоном ответствовал жрец. – Наш воин всего только даст твоим подданным убедиться в могуществе истинной веры. Для этого нет нужды отнимать жизнь.
Светловолосый миновал стражников и забрался на помост. Развязав ремешок, он вытащил из ножен длинный прямой меч. Невежа, поморщился про себя Волкодав. Меч у парня был хорошей нарлакской работы, красивый и дорогой, с двумя красными камнями, вделанными в рукоять.
– Доброго слова не стоят твои Близнецы! – дерзко бросил жрецу сольвенн. Проповедник усмехнулся:
– Посмотрим, как ты это докажешь…
И отошел благословить своего воина на праведный бой.

Волкодав покосился на галирадских волхвов, сидевших чуть позади резного кресла кнесинки Елень. Волхвы слушали молча, с непроницаемыми лицами. Они не вмешивались в спор. Вероучений в Галираде бытовало бессчетное множество – по числу стран, откуда прибывали в город купцы, а уж съезжались сюда воистину со всего света. И никто не посягал изгонять или свергать чуждых Богов, и даже Медный Бог, аррантский Морской Хозяин, терпеливо сносил не всегда почтительное обращение…
Вот начался поединок, и Волкодав сразу понял, что противники были вполне достойны друг друга. Тяжелые мечи невесомо порхали в крепких руках, мелькая, точно серебристые рыбки, играющие в пруду. Волкодав слышал, как неподалеку от него шепотом переговаривались две девушки. Обеим хотелось, чтобы сольвенн изловчился и сшиб с двухцветного шлем. Вот бы глянуть, хорош ли собой?..
Волкодав внимательно смотрел на поединщиков, придерживая одной рукой кошель с деньгами. Он всегда так делал, когда оказывался в толпе.
Между тем происходившее на помосте нравилось ему все меньше и меньше. Сначала он сам толком не понимал почему. Потом понял. И снова начал потихоньку проталкиваться вперед.
Бой был подстроен. Подстроен от начала и до конца. Но подстроен здорово. Волкодав это заметил только потому, что сам полных четыре года немногое видел, кроме сражений и поединков.
Он еще додумывал эту мысль, когда великан ударил. Рослый, тяжелый телом, он был быстр. Очень быстр. Зато сольвенн как будто вообще не заметил угрожающего движения. Волкодав, которого самого тысячу раз выручала именно быстрота, распознал смертоносный замах в самом зародыше. Он видел, как вспыхнул на солнце, чертя великолепную дугу, отточенный меч. И как этот меч в последний миг обернулся плашмя, и удар, которому полагалось бы рассечь хулителя Близнецов пополам, только швырнул его на колени.
Стало тихо. Ни стука клинков, ни выкриков зрителей. Сольвенн охнул и выронил оружие. И опустил голову, униженно стоя на четвереньках. Боги-Близнецы восторжествовали.
– Лишь чистая вера святит меч воина, даруя победу! – торжественно провозгласил жрец. И обратился к толпе: – Пусть этот человек идет с миром. Не гибели людской мы ищем, но лишь вразумления. Дерзнет ли еще кто-нибудь из вас сразиться с воителем, осененным…
– Дерзнет, – проворчал Волкодав. Раздвинул плечом обернувшихся стражников и оказался лицом к лицу со жрецом.
Тот со спокойным презрением смотрел на него с высоты помоста:
– Кто ты, восстающий на Тех, чьи имена прославлены в трех мирах?
Не узнал, подумалось Волкодаву. Еще он не отказался бы выяснить, почему жрец обошел этим вопросом первого поединщика. А впрочем, не все ли равно.
– Я молюсь своим Богам и не восстаю на чужих, – сказал он мрачно. Потом кивнул на арранта: – Скажи лучше, отдашь ты его мне, если побью твоего молодца?
Жрец окинул его оценивающим взглядом.
– Не слишком ли ты самонадеян, язычник? Волкодав промолчал.
– Ты не победишь, – сказал жрец. – Хотя… мне ли, неприметному, судить о путях Близнецов? Победи, – тут он улыбнулся, – и твори над ним, что пожелаешь.
Волкодав кивнул и, расстегнув нагрудную пряжку, снял перевязь с ножнами. Подошел к кнесинке и с поклоном протянул ей рукоять:
– Развяжи, государыня, ремешок.
Кнесинка Елень распутала узел и тихо сказала:
– Не погуби себя. Волкодав.
Запомнила, радостно поразился он. А вслух сказал:
– Как уж получится, госпожа.
Потом он посмотрел на то место в толпе, где только что стоял сам, и не слишком удивился, увидев там Бравлина. Волкодав сунул ему в руки ножны и скляночку с вином:
– Подержи!
Склянка могла разбиться, а к новым ножнам он еще попросту не привык и боялся, что они ему помешают. Бравлин взял то и другое и неуверенно протянул руку к Мышу:
– Зверюшку-то…
Мыш громко щелкнул зубами, и седоусый старшина поспешно отдернул ладонь. Вокруг с облегчением засмеялись. Бравлин сперва нахмурился и покраснел, но затем разгладил усы и тоже улыбнулся.
– Давай, парень! – сказал он Волкодаву. – Не посрами!
Тот уже шел к помосту, и привычный Мыш хватался за косы, перебираясь с его плеча на затылок.
Взобравшись на возвышение, Волкодав всей шкурой ощутил взгляды толпы. Не самое большое удовольствие, когда на тебя таращится полгорода. Дикий венн, как всегда лезущий не в свое дело. Волкодав нахмурился и погнал лишние мысли прочь.
Вытащив из поясного кармашка кусок тесьмы, он повязал им лоб, чтобы пот не тек в глаза и не мешал драться. Двухцветный воин преклонил колени, и жрец, что-то шепча, начертал в воздухе над его шлемом Разделенный Круг. Волкодав повернулся лицом к солнцу, проглянувшему в разрыве туч.
«Око Богов, Податель Всех Благ, пресветлое Солнце, – мысленно обратился он к небесному пламени. – Пускай Близнецы мирно правят теми, кто им поклоняется. Но зачем этот человек говорит мне, будто Тебя – нет?..»
Кое-кто потом утверждал, будто серебристый узор на лезвии его меча блестел удивительно ярко.
– Зови, зови своих божков, – прервал его молитву насмешливый голос жреца.
Толпа ответила обиженным гулом, а кнесинка Елень, нахмурившись, покосилась на могучих бояр, стоявших слева и справа от ее кресла. Не пора ли, мол, намекнуть заезжему проповеднику, чтобы выражался учтивей?..
«Благослови мой меч, прадед Солнце, – не снисходя до перебранки со жрецом, молча попросил Волкодав. – Я хочу вызволить этого парня: ну разве дело – силой заставлять верить в Богов…»
– Он не мешал тебе, когда ты заклинал Близнецов, – бесстрашно подал голос аррант.
– Когда говорят с истинными Богами, помешать не может ничто, – сказал жрец и отступил в сторону, освобождая место для поединка.
Переспорить жреца, зло подумал Волкодав и повернулся к сопернику. Человек, способный согласиться на подставной бой, ни доверия, ни уважения ему не внушал. Но с ним по крайней мере можно поспорить на понятном языке, без зауми и словесных кудрей…

Они приветствовали друг друга взмахом меча, потом сошлись, и народ загудел снова. Двухцветный был до того здоров и могуч, что жилистый, как ремень, Волкодав рядом с ним казался щуплым подростком.

Предыдущая страница 8 Следующая страница


9 - страница

9 Мария Семёнова

– Куда ему, – раздавалось из толпы. – Да полосатый его живьем съест!
– Мыслимо ли, против этакой силы…
Молодой аррант горестно покачал головой и крепче прижал к себе книги…
Сыт и силен, думал Волкодав, ловя и отбивая удар за ударом. Очень силен. И всегда был сыт. Вот только силушкой привык тешиться все больше над безответными. Как этот книгочей. А когда-то, небось, был доблестным воином…
Волкодав медленно пятился вдоль кромки помоста, оценивая соперника, привыкая и приспосабливаясь к нему. Площадь за его спиной разочарованно вздыхала. И правда, мол, – мыслимое ли дело?.. Волкодав знал: на взгляд обычного человека, он выглядел куда менее проворным, чем светловолосый сольвенн. Потому что тот заранее знал, каким будет каждый удар, а он дрался по-настоящему, без подсказки, и полосатый был противником, каких поискать. Помалкивали только опытные рубаки да немногочисленные венны, стоявшие в толпе. Они-то видели: двухцветный злился и вкладывал в свои удары все большую силу, нападал все стремительней и опасней. Вот только цели его удары почему-то не достигали.
Потом Волкодав отчетливо услышал голос Бравлина, обращавшегося к кому-то из горожан:
– На сколько бьемся, что венн победит?
– Никак лишние деньги завелись, старшина, – прозвучало в ответ. Волкодаву некогда было рассматривать, с кем там договаривался его нечаянный знакомец.
– Вчера жалованье получил за две седмицы, – усмехнулся Бравлин.
Собеседники начали спорить и наконец сошлись на полутора четвертях серебра, из чего Волкодав заключил, что стражники жили не бедно. Или Бравлин просто рассчитывал, что отдавать не придется…
Двухцветный между тем свирепел. Сумасшедшему венну с великолепным мечом просто неоткуда было взяться. Но ведь взялся же. И дрался всерьез. Очень даже всерьез. Полосатый хорошо знал себе цену. Вдобавок он загодя усвоил приемы, любимые галирадскими витязями, и вполне был готов если не к легкой победе, то к равному спору с любым здешним воителем. Белобрысый Плишка был тоже силен, но он побил бы его и в настоящем бою. Что за нелегкая принесла сюда венна? Этот венн дрался, словно забытый Богами хулитель веры был его родным братом. И дрался мастерски! Весь натиск гиганта точно проваливался в пустоту, только на мече неведомо каким образом возникали зарубки.
Два тяжелых клинка взлетали, кружились, ткали в воздухе стремительную паутину. Потом все кончилось.
Полосатый злился все больше, теряя терпение и осторожность. Каждый раз, соприкасаясь с клинком Волкодава, его меч выходил из повиновения и словно по собственной воле чертил в воздухе кренделя, норовя выскочить из ладони. Воин жрецов был готов сожрать венна живьем. Все уговоры насчет непролития крови были давно и прочно забыты. Он убьет этого дикаря, так унижавшего его своим мастерством. Беда только – после каждого выпада приходилось заново отыскивать венна взглядом: тот всякий раз успевал пропасть неизвестно куда. Глаза начала затягивать багровая пелена бешенства. Никогда еще двухцветный не ведал поражения в поединке. Очередной свистящий замах канул в никуда, полосатого развернуло кругом. И прямо перед собой он увидел испуганные глаза пленного книгочея, следившего за схваткой. Из-под расписной личины донесся сдавленный рык. Меч стремительно и кровожадно взмыл над головой…
Волкодав возник между ним и аррантом, как по волшебству. Узорчатый меч взвился в его руке, встречая страшный удар.

Поединок Волкодава с воином Богов-Близнецов.

Веннский. кузнец, живший давным-давно, не подвел далекого внука. Раздался звон и хруст. В руках у двухцветного осталась рукоять с обрубком в полпяди длиной. Не разобравшись в горячке, обезоруженный воин еще попробовал замахнуться. Потом с руганью швырнул бесполезную рукоять Волкодаву в лицо.
Узорчатый меч перехватил ее в воздухе – не ровен час, еще поранит кого – и уронил наземь в двух шагах от помоста. Потом змеей метнулся вперед и, приподняв кольчужную бармицу, свисавшую с личины на грудь, уперся в подбородочный ремень шлема.
– Снимай рукавицы, – негромко приказал Волкодав. Рубаха на нем промокла насквозь. Он тяжело дышал, но старался говорить ровно. Ни у кого не должно быть сомнений относительно того, кто победил.
Двухцветный, надо отдать ему должное, заколебался… Но меч Волкодава передвинулся с ремня, коснувшись податливой кожи, и в голубых глазах за прорезями личины ярость и непокорство сменились жалостью к себе. Удивительное дело, подумалось Волкодаву, до чего дорожат собственной жизнью люди, привыкшие с безнаказанной легкостью отнимать ее у других…
Двухцветный медленно стащил одну рукавицу, потом другую. Бросил их на помост.
– А теперь шлем, – сказал ему Волкодав. Из-под шлема появилась копна кудрявых черных волос, слипшихся от пота, и густые усы. Побежденный был весьма недурен собой. Небось, в самом деле нравился девкам. Волкодав отвел меч от его шеи и повернулся к проповеднику. Нелетучий Мыш успел вернуться на плечо и гордо раздувал пушистую грудку, считая победу по крайней мере наполовину своей.
– Так я забираю этого человека, – сказал Волкодав. И кивнул на арранта, Тот смотрел на него широко распахнутыми глазами, явно не веря случившемуся.
Волкодав низко поклонился кнесинке, спрыгнул с помоста и пошел за ножнами и пузырьком. Бравлин встретил его широченной улыбкой: полторы четверти коня серебром были деньгами вовсе не маленькими. Аррант пугливо оглянулся на своих недавних мучителей, потом судорожно прижал к груди книги и неуклюже слез наземь следом за Волкодавом.
Толпа весело шумела и улюлюкала, отпуская малопристойные шуточки по поводу Богов-Близнецов и их слуг. Надобно думать, жрец произнес достаточно грозную проповедь. Люди всегда рады посмеяться над тем, чем их собирались пугать.
Однако мир неизбежно перевернулся бы, если бы Ученик Близнецов позволил кому-нибудь другому оставить за собой последнее слово. Вот он торжественно воздел руки к небу, и голос, привыкший к гулкой пустоте храмов, без труда разнесся над площадью:
– Благословенна премудрость Близнецов, прославляемых в трех мирах, и Отца Их, Предвечного и Нерожденного! Внемлите же, маловерные, что за кару назначили Они отступнику, который предпочел сумерки отречения свету истинной веры. Они сделали его рабом дикого варвара, коснеющего в язычестве. Может ли выпасть худшая доля еретику, мнящему себя просвещенным?..
Да, устало сказал себе Волкодав, застегивая нагрудную пряжку и пряча в кошель хрупкую скляночку. Переспорить жреца!
Они шли по улице.
– Куда мы идем? – спросил аррант. Волкодав ответил не сразу, и юноша, метнув на грозного избавителя опасливый взгляд, сокрушенно поправился: – Куда ты ведешь меня… хозяин?
– На постоялый двор, – проворчал Волкодав. – Вымоешься, поешь… а там оставайся или иди, не держу.
Арранту понадобилось время, чтобы переварить эти слова. Потом он нерешительно проговорил:
– Брат Хономер отдал меня тебе в…
Голос его дрогнул.
Брат Хономер, мысленно повторил Волкодав.
– Меня… Эврихом звать, – помолчав, сказал юноша. – Тебя же, я слышал… кнесинка Волкодавом назвала…
– Может, и назвала, – буркнул Волкодав. Если бы Эврих не представился сам, он нипочем не стал бы выспрашивать. На кой ему имя человека, с которым он самое позднее завтра утром распрощается навсегда. А уж свое ему открывать…
– Спасибо тебе, – говорил между тем Эврих. – Видно, не перевелись еще благородные люди… Замолчишь ты или нет, подумал Волкодав.

…Потом он спрашивал себя, уж не его ли злая досада сглазила Эвриха. Они были в двух шагах от гостиного двора Любочады, когда навстречу им попался прохожий: среднего роста человек с удивительно незапоминающейся внешностью, каких в любой толпе с избытком. Он миновал их, пройдя с той стороны, где шел со своими книжками Эврих…
Сперва Волкодаву показалось, будто аррант остановился, споткнувшись. Он покосился на неуклюжего спутника… и тотчас крутанулся всем телом, оборачиваясь назад. Незаметного прохожего нигде не было видно. А Эврих неподвижным взглядом смотрел сквозь Волкодава, и на лице у него было изумление, смешанное с какой-то детской обидой. Он медленно клонился вперед, и верхняя книга из стопки, которую он нес, уже готова была упасть. А по низу его короткой рубахи быстро растекалась и капала на деревянную мостовую густая алая кровь.

Вездесущие мальчишки прыгали на месте, указывая за угол:
– Туда, туда побежал!..
Догнать, ошпарила Волкодава мгновенная мысль. И убить. Да, он догонит убийцу. И тот пожалеет, что родился на свет. Но вот аррант к тому времени изойдет кровью уже наверняка.
Упасть Эвриху так и не пришлось. Волкодав подхватил его на руки. Эврих слабо застонал и затих. Кровь толчками уходила из широкой раны внизу живота. Книги в тяжелых кожаных переплетах рассыпались по мостовой…
– Соберите! – рявкнул Волкодав мальчишкам. И сломя голову кинулся в раскрытые ворота, потом через двор. Постояльцы, попадавшиеся навстречу, в ужасе шарахались прочь.
Волкодав взлетел по всходу, прыгая через ступеньки, и с силой пнул ногой дверь. Ударившись о косяк, она отошла наружу, и Волкодав ворвался в комнату. Тилорн, стоявший у залитого солнцем окна, испуганно обернулся.
– Спаси его, если можешь, – тяжело дыша, сказал Волкодав.
Из коридора, ненамного отстав от него, появилась Ниилит. Она уже второй день трудилась на кухне, помогая то стряпухе, то судомойке. Увидев во дворе Волкодава, она сразу бросила все дела и побежала за ним. Ниилит подхватила свернутое покрывало, – то самое, унесенное из замка Людоеда, – и живо расстелила на полу. Волкодав опустил на него умирающего. Лицо Эвриха казалось прозрачным, губы посерели, и лишь на шее слабо трепыхался живчик.
Тилорн уже стоял подле него на коленях. Длинные пальцы ученого коснулись лба арранта – бледного, в холодных бисеринах пота.
– Спасти можно, боюсь только, мне не справиться одному, – сказал он. – Помогите, друзья…
– Что делать-то? – хрипло выговорил Волкодав.
– Обнимите меня. И ни в коем случае не разжимайте рук…
Волкодав и Ниилит бросились рядом с ним на пол и крепко обхватили его с двух сторон. Ладони Тилорна легли на окровавленный живот Эвриха, справа и слева от раны.
Сейчас будет молиться, понял Волкодав. Позовет кого-нибудь на подмогу… Он ошибся: Тилорн молиться не стал, по крайней мере вслух. Зато у Волкодава вдруг замелькали перед глазами огоньки. Так бывает, если долго сидеть на корточках, а потом сразу вскочить. Он почувствовал, как холодеют уши и нос. Тилорн забирал у него часть жизненной силы, чтобы каким-то образом перелить ее в тело Эвриха. Точно так же он, наверное, поступил и со щенком. Вот только песий малыш помещался на ладонях, а сегодня они пытались спасти человека.
Волкодав хотел было оттолкнуть прочь Ниилит, но для этого требовалось высвободить по крайней мере одну руку, и он не отважился.
Огоньков перед глазами становилось все больше. Ну уж нет, подумал Волкодав, стискивая зубы и чувствуя, как бежит по вискам пот. Только попробуй мне помереть. Еще чего выдумал. Я тебя для этого у жрецов отнимал?.. Где Правда ваша, Боги?.. Почему всякий говнюк, напяливший жреческое облачение, может от вашего имени…
– Все, – слабым и бесконечно усталым голосом выговорил Тилорн. – Если это не помогло… Ниилит, девочка моя, посмотри…
Волкодав открыл глаза. К его ужасу, рука ученого, перемазанная запекшейся кровью, слепо шарила в воздухе. Ниилит схватила ее своими двумя.
– Посмотри, как он, – попросил ее Тилорн.
– Ты… – начала было она, но Тилорн перебил:
– Со мной ничего не случится. Взгляни, как его рана. Ниилит склонилась над Эврихом. Вдвоем с Волкодавом они приподняли арранта и стащили с безвольного тела рубаху. Волкодав отметил про себя, что Эврих дышал уверенно и ровно, и губы из серых сделались просто бледными. Аррант выглядел голодным, измученным и ослабевшим, но никак не умирающим. Волкодав нахмурился. Может, это пережитое напряжение шутило с ним шутки, давая увидеть то, что ему хотелось увидеть?.. Ниилит проворно размотала набедренную повязку арранта. Нагота больного мужчины для нее мало что значила.
Широкая рана, только что зиявшая в тощем животе Эвриха, почти затянулась. Глубокая царапина, слегка сочившаяся сукровицей, – и ничего больше. Если не считать отпечатков ладоней Тилорна, выделявшихся на бледной коже, как два красных солнечных ожога. Шкурка слезет, решил про себя Волкодав…
Он обернулся к ученому, и весьма вовремя: тот потихоньку оседал на пол. Волкодав сгреб его в охапку и ощутил немалое искушение влепить горе-чародею какую следует затрещину. Как ни смутно было для него сделанное Тилорном, он понял одно: прежде чем прибегнуть к жизненной силе друзей, мудрец вычерпал свою собственную чуть не до дна.
– Ты что над собой учинил?.. – зарычал Волкодав. Видят Боги: будь он вполовину так зол во время поединка с двухцветным, лежать бы тому на помосте разрубленным на сорок девять кусочков. – Я тебя спрашиваю! Опять ослеп?..
– Нет. То есть я… – оправдывался Тилорн. – Несколько дней, и я буду в порядке…
– Сейчас, – сквозь зубы сказал ему Волкодав. – Ты сделаешь это сейчас.
Больше всего он боялся, что Тилорн скажет нет, и этим все кончится. Тилорн ведь не из тех, кого можно заставить.
– Потом… – просящим голосом ответил ученый, безуспешно силясь разжать на своих плечах пальцы Волкодава. – Потом… Когда ты выспишься и как следует поешь…
– Я сказал, сейчас, – повторил Волкодав. Он знал, что делает глупость, что Тилорн был прав… что такими делами тоже лучше заниматься, когда сыт и силен… Но ничего с собой поделать не мог. Только подумать, что едва начавшего оживать Тилорна снова ждала беспомощная слабость… слепота… – Я сказал, сейчас!
Если он что-нибудь понимал в людях, Тилорну стало стыдно. Сообразил, наверное, что заставлять друзей заново возиться с бессильным – это уж слишком. Слабые пальцы оплели запястья Волкодава… Когда-то на руках у Серого Пса умирал человек, которого венн считал своим другом. Тоже, между прочим, аррант. Умирал, замученный непосильной работой и рудничным кашлем, выевшим легкие. Как же молил Богов Серый Пес, упрашивая взять частицу его силы и отдать двадцатилетнему старику, так и не посмотревшему перед смертью на солнце… Он и сам кашлял после побоев, но умирать не собирался. И, уж конечно, ни лечить волшебством, ни с небесами разговаривать он не умел до сих пор. Но допустить, чтобы Тилорн… чтобы он опять…
На этот раз он не стал зажмуриваться и увидел, как мало-помалу прилила краска к бледным щекам Тилорна, как начали разгораться живым светом глаза. Сам он, кроме нарастающей слабости и холодка в позвоночнике, ничего особенного не ощущал. Видно, Тилорн до смерти боялся ему повредить. Вот сейчас он откроет рот и скажет: «Все, хватит». Поняв это, Волкодав покрепче стиснул его запястья и напряг, как умел, волю, силясь перелить, передать Тилорну… неведомо что…
– Все, хватит, – тихо проговорил Тилорн. – Я же не упырь какой-нибудь. И отпустил руки.
– А ну встань, – велел Волкодав. – Пройдись. Тилорн послушно поднялся, шагнул к окну и вернулся.
– Ты и с самого начала так мог? – сидя на полу, спросил Волкодав. Вставать ему не хотелось. – Что же ты сразу-то?..
– Я… – замялся Тилорн. – Я не счел удобным…
– Предпочел ехать на мне верхом, – хмыкнул Волкодав.
Тилорн сперва смутился и покраснел, но потом мотнул головой.
– Я думаю, друг мой, – сказал он, – это отняло бы у тебя куда больше сил, нежели обуза моего бренного тела.
Волкодав презрительно скривил губы. Вставать с полу ему, однако, по-прежнему не хотелось. Собственно, он даже не был вполне уверен, что сумеет подняться. Последний раз с ним было подобное, когда он выбрался из замка Людоеда – с помятыми ребрами и в пузырях от ожогов. Тогда ему тоже хотелось только одного… закрыть глаза и спать, спать…
Внезапная мысль обожгла его: если с ним такое, то что же с Ниилит?.. Он разодрал успевшие склеиться веки. К его удивлению, Ниилит была на ногах и бодро сновала по комнате. Он услышал, как в дверь постучала детская рука, и повернул голову. Ниилит приоткрыла дверь. В щели мелькнули сразу три любопытные мальчишеские рожицы, но жадное любопытство мгновенно стер ужас. Дети любят страшные сказки, любят, чтобы их слегка попугали. Но когда страшное приключается в жизни… Книги тяжело бухнули об пол, и топоток босых пяток стремительно удалился по коридору. Потом послышался голос Авдики. Молодой сегван помог Ниилит собрать книги и внес их в комнату. Внутренность комнаты больше походила на поле брани, но Авдике было не привыкать. Ниилит схватила тряпку и исчезла за дверью. Подтирать побежала, сообразил Волкодав. Там же всюду пятна – и по всходу, и во дворе, и на мостовой… Авдика проводил девушку глазами.
– Да нет, ничего, – донесся голос Тилорна. – Теперь им обоим только выспаться и…

Во сне все воспринимаешь как должное, и Волкодав не особенно удивился, увидев себя самою. Однако потом разглядел, что на том, другом, была больно уж смешная одежда: сплошь кожаная, не разделенная на штаны и рубаху, да к тому же неподпоясанная.
– Ну? – усмехнулся неведомый гость. – Узнаешь? Волкодав молча смотрел на него, не зная, как отвечать. И надо ли вообще отвечать.
Тот вздохнул, сделал какое-то движение… и перед волкодавом оказался его меч, вдетый в новенькие кожаные ножны.
– Теперь узнаешь? – снова делаясь человеком, поинтересовался меч.
Волкодав только и нашелся спросить:
– Почему ты похож на меня?..
– А на кого мне, по-твоему, походить? – хмыкнул тот. – На Жадобу?.. – Подумал и добавил: – Если хочешь знать, мы с тобой похожи. Я тоже долго жил под землей.
– Тебя положили в могилу? – сразу угадал Волкодав. – Кем он был?
Меч скрестил ноги, устраиваясь поудобнее.
– Он был сыном большухи рода Ежа. В двенадцать лет ему нарекли имя, и они с отцом поехали в род Скворца – просить бус у дочери тамошней госпожи. Она той весной как раз вскочила в поневу…
Волкодав вспомнил беленькую девочку, одарившую его искристой хрустальной горошиной, и улыбнулся. Ей, малявочке, выткут поневу еще годика этак через три. Тогда и придет ей пора дарить ясную бусину тому, кто достоин. Вспомнит ли она случайную встречу в «Белом Коне»? Или послушает мать, которая наверняка скажет ей, что та бусина не считается? А может, все-таки не позабудет старую яблоню и Серого Пса, которого не надо было бояться?
Когда-нибудь он разыщет ее…
– Ежонок, понравился Скворушке, – продолжал меч. – Их хорошо принимали. Но на третий день в деревню забежал бешеный волк. Ежонок был крепким и храбрым парнишкой. Он оборонил девочку и ударил зверя ножом, но пот успел его укусить.
Волкодав молча кивнул. Он видел бешеного волка и помнил, как сам чуть не умер от страха.
– Он умер, и Скворушка взяла в мужья его брата, – сказал меч. – Потому что теперь у них знали – кто такие Ежи. Но прежде оба рода послали к великому кузнецу и попросили выковать меч, которого незачем было бы стыдиться и кнесу.
Лучшими кузнецами всегда были мы. Серые Псы, подумал Волкодав.
– Лучшими кузнецами тогда были Серые Псы, – сказал меч. – Они даже не ставили на мечах своих клейма, знающему человеку и так было ясно, кто выковал. Так я появился на свет. Меня похоронили вместе с Ежонком, и я пролежал под землей двести лет. Могилу разорил Жадоба, и в его руке я впервые попробовал крови.
Он произнес это с таким отвращением, что Волкодав не удержался и сказал:
– Все мечи проливают кровь.
– Мечи исполняют то, для чего их ковали, – прозвучало в ответ, – Меня сделали для того, чтобы я отгонял зло.
– Я тоже дрался тобой, – заметил Волкодав. Может, мне тебя… назад отнести?
– Тот курган для меня – как для тебя твой прежний дом, – ответил меч. – Ты ведь не будешь больше там жить… Жалко, не я могильному вору пальцы отсек, – добавил он со вздохом. – Ладно, спасибо Создавшим Нас и на том, что дерешься ты не хуже других…
Волкодав промолчал.
– Мы, мечи, не любим неправедных рук, – сказал его удивительный собеседник. И вновь принял свое истинное обличье, но голос, звонкий голос узорчатой стали, продолжал звучать: – Ты сам видел, как я бросил Жадобу. А тебя не покину, пока ты меня бесчестить не станешь…
Все расплылось. Волкодав перевернулся на другой бок, и никакие сны его больше не посещали.

Еще не проснувшись толком, Волкодав понял, что остался в комнате один. И еще, что час был не ранний. Пахло стряпней, доносился скрип половиц, голоса, чей-то смех, время от времени – лай собак и крик петуха. Жизнь гостиного двора шла своим чередом.
Вставать до смерти не хотелось, и Волкодав позволил себе редкое удовольствие: несколько блаженных мгновений между бодрствованием и сном…
И тут же на него навалился кашель.
Он сел, торопливо вскидывая ладони к лицу, и сразу подумал, что вчерашняя самонадеянность грозила дорого ему обойтись. Это был совсем не тот кашель, которым наказывает человека случайно подхваченная простуда. Это подавала голос рудничная сырость и темнота. Волкодав знал: еще год-два на каторге, и лежать бы ему где-нибудь в отвалах, на вековечном горном морозе. Ему повезло. Боги вывели его на свободу. Но те, чье искусство отогнало от него смерть, предупреждали, почти как кнесинка Елень: побереги себя, Волкодав. Он только кивал. Дел в жизни у него оставалось немного. Стать воином. И разыскать Людоеда. А дальше…
Он провел рукой по губам и посмотрел на ладонь. Ладонь была чистая. Пока.
Стало быть, вчера он все-таки надорвался. Причем по собственной глупости. Дрался на поединке. Помогал колдуну тащить с того света раненого арранта. Приводил в божеский вид самого колдуна. И все в одно утро. Жаловаться не на кого.
Нелетучий Мыш спрыгнул с насеста, которым служил толстый деревянный гвоздь, и жалобно запищал, прижимаясь к груди Волкодава. Венн усмехнулся и погладил зверька, пытавшегося поделиться с ним теплом. Совсем как когда-то.
– Вот так, – сказал он Мышу. – Надо будет крыло тебе поскорее поправить.

Как он и ожидал, Тилорн с Эврихом и Ниилит обнаружились внизу. Они сидели за столиком возле окна, распахнутого на залитый солнцем двор, и о чем-то увлеченно беседовали. Щенок лежал на полу у ног Ниилит. Волкодав кивнул и вышел наружу.
Он мылся с остервенением, раз за разом обливаясь холодной колодезной водой и докрасна надирая кожу обтрепанным полотенцем. Потом вернулся в корчму.
– Ели? – остановившись у стола, спросил он своих.
– Спасибо!.. – хором отозвались Ниилит и Тилорн. Эврих нерешительно улыбнулся. Он еще не взял в толк, как вести себя с Волкодавом.
Венн ссадил Мыша на стол и направился к стойке. Когда-то он долго раздумывал, позволительно ли пускать зверька на стол, почитавшийся у его народа Божьей Ладонью, или следовало кормить его на полу. Потом насмотрелся, как в придорожных кабаках эту самую Ладонь били спьяну кулаком, царапали ножами, а то и попросту оскверняли… и решил, что от чистоплотного маленького Мыша ей уж точно никакой обиды не будет. Да и не с Божьей ли Ладони питалась всякая живая тварь…
Служанка за стойкой стояла к нему спиной, облокотившись на гладкую вощеную доску и болтая с судомойкой, выглянувшей передохнуть.
– Лес привезли с Зеленых Озер, – поясняла она подруге, видимо, пересказывая слышанное от кого-то из постояльцев. – Гуляют, говорят, страсть! Хоть бы нас обошли. Возчики тамошние…
Волкодав порылся в кошеле и негромко сказал:
– Сделай милость, красавица, покорми.
– Господин не показывался с позавчерашнего утра, – поворачиваясь к нему, игриво хихикнула розовощекая молодая служанка, и Волкодав запоздало сообразил, что проспал почти двое суток. – Господин, наверное, был занят чем-нибудь… весьма утомительным…
– Дай кружку молока, если есть, – сказал Волкодав. – Еще кусок хлеба и блюдце.
– Может быть, яичницу с салом? – спросила служанка.
При мысли о пузырящихся яйцах и сале, жарко шкворчащем на сковороде, у Волкодава потекли слюнки. Он мысленно взвесил свой кошелек. Деньги, что отсчитал ему Фитела, таяли медленно, но неотвратимо.
– Молока и хлеба, – повторил он. – На два медяка.
Держась за край когтистыми сгибами крыльев и опустив мордочку в блюдце, Нелетучий Мыш уплетал любимое лакомство: хлеб, размоченный в молоке. Волкодав жевал свою краюху, запивая из кружки. Он очень любил молоко. И всегда вспоминал, как впервые вволю напился его, выйдя из рудника. Молоко было замечательное, с роскошных горных лугов, – парное, целебное, жирное. Но что после этого делалось в его животе, отвыкшем от человеческой пищи!..
– Как ты себя чувствуешь? – спросил Тилорн. Волкодаву не надо было смотреть в зеркало. Он сам знал, что выглядит скверно. Он пожал плечами. Врать он так и не выучился, а значит, разговор следовало направить в другое русло. Он приподнял пальцем дальний край блюдечка, чтобы Мышу было удобней, и сказал:
– Иголку с ниткой я купил, вино принес. Когда шить будешь?
Тилорн провел рукой по бороде, и Волкодав отметил про себя, что ногти у него на пальцах почти совсем отросли. Тилорн подумал и кивнул:
– Пожалуй, хоть сегодня.
Волкодав молча кивнул в ответ. Не сознаваться же, что глубоко в животе вдруг стало пусто и холодно.
– Позволь спросить… – осторожно кашлянул Эврих. – О каком шитье идет речь?
– Речь идет о том, чтобы вот этот маленький храбрец снова начал летать, – сказал Тилорн. – У него, если ты заметил, крыло порвано. Сейчас доест, и я тебе покажу.
Мыш вправду не выносил, когда его беспокоили за едой. Но вот с блюдца исчезла последняя капелька, и зверек благодушно позволил ученому растянуть на столе покалеченное крыло. Тилорн стал водить пальцем по разорванной перепонке, объясняя Эвриху, каким именно образом он собирался перекроить и составить лоскутки кожи. Эврих слушал внимательно и с явным знанием дела, только время от времени напряженно хмурил блестящие золотистые брови.
– Просвещеннейший Аледан, – заметил он наконец, – советует умащивать раны, во имя скорейшего их заживления, медом.
– Особенно старые и неизлечимые, – вдруг подала голос Ниилит. От волнения саккаремский акцент был заметней обычного. – А к только что нанесенным Зелхат Мельсинский советует прикладывать свежую печень, дабы ток крови не распространил лихорадку по всему телу…
Она выпалила это единым духом и смущенно покраснела. Волкодав посмотрел на Эвриха и увидел, как на его лице промелькнула тень раздражения. Стоит ли, дескать, пригожей юной девушке встревать в разговор двоих ученых мужей? Девушки должны быть красивы. И хватит с них.
Потом раздражение пропало, сменившись изумлением и любопытством.
– Тебе знакомо имя великого Зелхата, дитя? – спросил Эврих. – Но откуда?..
Ниилит залилась румянцем гуще прежнего и даже придвинулась поближе к Тилорну, рядом с которым сидела. Не ко мне, подумал Волкодав, сидевший по другую сторону. К Тилорну. А если бы перед ней был не безобидный ученый спорщик, а настоящая, опасность. Что-то подсказывало Волкодаву, что и в этом случае она кинулась бы к Тилорну. И, пожалуй, заслонила бы его собой. Вот только Тилорн вряд ли это позволил бы. Мудрец обнял девушку за плечи, и его движение никто не назвал бы чисто отеческим.
– Я читала книги благородного Зелхата… – чуть слышно выговорила Ниилит.
– Наверное, что-нибудь из «Родника Исцеления»? – допытывался Эврих.
– Да, и эту тоже…
Тилорн улыбался с такой гордостью, как будто это он сам научил Ниилит грамоте и приохотил ее к книгам. Книги, подумал Волкодав, молча слушая, как увлеченно болтали между собой три спасенных им человека. Сам он ни одной книги в своей жизни не прочитал. А они? Штук по десять каждый, наверное. Может, даже и больше. Из вежливости они говорили по-сольвеннски, но Волкодав, знавший этот язык не хуже своего родного, в скором времени потерял нить разговора, а потом и вовсе перестал что-либо понимать.
Глубоко внутри, точно хищный сом под корягой, пробудилась глухая обида. Так, наверное, обижается юный отрок, когда могучий боярин, прошедший сотню сражений, небрежно выбивает у него из руки меч и спешит сойтись в потешном поединке с равным себе по искусству.

Нелетучий Мыш лежал кверху брюшком, нежась под ласковыми и осторожными руками людей. Волкодав поставил кружку на стол и ушел на крыльцо. Странно. Он никогда не завидовал богачам и знатным вельможам, у которых ему доводилось служить. Зато этим троим, которых он, вообще говоря, одевал и кормил… он был едва ли не зол на них оттого, что они запросто рассуждали о чем-то, ему решительно недоступном…
Спустя некоторое время сзади пискнула дверь, и на крыльце появился Эврих.
– Куда же ты ушел, благородный варвар? – весело спросил он Волкодава. – Тебе, верно, показался неинтересным наш разговор?
Волкодав не ответил, но у той его половины, которая считала себя собакой, шевельнулась на загривке щетина. Эврих глубоко, с наслаждением вздохнул и сел рядом с ним на теплые, удивительно гостеприимные доски.
– Какой человек!.. – проговорил он и положил руку Волкодаву на колено. – Если бы ты только знал, варвар, какому светочу знаний тебе выпало счастье служить!.. Подобные умы приходят раз в пятьсот лет, чтобы оправдать существование мира…
Волкодав опять промолчал, неприязненно поглядывая на руку Эвриха на своем колене. Тот ничего не видел и не Замечал, вдохновенно продолжая:
– …И подобного человека дремучий дикарь держал в клетке и всячески истязал! Друг мой варвар, ты не знаешь, что такое неволя и пытки. Моли же своих Богов, чтобы тебе никогда…
– Почему ты называешь меня варваром? – мрачно спросил Волкодав.
Эврих оторопело умолк.

Предыдущая страница 9 Следующая страница


10 - страница

Волкодав 10

– Я… – Он заметно смутился, на скулах выступил неровный румянец. – Поверь, я ничего плохого… Я аррант, а у нас принято называть этим словом всех, кто не принадлежит…
– Ну да, – по-аррантски, со столичным выговором сказал ему Волкодав. – А также тех, кто принадлежит, но горазд только драться, пить вино и бегать за женщинами. Я не прав?
Эврих неподдельно изумился:
– Где ты так овладел нашей божественной речью?.. Волкодав не ответил.
Эврих поерзал на месте, помолчал и наконец предложил извиняющимся тоном:
– Хочешь, я тебя читать научу?
– Нет! – сказал Волкодав. Эврих не удосужился для начала спросить его, был ли он грамотен. Ниилит с Тилорном он этого тоже, между прочим, не говорил.
Эврих тяжело вздохнул, помолчал еще какое-то время, потом поднялся.
– Я, наверное, злоупотребил твоим гостеприимством, благородный воитель, – проговорил он негромко. – Я надеюсь, ты позволишь мне забрать с собой книги…
Волкодав поднял голову и хмуро посмотрел на нею снизу вверх.
– И далеко собрался? – спросил он арранта. – До первого угла? Или до второго?
– Я учился воинскому искусству, – обиженно выпрямился Эврих. – Я умею…
Волкодав не спеша поднялся и отряхнул кожаные штаны.
– Давай, – сказал он. – Показывай, что умеешь. Если живот не болит. Сойдешь мимо меня с крыльца – отпущу.
…Давай, давай, думал он, разглядывая переминавшегося арранта. Отощал в плену у жрецов и наверняка ослаб, но сложен отменно. Сразу видно, этот народ не только поколениями воспевал телесную красоту, но и старался облагородить дарованное природой…
Волкодав попробовал мысленно сравнить себя с Эврихом и нашел, что они различались примерно так же, как пушистый домашний любимец – и лютый цепной зверь, которого боится даже хозяин. Кудрявый беленький песик тоже может попасть в беду, исхудать и завшиветь. Но подкорми его, расчеши, приласкай – и он прежний. А ведь, казалось бы, и клыки есть, и когти на лапах…
Эврих нерешительно двинулся вниз, перешагнул ступеньку и попробовал оттолкнуть Волкодава с дороги. Венн вскинул руку, и его пальцы несильно ткнули Эвриха в шею, по обе стороны горла.
– Никуда ты не пойдешь, – безразлично проговорил Волкодав. – Ты убит.
Возле крыльца, радуясь дармовому развлечению, уже стояло несколько любопытных.
– Как это убит?.. – отшатнулся аррант. Волкодав пожал плечами, не убирая руки.
– А как по-твоему, что будет, если я хорошенько сожму? А потом дерну к себе?
Эврих слегка позеленел и попытался отвести его пальцы. С таким же успехом он мог бы двигать стену.
– Это нечестно, – обиделся он. – Я не успел… Волкодав кивнул.
– Скажи это убийце, который там тебя дожидается. Эврих закусил губу. Венн был прав, но сдаваться юноша не собирался. К тому же он действительно знал кое-какие ухватки. Если бы вместо меня перед ним стояло соломенное чучело, подумалось Волкодаву, этому чучелу, вероятно, пришлось бы несладко. Он поймал мелькнувшую руку Эвриха и, обхватив кисть, слегка повернул ее внутрь. Аррант тихо ахнул и согнулся в три погибели, уложив голову на сгиб свободной руки Волкодава.
– Опять убит, – сказал венн. В настоящем бою у Эвриха уже трещали бы позвонки. Волкодав выпустил арранта и усмехнулся: – Хоть бы через перильца высигнул, что ли. А то прешь напролом, как…
Он не особенно ждал, чтобы Эврих поспешил воспользоваться советом. Но тот сразу стрельнул глазами в сторону и тем себя выдал.
Молоденькая служанка, выглянувшая из дому, сперва испугалась, потом прыснула смехом: красивый молодой аррант застыл в нелепой позе, пригвожденный к резным перильцам жестким коленом Волкодава. Венн посторонился, давая девушке пройти, и не спеша выпустил Эвриха.
Тот чуть не плакал от бессильной ярости и унижения.
– Хватит? – спросил Волкодав. – Или еще куда-нибудь идти собираешься?
– Ты… – задохнулся Эврих. – Ну да, ты сильней… И думаешь, что от этого…
Ага, сильней, подумал Волкодав. Причем, намного. А еще я быстрей. И выносливей. И драться учен. Именно поэтому они до тебя не очень-то доберутся…
– Поди к хозяйке, дров ей наколешь, – сказал он вслух. Добрый труд и сытная еда – вот что, по его понятиям, нужно было Арранту.
Эврих с ненавистью выкрикнул ему в лицо:
– Не пойду!
Повернулся и убежал в дом.
Волкодав вздохнул и пошел рубить дрова сам. Нравились они с Эврихом друг другу или не нравились, а лишний рот следовало кормить.

Он встал возле колоды так, чтобы одновременно видеть ворота и дверь, и принялся за работу. Никто не войдет во двор незамеченным. И не выйдет. Еще не хватало, чтобы аррант, оскорбившись, в самом деле сбежал. И остался валяться где-нибудь под забором, получив в живот еще один нож. Или стрелу в затылок…
Насчет черного хода, ведшего через кухню, Волкодав не беспокоился: по заднему двору днем и ночью разгуливала злющая и очень чуткая псица. Сам он подружился с нею сразу и прочно. Он умел, как учили в его роду, мысленно облекать себя в песью серую шкуру. Благодаря этой способности самые злые собаки на него не только не бросались, но даже не лаяли, угадывая вожака. Бывало и так, что он собакам приказывал, и они понимали…
…А может, я ему мстил, спросил себя Волкодав. За то, что пришлось надсесться, спасая жизнь обормоту. За то, что он умеет читать, а я не умею. Шибко умный, мол… И вообще, не забывай смотри, что ты мне по уши… что я тебя от жрецов… что ты у меня вот где сидишь…
Волкодав поставил очередной чурбак на колоду и взмахнул колуном.
А ну его, подумал он затем, уворачиваясь от неудачно отлетевшего полена. Пускай думает что хочет. Не буду я ничего ему растолковывать. Да и не растолкую, все равно не поймет. Я одним способом только убеждать умею… Но со двора ты у меня не пойдешь. Никуда не пойдешь.
Дверь скрипела, открываясь и закрываясь, люди входили и выходили. Когда на крыльце появился Эврих, Волкодав не бросил работы. У арранта в руках не было книг. Значит, решил все же остаться.
Он несколько удивился, когда Эврих пошел прямо к нему. Стараясь не глядеть на Волкодава, молодой грамотей поднял второй колун и поставил на свободную колоду чурбак. Если Волкодав что-нибудь понимал, вид у Эвриха был немного пристыженный. Кто его вразумил? Ниилит, Тилорн, Авдика или сама госпожа Любочада, выглянувшая из кухни?.. Волкодав не стал интересоваться.
Наколов десятка два поленьев, Эврих положил колун, тоскливо посмотрел на свои руки и присел передохнуть. Волкодав продолжал работать. От его ладоней могли приключиться мозоли у топорища, но никак не наоборот. Они с Эврихом так ничего и не сказали друг другу.

В полдень Тилорн попросил у Волкодава нож и, попробовав пальцем, убедился в его отменной остроте. Крепкие нитки из халисунского шелка вместе с тонкой иглой уже плавали в маленькой чашке, опущенные в вино. Устроившись за столиком, Тилорн взял Нелетучего Мыша на ладонь, пристально посмотрел ему в глаза, потом слегка дунул в мордочку. Светящиеся бусинки сейчас же закрылись. Зверек сладко зевнул, но, вместо того чтобы повиснуть вверх лапками и закутаться в крылья, попросту обмяк у Тилорна на ладони. Положив Мыша на чисто выскобленный стол, ученый расправил его больное крыло и, велев Эвриху придерживать, начал протирать перепонку мягкой тряпочкой, обмакнутой все в то же вино…
Волкодав полагал, что успел-таки насмотреться в своей жизни всякого. Он убивал. Он спасал от смерти. Он наносил раны и зашивал раны. В том числе на своей собственной шкуре. Но при мысли о том, как отточенное лезвие вот сейчас рассечет тонкую, беззащитную кожицу Мыша…
– Я… могу как-нибудь?.. – выговорил он сипло. – Ну… как тот раз…
– Да нет, – сказал Тилорн. – Мы справимся, он ведь маленький.
Мы, подумал Волкодав.
– Мы с Ниилит, – ни дать ни взять подслушал его мысли Тилорн. И покосился на смущенную девушку: – Если бы ты знал, какие силы ей доступны…
Волкодав вышел из комнаты и притворил за собой дверь.
Некоторое время он неподвижно стоял, прижимаясь к двери лопатками, и ждал, холодея, чтобы изнутри вот-вот раздался отчаянный крик Мыша. Такой же, как тогда, когда ему попало кнутом. Однако Мыш молчал. В комнате было почти совсем тихо, только время от времени негромко говорил что-то Тилорн. Волкодав слышал голос, но слов разобрать не мог. Он пожалел о том, что не спросил мудреца, долго ли они провозятся. Но в комнату возвращаться не стал.

Между тем внизу, в корчме, нарастал подозрительный шум. Волкодав невольно прислушался, и шум ему не понравился. Для вечерней пирушки еще рановато. Значит, просто кто-то кого-то не полюбил. Бывает, сказал себе Волкодав и покосился в сторону всхода. Для того, чтобы поссориться, великого ума обычно не надо. Если сейчас еще и скамейки падать начнут… На пол с тяжелым стуком опрокинулось сразу две скамьи. Послышался истошный визг служанок, невнятный мужской рык и глухие шлепки, какие производит кулак, с маху врезавшийся в тело. Волкодав вздохнул, нахмурился и пошел на шум. У госпожи Любочады было двое здоровенных работников, но нарочитой охраны она не держала. Ее постоялый двор любили и знали. У нее останавливались торговые гости и при них – оружные, умеющие драться ватажники. Всегда найдется кому унять забияк, выставить вон не в меру расходившегося буяна…
Волкодав еще не успел достичь лестницы, когда навстречу ему, подхватив подол, опрометью взлетела перепуганная служанка. Та самая, что сватала ему яичницу с салом. За девушкой, ругаясь, гнался незнакомый мужчина, крупный, сивобородый, раза в два старше самого Волкодава. Бес в ребро, хмыкнул тот про себя. Давай, приятель. Попугал девку, и будет. Теперь меня пугай.
Заметив венна, служанка пискнула и спряталась у него за спиной. У ее преследователя поблескивал в кулаке нож, а на поясе висел свернутый кнут. Возчик, сообразил Волкодав. Из той ватаги, про которую он слышал утром в корчме.
Вообще-то он был не против молодецких потех. Хотя сам в них участия не принимал никогда. Если такой уж зуд в кулаках, почему бы, в конце концов, по доброй охоте и не почесать их друг о друга. Но чего ради при этом крушить скамьи и переворачивать столы, топча по полу добрую еду и пугая людей? А уж гоняться с ножом за девчонкой – это вовсе ни в какие ворота не пролезало.
– Остынь, – посоветовал он мужчине. Волкодав не очень надеялся, что тот послушает, и заговорил больше в знак того, что убивать задиру не собирался. Возчик ринулся на него, грозя ножом. Широкоплечий бугай, захмелевший ровно настолько, чтобы Светынь была по колено. Не удивительно, что девочка бежала, как от смерти. Волкодав и сам испугался бы. В давно прошедшие времена.
Он не стал бить – просто без большой спешки отступил в сторону и чуть-чуть подправил буяна за рукав, чтобы тот уж точно не промахнулся лбом мимо стены. Бревна оказались крепче. Врезавшись в них с разбегу, возчик обвалился на пол и остался лежать.
Так ли я использую твою науку, Мать Кендарат?..
Волкодав поднял укатившийся нож, снял с забияки пояс с ножнами и все вместе отдал служаночке:
– Побереги для меня.
Оружие, отобранное в драке, по праву переходило к отнявшему. Что с бою взято, то свято.
Оседлав оглушенного возчика, Волкодав сноровисто обмотал ему запястья длинными завязками от его же собственных башмаков. Чтобы не мог ни высвободиться, ни встать. Оставив его на полу, венн пошел к лестнице.
Он сразу увидел внизу Авдику и Аптахара. Отец с сыном держались вблизи стойки, не подпуская разгулявшихся молодцов к кухонной двери, за которой, как все хорошо знали, сохранялись запасы выпивки и еды. И прятались молоденькие стряпухи. Двое сегванов действовали ловко и слаженно – любо-дорого поглядеть. Авдика заметил Волкодава и обрадованно махнул ему рукой. За городскими стражниками наверняка уже побежали, но, пока суд да дело, любая подмога кстати.
Подумав немного, Волкодав спустился вниз, но от лестницы далеко отходить не стал. Еще не хватало, чтобы буяны забрались наверх и начали безобразничать, пугая жильцов…
Между тем ко всходу устремился крепкий парень, нисколько не уступавший Волкодаву ростом. Наверное, решил разузнать, куда это запропал пустившийся за девчонкой приятель. А может, просто увидел нового человека и на всякий случай решил для начала влепить ему между глаз?.. Волкодав знал свою внешность. Трезвые люди обычно остерегались с ним связываться. Пьяные же, наоборот, принимались его задирать. По крайней мере, когда видели его впервые. Он давно отчаялся понять почему.
Волкодав перехватил кулак, устремившийся ему в лицо, и слегка провел детину вперед, помогая потерять равновесие и опереться подмышкой на выставленное плечо. И отправил возчика мимо себя в проход между лестницей и столами, хорошенько приложив об пол. В бою он, пожалуй, грохнул бы парня о ступени и наверняка сломал ему спину, но нынче боя не было – обычная потасовка. Ему случалось подрабатывать вышибалой в придорожных корчмах. Местные драчуны довольно быстро усваивали, что кулаками махать лучше где-нибудь в другом месте. Хотя ни одной проломленной головы на его счету не было.
Волкодав по-прежнему держался у лестницы, решив ее постеречь. И правильно сделал: спустя некоторое время поверженный возчик зашевелился на полу и начал вставать. И не просто вставать. Рука его упорно тянулась к ножнам на поясе.
Удивительное дело, вздохнул про себя Волкодав, ну почему большинство людей воображают, что делаются вдвое значительней и грознее, стоит им схватиться за нож?.. Волкодав успел бы убить парня тридцать три раза, пока тот вставал. Причем голыми руками. Ладно, пусть идет, ежели ума нет….
И тот пошел, безбожно ругаясь и – как казалось ему самому – очень умело метя снизу вверх нешуточных размеров ножом. Вот такие детинушки и творят в пьяном угаре неведомо что. А когда улетучивается хмель и настает пора отвечать, ревут белугой и сами ужасаются собственным лиходействам. Которых и припомнить-то толком не могут. А жалостливый народ с готовностью роняет слезу и просит судей не брать греха на душу, не губить саженное «дитятко», молодость его пожалеть, не бесчестить родительские седины.
Положим, тот, связанный наверху, успел бы сцапать служанку…
Увечить громилу Волкодав все же не стал, хотя и считал, что следовало бы. Он выгнулся в сторону, уходя от удара (а был бы не так проворен, получил бы все шесть вершков железа прямо в кишки), после чего перегнул парню локоть и подхватил выпавший нож. «Черно-белая ласточка пьет на лету из горной реки». Возчик взвыл от боли и попытался достать венна кулаком, но короткое движение обеих рук вновь угомонило его на полу. Теперь уж надолго.
Волкодав снял с пришибленного возчика пояс и забросил его наверх лестницы, откуда уже неслось неразборчивое рычание связанного. Венн видел, как из потемок коридора выглянула бледная растрепанная служаночка и забрала ремень. Интересно, сколько поясов она соберет, покамест наконец не явятся стражники. Или они не всюду поспевали так споро, как тогда в мастерскую Вароха, за мнимым Жадобой?..
Он судил несправедливо. Едва он успел подумать о стражниках, как они с топотом ввалились внутрь через кухню: видимо, с улицы, по которой они прибежали, так было быстрей. Их примчалось не меньше десятка, все молодые, крепкие и настроенные решительно. Гуляк вынесло во двор, точно волной. Волкодав проводил глазами тех и других и подумал, что теперь уже дело как-нибудь завершится и без него. Он повернулся ко всходу, собираясь подняться наверх и проведать, как дела у троих лекарей… И остановился, холодея от самого настоящего страха. Драка ненадолго отвлекла его; а вдруг там… а вдруг Мыша уже…
В это время со двора послышались крики. В криках звучала злоба и боль, и Волкодав оглянулся. Выкрики сопровождались громкими хлопками, которые мог производить только кнут. Кнут, заносимый многоопытной и умелой рукой. Волкодав нахмурился. Потом мрачно сжал зубы и пошел на крыльцо. Кнутов он очень не любил. И когда под кнутом кричат – тоже.

Во дворе действительно оборонялся один из пьянчужек. Взятый стражниками в кольцо, возчик не подпускал их к себе, стращая тяжелым длинным бичом из тех, что даже на щите оставляют отметину. Пьяный или трезвый, владел он им как собственной рукой. Стражники, конечно, могли бы смять его числом, но для этого кто-то должен был шагнуть первым. И получить как следует. Кровавую полосу через все брюхо, если не выбитый глаз. Все это понимали, и желающих было немного. Вот отскочил в сторону Аптахар и тяжело сел наземь, ругаясь по-сегвански и по-сольвеннски: на его штанине возле колена проступила кровь. Авдика тоже помянул волосатые Хегговы шульни и кинулся было мстить за отца, но граненый конец кнута тут же разорвал рубашку на его боку. Молодой сегван закричал в голос и, упав, поспешно откатился прочь. Аптахара и Авдику Волкодав считал своими друзьями. Не особенно близкими, но все же. Он увидел, как один из стражников поднял с земли лук и потянул из тула стрелу.
Волкодав молча пошел вперед, и стражник опустил лук, а остальные заинтересованно обернулись. Возчик явно способен был снять кнутом слепня с уха любого из своих упряжных коней, не потревожив при этом ни шерстинки. Стегал ли он когда-нибудь самих коней, подумал Волкодав. Нет, вряд ли. Наверное, он их любил и берег. В Самоцветных горах надсмотрщики, случалось, тоже баловали приблудившуюся живность…
Волкодав почувствовал, что звереет. Он понимал, что сейчас опять сделает глупость, но эта мысль прошла каким-то краем сознания, а ноги уже несли его вперед, навстречу громко щелкавшему кнуту. Бывало, надсмотрщик выходил на поединок с крепким рабом, не имея иного оружия, кроме кнута. И этого обычно хватало. Если бы возчик был менее пьян, он, возможно, присмотрелся бы к лицу Волкодава и удрал без оглядки. Но он присматриваться не стал. Он расхохотался и стегнул венна кнутом. Вернее, то место, где венн был мгновение назад. Волкодав уже летел к нему, распластываясь в прыжке. Левая рука, выброшенная вперед, мертвой хваткой стиснула кнутовище. Между тем как правая сложилась в кулак и…
Перед его умственным взором предстала маленькая старушка верхом на смирном, мышастого цвета ослике.
Она строго смотрела на Волкодава и грозила ему пальцем, укоризненно покачивая головой.
Венн остановился, понимая, что был очень близок к убийству. Еще хуже, чем тогда, на причале. Что-то жуткое рванулось наружу и, остановленное у самого края, снова уползло в потемки души. Стыд и срам. И наука на будущее.
Кажется, один только возчик так и не понял, что едва не погиб. Ему, правда, было особо и некогда поразмыслить об этом, потому что Волкодав обошелся без кулака – попросту пнул его в колено и сшиб с ног. Подскочившие стражники в один миг скрутили гуляку.
– А ты, венн, и убить можешь, – задумчиво сказал Волкодаву старшина. Тот запоздало сообразил, что дышит точно вытащенная рыба, и задумался, как надлежало понимать эти слова. Как похвалу? А может, как предостережение? Ни в том ни в другом Волкодав не нуждался. А впрочем, наверное, не зря порядочные люди не хотели брать его на работу.
– Может, и могу, – буркнул он сквозь зубы и повернулся идти.
– Погоди, венн, – остановил его старшина. Волкодав оглянулся, и воин передал ему снятый с возчика пояс:
– Держи. Ты побил, тебе и владеть.

Волкодав мыл пол. Это был еще один надежный способ изрядно скостить плату за стол и постой. Волкодав знал, что хозяйка навряд ли оставит его добровольный труд без милостивого внимания. Еще он знал, что рано или поздно начнутся почти неизбежные смешки по поводу мужчин, до того привыкших слушаться женщин, что им уже и женская работа нипочем. Замечаниями насчет неподходящей работы бывалого каторжника пронять было трудно. Если же ядовитые языки слишком распускались, он их укорачивал испытанным средством, столь же нехитрым, сколь и надежным. Поворачивался лицом и вставал во весь рост. Действовало безотказно. Во всяком случае, на трезвых людей.
Сняв рубаху и закатав штаны по колено, Волкодав вымел наружу солому, которой по сольвеннскому обычаю усыпан был пол. Обмакнул тряпку и принялся тереть половицы в углу, под одним из столов. И почти сразу же, совсем некстати, через порог шагнул человек.
Волкодав скосил глаза и признал в нем одного из вчерашних гуляк. Того крепкого, которого пришлось успокаивать дважды. Под глазом у парня красовался великолепный синяк, да и шеей по сторонам он старался особенно не крутить. Что он здесь потерял? Сквитаться решил?.. Волкодав равнодушно отвернулся от него и вновь принялся за работу.
Некоторое время возчик молча переминался с ноги на ногу, глядя, как равномерно двигается его спина. Волкодав не оглядывался, и наконец сзади послышалось робкое:
– Эй, венн…
Волкодав не спеша повернул голову. Здоровенный парень тискал в ладонях кожаную шапку, и чувствовалось, что одна рука у него болит до сих пор. То есть вид у детинушки был совсем не задиристый. Скорее наоборот: смущенный и даже просящий. На всякий случай Волкодав не стал отвечать, но тряпку положил. Послушаем, что скажет.
И парень, не поднимая глаз, попросил:
– Отдай мне мой пояс с ножом, венн. Сквозь бурый загар на его лице проступала яркая малиновая краска. Он помялся еще и добавил совсем тихо:
– Пожалуйста…
Волкодав сел на корточки, сложил руки на коленях и поинтересовался, глядя на него снизу вверх:
– А с какой стати мне его тебе отдавать? Тот так и не отважился посмотреть ему прямо в глаза и Волкодав подумал, что краснеть подобным образом можно было только от стыда.
– Мне… от батюшки он… – глядя в сторону, ответил сольвенн.

У Волкодава на дне заплечного мешка хранилось сокровище: старый-престарый молот, которым некогда работал его отец. Единственное наследие, чудом перешедшее ему от родни. Волкодав скорее согласился бы отрубить себе руку, чем его потерять. А этому вот дурню предстояло вернуться домой и рассказывать там, как сберегал родительскую памятку. Что утратил ее не в правом бою, защищая жизнь друга или добро. Что напился пьяным и сдуру замахнулся заветным ножом на встречного венна, как выяснилось, слишком ловкого драться…

Волкодав едва не велел молодцу выкатываться подобру-поздорову вон из харчевни. Но посмотрел еще раз на густо-малиновую рожу молодого сольвенна… и передумал. Парень, как видно, стыда еще не забыл, и у Волкодава, человека далеко не мягкосердечного, что-то шевельнулось внутри. Бросив тряпку, он поднялся на ноги, отметив про себя, как попятился горе-драчун, и ушел по всходу наверх. Благо помнил, который из трех поясов отнят был у просителя.
Нелетучий Мыш спал на подушке, целиком запеленутый в чистую тряпочку. Наружу выглядывала только ушастая голова да задние лапки. Зашивание крыла увенчалось отменным успехом, но на всякий случай Тилорн почти не позволял зверьку просыпаться: только для еды, да и то не полностью. Полусонный Мыш глотал хлеб с молоком и вновь сладко засыпал, не обращая ни малейшего внимания на повязку. Волкодав хотел погладить пальцем черную мордочку, но не отважился. Взял пояс и вышел так же тихо, как и вошел.
Самое обидное, нож был заметно лучше двух оставшихся: длинный, с крепким, хорошей работы клинком и гладкой костяной рукоятью. Рукоять эта, правду молвить, ввела Волкодава в некоторое сомнение. Выглядела она не отцовым наследием, а скорее так, будто ее купили на торгу седмицу назад. Скажем, поставили вместо старой, надтреснутой. Волкодав пригляделся к лезвию. Умелый кузнец расположил между железными полосами тонкую стальную пластину: снашиваясь при работе, такие клинки сами себя точат. Вот только лезвие вовсе не было стерто или выедено возле основания, как случается у старых ножей.
Волкодав пожал плечами. Вряд ли парень соврал ему. Если он врал, значит, либо сам был глупцом, либо его держал за беспросветного дурака. И на то и на другое было мало похоже. Скорее, старый батюшка действительно подарил наследнику нож. Только не прадедовский, а еще тепленький, с наковальни. Мало ли что в жизни бывает. Волкодав взял пояс и спустился по лестнице вниз.
Он шел по ступенькам и думал о том, что, наверное, должен был что-то сказать. Что-нибудь насчет того, чтобы больше не срамился. Он знал, что промолчит. Такое говорить без толку. Рожоного ума нет, не дашь и ученого. А есть, сам все поймет.
Он отдал парню нож, и тот только что не бухнулся перед ним на колени:
– Спасибо, венн…
Волкодав повернулся к нему спиной и вытащил из ведра тряпку.

В крохотной комнатушке, предназначенной для одного-единственного человека, оказалось уже четверо постояльцев. Погода держалась теплая, и Волкодав решил, что кому-то придется уйти ночевать во двор. А лучше, если двоим. Волкодав рассудил, что одним из двоих будет он сам. Вторым же… Он снял с деревянного гвоздя свой старый шерстяной плащ и позвал Эвриха:
– Пошли.
Молодой аррант двинулся следом за ним послушно, хотя и без большого желания. Но едва он успел сделать шаг, как мимо него проскользнула Ниилит.
– Лучше я… – сказала она и, смутившись почти до слез, низко опустила пушистую голову. Эврих уставился на нее в немом изумлении. Волкодав посмотрел на девушку, потом на весело щурившегося Тилорна. Коротко кивнул и повесил на руку плащ.
Эврих проводил их глазами…
– Какое сокровище! – сказал он, полагая, что Волкодав уже не мог его слышать. – Какое сокровище! И какому зверю досталось!..
Тилорн сел на кровать и широко улыбнулся. В отличие от Эвриха, они с Волкодавом хорошо знали саккаремский закон: молодой девушке ни в коем случае не следует ночевать наедине с человеком, которого она считает своим женихом.
– Ниилит действительно сокровище, – сказал он Эвриху. – А в остальном, друг мой, ты заблуждаешься. Весьма даже заблуждаешься!
Волкодав принес несколько охапок соломы, которую предполагалось назавтра разбросать по полу корчмы. Ниилит постелила теплый старый плащ, сняла башмачки и скоро уснула, по обыкновению свернувшись калачиком. Волкодав лежал рядом с ней и смотрел в бледное небо, слушая невнятный шум затихающего города. Бок и бедро ощущали нежное, доверчивое тепло ее тела, и Волкодав вспоминал виденное когда-то в детстве; громадный грозный пес, растянувшийся на солнышке у крыльца… и маленький трехцветный котенок с коротким хвостиком-морковочкой, устроившийся возле самой его морды, в каком-то вершке от страшных клыков…
Потом он в который уже раз подумал о девочке, чья хрустальная бусина по-прежнему висела у него на ремешке. Волкодав улыбнулся. Он обязательно разыщет ее. Через несколько лет, когда она войдет в возраст невесты. И если его самого до тех пор не убьют. Может, она к тому времени начисто позабудет хмурого парня, сидевшего под розовой яблоней. А может, и не позабудет. Пускай все совершится так, как отмерила Хозяйка Судеб. Пускай себе идет замуж за кого пожелает, за него ли, не за него. Волкодав знал, что все равно будет благодарен этой девочке до конца своих дней. Потому что именно она объяснила ему, что он все-таки жив. Одиннадцать лет перед этим он был мертв. Даже хуже мертвого. Как еще назвать человека, тысячу раз уходившего от смерти единственно ради того, чтобы убить другого человека и умереть самому?.. И лишь в тот вечер впервые дрогнул в нем промороженный кусок льда, который другие люди называли душой, впервые шевельнулась в груди частица тепла…
Двадцатитрехлетний мужчина, из-за седины и шрамов выглядевший на все сорок, вспоминал маленькую девочку, которой только еще предстояло стать девушкой, смотрел в небо и улыбался неизвестно чему.

Где ты. Мать?
Как мне встретить Тебя, как узнать?
Почему далеко до родного крыльца?
Почему не могу даже толком припомнить лица?..
Кто обрек нас друг друга по свету искать?

Где наш дом?
Отражаются звезды в реке подо льдом.
Я утраты считать разучился давно.
Не сыскать ни следа, и на сердце темно…
Кто судил нашу жизнь беззаконным, жестоким судом?

Отзовись!
Может быть, мы у разных племен родились?
Может, разных Богов праотцы призывали в бою?
Все равно я узнаю Тебя. И колени склоню.
И скажу: "Здравствуй, Мать. Я пришел. Вот рука – обопрись.

ГЛАВА 6. СТАРИК И СТАРУХА

Волкодаву везло.
Во-первых, крыло у Мыша заживало надежно и быстро и обещало стать крепче нового. Тилорн сулился вскоре снять швы и утверждал, что зверек снова сможет летать.
Во-вторых, Волкодав выбрал время и наведался в мастерскую Вароха. Он ведь пообещал старому сегвану, что непременно заглянет ею навестить: данное слово требовалось сдержать. Был и достойный предлог – он собирался попросить мастера приделать к ножнам особый насест для Мыша. Кончился его поход в мастерскую тем, что Варох не только притачал треугольную петельку из жесткого негнущегося ремня, но и пригласил Волкодава переехать к нему жить:
– Дом большой, а семья – сам видишь… С внучком вдвоем, точно в могиле…
Волкодав поразмыслил и принял приглашение, понимая, что старику это было едва ли не нужнее, чем им четверым. В тот же день он распрощался с госпожой Любочадой – добрую хозяйку искренне огорчил уход постояльцев, – и, захватив скарб, по-прежнему легко умещавшийся в заплечном мешке, отвел свое, так сказать, семейство в дом к старику.
Тилорн, для которого это была первая за долгое, долгое время прогулка, радовался, как мальчишка. Любопытство ученого не знало предела. Дай ему волю, он, пожалуй, добрался бы до мастерской через месяц. Волкодав прекрасно понимал это и неумолимо влек друга вперед, не давая разговориться ни с уличным продавцом каленых орешков, ни с меднолицым всадником из страны Шо-Ситайн. При этом от венна не укрылось, с каким раздражением поглядывал на него Эврих. Ну еще бы. Невежда, неграмотный варвар, взявшийся указывать мудрецу. Интересно, думал Волкодав, что ты запоешь, если снова появится тот убийца с ножом. Хотя нет, ничего ты, скорее всего, не запоешь. Ты его и увидеть-то не успеешь. А я успею. Может быть. Потому что я, в отличие от тебя, настороже…

К его немалому облегчению, до мастерской они добрались без каких-либо приключений. Варох принял их со всем радушием, и Волкодав, которому случалось время от времени жить у добрых людей, в очередной раз сравнил про себя жизнь в доме с жизнью на постоялом дворе. Двор, он и есть двор, сказал себе венн. Кто-то уехал, кто-то приехал, никому до остальных нету ни малейшего дела. А дом, на то он и дом, чтобы каждый стоял за всех. И все вместе – за каждого… Ниилит мигом вымела с кухни расплодившихся пауков. Волкодав, помогавший ей убирать, лишний раз подивился тому, как быстро дичают мужчины, оставшиеся без мудрой женской руки. Вскоре в доме, кажется, впервые за полтора года, запахло пирогами. А Тилорн с Эврихом, посовещавшись, уговорили хозяина привесить рядом с прежней вывеской новую, поменьше и поскромнее: чернильницу да перо. И на другой день уже принимали первого посетителя – купца, надумавшего составить письмо. После его ухода они чуть только не плясали, потрясая двумя большими серебряными монетами.
На радостях ученые принялись вразумлять грамоте дедова малолетнего внучка. Смышленый мальчишка, всего на четверть сегван, носил сольвеннское имя: Зуйко.
– Ты не выгонишь нас, если другие дети станут ходить?.. – спросил Вароха Тилорн. Варох, насидевшийся в одиночестве, не возражал. Волкодав же смотрел на шустрого внучка, постигавшего хитроумное искусство читать, и молча завидовал. Он и сам сел бы с ним рядом. Если бы там был один только Тилорн. Без Эвриха. Который немедленно отмочит что-нибудь такое, после чего останется только голову ему оторвать. Или не скажет, но велика радость все время сидеть на иголках и ждать…
Впрочем, везение продолжалось, и вскоре Волкодаву попался кольчужник, согласившийся обменять две разбойничьи брони на одну веннскую, по его мерке.
Надо было бы радоваться, но Волкодав все больше мрачнел. Он по опыту знал, что подобное везение ничем хорошим у него не кончалось.

С самого дня стычки на лесной дороге он не вытаскивал взятых кольчуг. Теперь он осмотрел их и обнаружил следы ржавчины и спекшейся крови. Прежде чем нести к броннику, кольчуги надлежало хорошенько почистить. Волкодав запасся мелом и древесным углем и отправился на морской берег, думая устроить костер. Город изрядно-таки ему надоел.
– Можно мне с тобой?.. – запросилась Ниилит.

Предыдущая страница 10 Следующая страница


11 - страница

11 Мария Семёнова

Волкодав не стал возражать. Отчего бы и не побаловать девчонку, так любившую море?
Они шли по городской улице среди кишащего, суетящегося, снующего люда. Волкодав поглядывал на вывески, пестревшие справа и слева и обозначавшие то корчму, то скобяную лавку, то пекарню, где можно разжиться свежими калачами. Волкодав только повел носом, втягивая сдобный аромат, и вздохнул. Одно из веннских проклятий гласило: «Чтоб тебе всю жизнь есть хлеб, не матерью испеченный»…
Он давно уже обратил внимание, что на иных вывесках, кроме ярко раскрашенных, всякому внятных знаков из дерева или кованой меди, красовались еще и буквы. И неожиданная мысль осенила его. Ниилит ведь тоже умела читать. И не только по-саккаремски. Айр-Доннов «Белый Конь» стоял уже в сольвеннской земле, а значит, и надпись на вывеске была сделана по-сольвеннски…
– Ниилит, – попросил он. – Читай мне вывески. Все, где буквы есть…
Ниилит удивилась его просьбе, но послушно стала читать. Волкодав хмурился, напряженно запоминая. Запоминать оказалось неожиданно тяжело, хотя на память он не жаловался никогда. Буквы – это не следы в лесу и не силуэты птиц, летящих над головой. Наука грамоты напоминала ему скорее ухватки рукопашной или приемы с оружием, которые тело усваивает само и само же пускает в ход, когда приходит нужный момент. Волкодав видел, как читали ученые люди. Они не задумывались над каждой закорючкой в отдельности, а сразу схватывали полстраницы. Точно так же он сам отражал вражеский наскок, с мечом или без меча, не задумываясь над каждым движением руки или ноги…
Но самое скверное, – очертания сольвеннских букв были начисто лишены какого-либо понятного смысла. Волкодаву доводилось видеть всевозможные письмена, в том числе и такие, что обозначали сразу целое слово. Наверное, рассудил он, их было не в пример легче запоминать. Эти же…
– Сколько всего букв? – спросил он Ниилит.
– Сольвеннских? Тридцать шесть.
Волкодав подумал и переменил свое мнение. Во всех известных ему языках было не тридцать шесть слов, а гораздо, гораздо больше. Он стал было прикидывать, сколько разных слов можно составить из тридцати с лишним букв… но сразу понял, что этого ему не сосчитать до гробовой доски.
Ниилит искоса поглядывала на своего спутника и медленно, внятно читала ему все новые вывески, особенно стараясь в тех случаях, когда произносилось не так, как было написано. Она сразу поняла, зачем ему все это понадобилось. Поначалу она едва не ляпнула глупость и не присоветовала ему обратиться к Эвриху или Тилорну, но, благодарение милостивой Богине, вовремя прикусила язык. Волкодав был горд и очень упрям, это она уже поняла. Если он решил поучиться именно у нее, значит, была какая-то причина. Ниилит хотела расспросить его, но не решалась. С Волкодавом надо бояться только небесного грома, но и запросто обо всем с ним не поговоришь, это все-таки не Тилорн. Волкодав больше напоминал ей растение сарсан, водившееся в ее родных местах. Тронь его, и плавучий лист сейчас же свернется в зеленый, утыканный колючками шар…
Волкодав вдруг остановил ее, поймав за плечо:
– Погоди… попробую сам.
Он не дал себе поблажки. Вывеска над дверью корчмы состояла аж из двух слов, а рядом был изображен здоровяк с огромным ножом, схвативший за крутые рога упирающегося барана.
– "Бараний Бок», – осторожно, точно идя по болоту, прочитал Волкодав. – Правильно?
– Правильно! – радостно подтвердила Ниилит, заглядывая ему в глаза. И добавила искренне: – У тебя очень хорошо получается – Ты такой умный!
Только Эвриху этого не говори, подумал венн. Упадет ведь. Воодушевленный успехом, он с ходу прочитал еще две вывески и ни разу не ошибся, хотя в одной из надписей встретилась незнакомая буква. Вот только чувствовал он себя так, будто полдня греб, и все против течения. Он вспомнил, как Эврих колол дрова и с непривычки сразу нажил мозоли. Ум тоже можно намозолить, оказывается.
– Ты мне как-нибудь потом нарисуй все буквы, – попросил он Ниилит. – Хорошо?
– Сама-то ты как грамоте обучилась? – спросил он немного погодя, когда оба сочли, что для первого раза более чем достаточно.
Ниилит почему-то опустила голову.
– Меня научил наш почтенный сосед… да прольется дождь ему под ноги, если только Лан Лама еще не унес его душу на праведные небеса…
Волкодав вспомнил:
– Тот самый, что еще хотел купить тебя в жены?
Ниилит только кивнула.
Ну ничего себе сосед, подумалось венну. Ниилит как-то рассказывала о нищем городишке между плавнями и океаном, где ей довелось вырасти. В подобной дыре сойдет за великого грамотея любой, кто способен кое-как нацарапать свое имя. А уж учить… Да кого – соседскую дочку! Волкодав знал Саккарем, страну робких женщин и спесивых мужчин, мнивших о себе гораздо больше, чем следовало бы. Нет, тут определенно крылась какая-то тайна. Волкодаву и прежде случалось об этом задумываться, другое дело, сперва ему было все равно, а потом стало не до того.
– Нечасто, наверное, встречаются такие соседи, – заметил он осторожно. Сам он до смерти не любил, когда его заставляли рассказывать о себе. Значит, и другому вполне могло не понравиться его любопытство.
– Он был похож на Тилорна, – печально ответила Ниилит. – Если бы они встретились, они бы обязательно подружились. Они даже похожи немного… бороды, волосы… Только Тилорн на самом деле молодой, а Учитель был старым…
– И хотел купить тебя в жены? – подозрительно спросил Волкодав.
Ниилит порозовела под его взглядом.
– Все… совсем не так, как ты думаешь, – сказала она венну. – Он жил у нас в ссылке, не имея ничего, кроме своих знаний. Он сам так говорил. Он хотел многому меня научить. Он просто не мог иначе забрать меня у родни…
– Уж не он ли и книги тебе давал? – спросил Волкодав. – Того великого лекаря. Белката… как там его?
– Зелхата, – сказала Ниилит. – Благородный Зелхат отбывал у нас ссылку после того, как молодой шад изгнал его из Мельсины…
– Вот как, – проворчал Волкодав. И надолго замолчал.

Галирадцы, избалованные щедротами Морского Хозяина, с давних пор привыкли пополнять запасы дров на морском берегу. После каждого шторма волны исправно выбрасывали то ободранные коряги, то обломки разбитых корабельных досок, а то и целые бревна. Все это до последней щепки сгорало в прожорливых очагах и печах Галирада и служило горожанам немалым подспорьем. Дрова в Галирад привозили издалека, потому что рубить лес вблизи города давным-давно воспретили волхвы.
А еще город помнил, как пять лет назад в прибрежных валунах застрял громаднейший ствол в ошметках черной коры, до того неподъемный, что вытащить его не смогла даже упряжка могучих тяжеловозов. Тогда ствол начали пилить, но пилы и топоры с трудом его брали. Древесина же оказалась цвета кленового листа осенью. Породу дерева опознал чернокожий мономатанский торговец:
– Это благословенный маронг, драгоценный, как слоновая кость. Он не гниет, почти не горит и отгоняет болезни. Он черен снаружи и красен внутри, как истинный человек. Срубить его – все равно что убить человека. Тот, кто срубит маронг, целый год живет в отдельной хижине, не ест за общим столом и не смеет прикоснуться к жене…
Все лето до осени плотники разделывали чудовищный ствол, точно китобои тушу пойманного кита, а волхвы с молитвами обходили каждую доску посолонь, отгоняя возможное зло. Ибо никто не может быть полностью уверен в неведомом.

В тот год купеческий Галирад натерпелся немалого страха. Что сталось бы с городом, кончись по-иному великая битва у Трех Холмов, так и осталось никому не известным. Уж верно, сидел бы теперь в городе какой-нибудь сегванский кунс, приехавший с далекого острова, и всем заправлял по-своему, по-сегвански. Иные теперь ворчали, что, может, было бы не так уж и плохо. Но это теперь, когда пережитый страх отодвинулся и стал забываться. Известно, после драки всякий умен, особенно если самому не досталось. А тогда, пять лет назад, те же самые люди последнего ратника готовы были носить на руках, не говоря уже о дружинных витязях и о самом кнесе. Посовещавшись, галирадские старцы решили свезти драгоценный маронг в крепость и подарить государю Глузду – хоромам на обновление…

Вблизи города бережливые галирадцы подметали берег, словно метлой. Волкодаву и Ниилит пришлось довольно долго шагать вдоль края воды, прежде чем на глаза им попалось несколько более-менее сухих деревяшек, пригодных в костер. Городские башни были еще отлично видны, но в эту сторону местные старались не забредать. Волкодав знал почему. Море здесь врезалось в сушу узким заливом; в сотне шагов от того места, где он растеплил свой костерок, прибрежные валуны превращались в самые настоящие скалы. Чем дальше в глубь залива, тем выше и неприступней делались поросшие густым лесом кручи. А в самой вершине вздымался исполинский каменный палец, величественный даже на фоне островерхих снежных хребтов. Говорили, во время штормов прибой там вздымался на страшную высоту. Волкодав пригляделся: несмотря на ясное солнце в теплых голубых небесах, у основания пальца, где он вырастал из скальной гряды, белесыми клочьями плавал туман. Он клубился там всегда – не зря же приметчивые галирадцы испокон веку прозывали голый каменный монолит Туманной Скалой. И со времен столь же отдаленных почитали это место как странное. Тоже, наверное, не зря. Уже на памяти нынешнего поколения сразу два человека пропали там без следа. Вошли в туман и не вышли. Хотя другие люди проходили насквозь безо всякого вреда для себя. Отчаянные парни обследовали утес от основания до самой макушки, цеплявшей облака. Но так и не обнаружили ни трещин, ни глубоких пещер. Волхвы же, по их словам, чувствовали присутствие силы. Еще волхвы говорили, что иные пещеры, мол, видны не всем и не всегда,
Словом, благоразумные галирадцы старались обходить Туманную Скалу стороной, и, наверное, правильно делали. Есть святые места. Есть недобрые. А есть и такие, что попросту предназначены не для людей. И все тут.

Волкодав обжигал кольчугу над огоньком костра и думал о том, что вполне мог бы сделать это и дома. Причем даже с большим удобством. Решил, видите ли, погулять. Зато Ниилит, радуясь свободе, разделась за валуном и немедленно полезла в воду. Волкодав присматривал вполглаза за тем, как скрывалась в мелких волнах и снова показывалась ее черноволосая голова. Скрывалась она надолго: Ниилит ныряла на удивление отважно, ничуть не боясь глубины. Море здесь было далеко не такое теплое, как у нее в Саккареме, но девчонка блаженствовала. С нее станется натаскать морских звезд, объявить их съедобными и немедленно зажарить на костре. Волкодаву тоже хотелось в воду. Он непременно окунется, но только погодя, когда доделает дело.
Он сразу заметил всадников, выехавших из леса между ними и городом. Трое мужчин на рослых, сытых конях. Волкодав оглянулся на Ниилит: та как раз вынырнула, держа в каждой руке по двустворчатой раковине с миску величиной. Всадники ехали шагом. Они ехали в их сторону, но явно никуда не спешили. Лиц было не разглядеть, и Волкодав присмотрелся к плащам. Не витязи. И не городская стража. Жадоба с разбойниками?.. Комесы Людоеда?..
– Ниилит, – негромко позвал Волкодав. Она стояла по шею в воде: он видел только ее голову, белые плечи, обвитую бусами шею и руки, занятые раковинами. Все остальное – смутным пятном сквозь прозрачную рябь.
– Возьми одежду, – ровным голосом сказал Волкодав. – И плыви на ту сторону. Доплывешь?
Залив здесь был около полуверсты шириной. Случись что, вряд ли там они ее легко достанут из луков.
– Я попробую испугать лошадей… – отозвалась Ниилит. – Мне Тилорн объяснял. У меня получится…
– Получится, но лучше не надо, – сказал Волкодав. – Посмотрим еще, что у них на уме.
Ниилит бросила добытые раковины на берег:
– Может, они не со злом?..
– Может, и не со злом, – сказал Волкодав. – Плыви давай.
Ниилит зашла за валун… Венн не особенно удивился, когда она появилась оттуда одетая. Пожалуй, он швырнул бы ее обратно в воду, если бы не знал, что это все равно бесполезно. Вот уж верность хуже всякой измены. Ниилит жалобно посмотрела на него голубыми глазами, в которых плескался отчаянный страх. Подобрала свои раковины и, усевшись подле костра, принялась ковырять щепочкой крепко сжатые створки. От мокрой косы, по рубахе между худеньких лопаток уже расплывалось сырое пятно. Волкодав протянул ей нож. В случае чего он всегда успеет его схватить…
Всадники между тем приближались. Двое – здоровенные мужики, явно понимавшие толк в рукопашной. Третий, сухопарый старик, был почти безоружен, если не считать короткого кинжала на поясе, но и тот казался скорее драгоценной игрушкой, чем оружием воина. Такие не для серьезного дела. Разглядев это, Волкодав несколько успокоился. Вельможа с телохранителями, скорее всего. А коли так, следовало ждать не стычки, а разговоров.
По крайней мере вначале…
Он посматривал на подъезжавших, продолжая невозмутимо чистить кольчугу. Только передвинулся на самый край камня, на котором сидел, и поставил ноги так, чтобы можно было сразу вскочить. Луков при незнакомцах не было видно, кони по таким камням близко не подойдут. А пешком, да на мечах, троих он не очень боялся.
– Здравствуй, Волкодав, – вежливо остановившись в десятке шагов, сказал ему старец. Волкодав, помедлив, отозвался:
– И ты здравствуй, добрый человек. Только, не сердись, что-то я тебя не припомню.
Ниилит уже вскрыла обе раковины и ловко резала упругое бледно-розовое мясо, насаживая кусочки на прутик.
– Зато тебя, Волкодав, многие знают, – улыбнулся старик. – Многие наслышаны о том, как ты рубил головорезов Жадобы, а потом одолел воина, которому платили жрецы… они, кстати, выгнали его и теперь ищут на его место кого получше. Они еще не приходили к тебе?.. Впрочем, все это не важно. Важно то, что немногие сравнятся с тобой один на один, Волкодав.
– Спасибо на добром слове, – медленно проговорил венн. Подобная известность его не слишком устраивала, но об этом следовало поразмыслить как-нибудь потом, на досуге.
Вряд ли старый козел приехал сюда только затем, чтобы меня похвалить, подумал он, тщась определить, к какому племени принадлежал его собеседник. Широкие сегванские штаны, сапоги доброй вельхской работы, сольвеннская безрукавка из крашеного сукна… а поверх всего – дорогой плащ, вытканный в Аррантиады. И говорит по-веннски, как венн, даром что волосы стриженые. Тем-то и плох большой город, что народ в нем весь перемешивается, не разберешь по человеку, кто таков и откуда. Гадай тут, как себя с ним вести. Разве это дело?..
– Многие наслышаны и о том, как люди Жадобы предлагали тебе перейти на их сторону и сулили долю в добыче, но ты отказался, – продолжал между тем незнакомец. – Верность достаточно дорого ценилась во все времена…
– Садись к костру, – сказал Волкодав. – Угощайся, чем Боги миловали, да и поговорим… если найдется о чем… – Старик немного промешкал в седле, оглядываясь на телохранителей, и венн усмехнулся: – А еще говоришь, будто что-то про меня слышал…
Один из молодцов спешился подержать хозяину стремя, а потом, когда тот подошел к костерку и сел против Волкодава, встал за спиной старика. Волкодав же посмотрел, как прыгал с камня на камень могучий телохранитель, и понял, что в случае чего это будет страшный противник. Сильный, как медведь, и притом легкий, как кот.
– Я знаю твой народ, – сказал вдруг старик. – У вас считают невежливым, если кто-то сразу заговаривает о деле, не побеседовав сперва о том и о сем. Твой народ мудр, но его обычай хорош, если никуда не спешишь, а нового человека видишь раз в полгода…
Зачем уж так-то, подумал Волкодав. Хватил тоже, полгода. Раз в месяц, а может, даже и чаще!
– Какова жизнь, таков и обычай, – продолжал старик. – Я вот каждый день встречаюсь со многими людьми и с каждым должен договориться. Так что не суди меня строго… Я приехал сказать тебе, венн, что в этом городе есть люди, знающие, как оковать золотом твой меч.
– Что за люди? – спокойно спросил Волкодав. А сам подумал: честный человек, которому понадобился, скажем охранник, мог бы прийти нанимать его прямо на постоялый двор или к Вароху, ни от кого не таясь.
– Это люди, умеющие обогатить себя и других, – ответил старик. – Очень, очень разумные люди. – И добавил, помолчав: – Надеюсь, венн, твоя верность еще не принадлежит никому, кроме этой красавицы?
Ниилит застенчиво улыбнулась.
– Принадлежит, – сказал Волкодав. – Моим друзьям и человеку, давшему мне кров.
– А теперь послушай меня, – сказал незнакомец и слегка наклонился вперед. – На свете много влиятельные и богатых людей, которым докучают враги. Ты понимаешь о чем я говорю?
– Понимаю, – спокойно сказал Волкодав. Он не пер вый раз слышал о себе, что ему, вздумай он пойти в наемные убийцы, цены не было бы.
– Кроме того, – продолжал старик, – есть немало знатоков воинского искусства, готовых выложить изрядные деньги, только бы увидеть, как сражаются настоящие бойцы. Зрители бьются об заклад, и воинам достаются щедрые награды. Особенно победителю…
– Я знаю, – кивнул Волкодав. – Я благодарю тебя и надеюсь, что скоро сыщутся воины, готовые тебе послу жить.
– Но не ты?
Потому что мне не все равно, кого убивать, подумал Волкодав. И ради кого. Он уже хотел ответить: «Нет, не я», и неизвестно, как повернулся бы разговор дальше, но в это самое время Волкодав ощутил в груди знакомое жжение. А в следующий миг – захлебнулся неудержимым кашлем, выронив недочищенную кольчугу.
– Я хочу дожить век спокойно… – с трудом выговорил он, отдышавшись и сообразив, что рудничное наследие могло-таки один раз ему удружить.
От старика не укрылось, как венн посмотрел на ладонь которой утирал рот. И то, с какой тревогой дернулась нему красивая девка. Венн не притворялся, и у нанимателя сразу пропал к нему весь интерес.
Он с сожалением поднялся, и дюжий телохранитель заботливо отряхнул сзади его узорчатый плащ. Волкодав понимал кое-что в людях и радовался про себя, что не пришлось говорить «нет».
Уже садясь на коня, старик сунул руку в поясной кошель и вытащил первое, что попалось, – большую золотую монету. Сколько их он каждый день таскал при себе? И сколько прямо на месте перешло бы к Волкодаву, вздумай тот сделаться его наемным бойцом?.. Или кем там еще?.. Старик не глядя бросил монету Ниилит на колени. Тронул поводья и рысью поехал прочь по песку.
Когда всадники вновь скрылись в лесу, Ниилит отдала Волкодаву монету и спросила почему-то шепотом:
– Ты заболел?..
– Нет, – равнодушно сказал Волкодав, продолжая чистить кольчугу.
– А кто это был?.. Волкодав покачал головой.
– Не знаю. Думаю только, Жадоба у него самое большее на посылках.

На обратном пути, идя через торговую площадь мимо Медного Бога и полуразобранного помоста. Волкодав свернул в один из проходов между рядами. Он помнил, что как-то видел там человека, торговавшего книгами.
Этот человек и теперь сидел на своем месте, у доверху заваленного лотка. В отличие от других продавцов, он не надрывал горла, нахваливая товар, не хватал прохожих за рукава и плащи. Сидел себе на раскладной, хитро вытесанной скамеечке, и, подперев рукой подбородок, что-то читал. Судя по всему, торговля книгами была для него не делом, а скорее так, удовольствием. Чем он на самом деле зарабатывал себе на жизнь?
Прежде чем окликать его, Волкодав осмотрел прилавок. Книги были на разных языках, и почти каждая, если верить внешнему виду, прожила долгую и полную опасностей жизнь. Волкодав обежал взглядом пухлые фолианты в деревянных и кожаных переплетах, стоившие, наверное, целые состояния, и потянулся к невзрачной серенькой книжице, решив, что она, по своей малости, была здесь и самой дешевой. Положив промокший мешочек с раковинами у ног, он взял книжицу в руки и осторожно раскрыл посередине: удастся ли разобрать хоть одно знакомое слово?.. Благо за погляд, как известно, денег не берут. 0н успел только увидеть, что буквы внутри были-таки сольвеннскими.
– Доблестный воин неравнодушен к поэзии? – подняв голову, неожиданно осведомился торговец, и отвлекшийся Волкодав едва не выронил книжку. Вообще-то застигнуть его врасплох было непросто: вот что делает с человеком ученость! А торговец продолжал: – Не правд. ли, у Видохи Бортника не все одинаково хорошо, но попадаются и отменные строки?
Пока Волкодав соображал, как ответить, не теряя до стоинства, на выручку ему пришла Ниилит. Грамотности венна хватило ровно настолько, чтобы по крайней мере не держать книжку вверх ногами. И Ниилит, высунувшись из-за его локтя, негромко прочла нараспев:

Верша сбой круг, назначенный от века,
Роняет Небо наземь хлопья снега,
И кутает особенная нега
Седой Земли немеющий покров.
Сравню я их с четою стариков?
Все та же в тихой, ласке их любовь…

Волкодаву приходилось слушать странствующих сказителей. Ниилит вполне могла бы прокормиться, читая людям стихи. Он побился бы об заклад, что она знала и великое множество. А может, и сама сочиняла. Так говорить песнь может только тот, кто знает, как управляться со словом.
– А я-то думал, наше время совсем оскудело даровитыми людьми! – восхитился книготорговец. – Сказать по правде, я не смел и надеяться, чтобы последний труд обласканного Богами Видохи обрел здесь достойных ценителей… Я так полагаю, славный воин, ты покупаешь. Переплет, правда, плохонький, совсем не такой, какому надлежало бы быть. Зато всего полтора коня серебром…
Волкодав покачал головой и мысленно охнул, а вслух спросил:
– Нет ли у тебя, почтенный, какой-нибудь совсем простой книжки? С самыми простыми словами…
– Для тех, кто только овладевает искусством читать;
– Да.
Нагнувшись, продавец раскрыл обшарпанную берестяную коробку и извлек даже не то чтобы книгу – просто тетрадь из нескольких кожаных листков, сшитых вместе толстыми прочными нитками. Он протянул ее Волкодаву, и тот взял. На первой же странице красовались сольвеннские буквы. Все тридцать шесть штук. Четыре столбика, в каждом по девять.
– Вирунта! – сказал продавец. Волкодав не понял и на всякий случай промолчал. На второй странице были уже слова. Вверху листа – короткие, внизу – подлиннее. Потом слова, идущие друг за другом, как вьючные лошади или повозки в купеческом караване. В конце книжечки их было уже столько, что у Волкодава слегка зарябило в глазах.
– Благородный воин не только ценит стихи, но и учит грамоте сына?
Волкодав закрыл кожаную тетрадь. В конце концов, Тилорн с Эврихом действительно вразумляли грамоте веснушчатого Зуйко, так что особо врать и не понадобится…
– Это я сам не умею читать, – проговорил он спокойно. – И про Видоху твоего первый раз слышу. Но я хочу научиться. Сколько ты просишь за эту книгу?
– Три четверти коня серебром, – улыбнулся торговец. – Поистине, воин, затрата окупится.
– Я подумаю, – сказал Волкодав. – Спасибо, почтенный.
Они купили сладкою лука, который Ниилит собиралась поджарить на конопляном масле вместе с моллюсками, и зашагали домой. Волкодав с мрачным упорством читал вое вывески подряд и, конечно, ошибался, принимая «Рыжего Кота» за «Ражего Кита», и наоборот. И рычал на Ниилит, когда она пыталась подсказывать.
– Что такое «Вирунта»? – спросил он, уже подходя к мастерской.
Ниилит подумала и ответила:
– Так сольвенны называют порядок своих букв. По первым семи.
Волкодав не выдержал:
– Тоже сосед научил?
Ниилит лукаво скосила голубые глаза.
– Нет, я их просто увидела в той книжке, что ты смотрел… – Потом перестала улыбаться и сказала: – Ты, наверное, все-таки простыл. Ты так кашлял…
– Может, и кашлял, – сказал Волкодав. Ниилит, робея, предложила:
– Мы бы полечили тебя…
Волкодав промолчал. Ниилит только вздохнула, не решаясь настаивать.

Проводив ее домой, Волкодав отправился к кольчужникам. Идти туда надо было опять-таки мимо торговой площади и всевозможных питейных заведений, в изобилии ее окружавших. Несмотря на то что день едва перевалил полуденную черту, в этом месте вполне можно было нарваться на раннего пьяницу. Волкодав, от греха подальше, прибавил шагу.
Быстро пройти, однако, не удалось. Едва он свернул за угол, как с противоположной стороны показались всадники, рысью ехавшие навстречу, – видимо, в кром. Посередине на вороном халисунском жеребце красовался молодой боярин. Волкодав узнал его без труда: тот самый, что стоял по левую руку кнесинки, когда она судила их со старым Варохом. Имя боярина было Лучезар, но Волкодав про себя так и называл его Левым. Очень уж напоказ, по его мнению, тянул он руку к ножнам, когда кнесинка велела Волкодаву приблизиться. За что такого любить?..
Венн посмотрел на приближавшихся всадников и усмехнулся в усы. Впереди и по бокам боярина скакали шустрые отроки, и у каждого в руках покачивалось копье. Не ровен час, вдруг да обидит кто-нибудь вельможу! Даром, что тот с пеленок драться учился. Мальчишкам, похоже, даже хотелось, чтобы сыскался такой неразумный. Хоть один на весь Галирад. То-то бы уж они его…
Волкодав отступил назад, к стене какого-то дома, и подумал: галирадские сольвенны, по крайней мере, не ломали шапок, повстречав на улице витязей своего кнеса. Пока еще не ломали. Наверное, скоро начнут…
И в это время мимо него пробежала какая-то бедно одетая, неухоженная старуха и с плачем устремилась наперерез боярину, пытаясь ухватиться за стремя. Просительница, успел решить Волкодав. Ищет Правды боярской. А может, защиты от сильного человека…

Отроки между тем не упустили долгожданного случая себя показать. Не позволили бабке не то что коснуться стремени, – даже и приблизиться к своему господину. Юный воин сейчас же оттеснил ее лошадью, опрокинув на мостовую. Наклонившись в седле, он хотел еще наподдать наглой оборванке древком копья… Но не ударил, потому что над старухой, припав на одно колено, уже стоял рослый венн с длинным рубцом на левой щеке. Венн ничего не сказал, просто поднял голову и посмотрел на юнца, и тот внятно понял: еще одно движение, и ему настанет конец. Причем конец этот, вероятно, будет ужасен. Отрок торопливо толкнул коня пятками и поскакал следом за своими.
Убедившись, что возвращаться никто не собирался. Волкодав поднял старуху:
– Не ушиблась, бабушка?
Та только плакала, закрыв руками лицо. Плакала так, словно у нее на глазах убивали родню. Волкодав поправил повой, стыдно сползший с ощипанной седой головы. Женщина, похоже, была из восточных вельхов, но слишком много времени провела на чужбине: от прежнего только всего и осталось, что замысловатая, тонкая вязь зеленой татуировки на коричневой высохшей кисти. Да вместо сольвеннской поневы – плащ на плечах, сколотый дешевой булавкой. Линялая старухина рубаха, явно перешитая с чужого плеча, была опрятно заштопана, а на локтях виднелись тщательно притачанные заплаты. Служанка, рассудил Волкодав. А то и вовсе рабыня.
–Успокойся, вамо, – сказал Волкодав на языке ее родины. – Кто тебя обидел?
Услышав вельхскую речь, старуха подняла голову, посмотрела ему в лицо темными опухшими глазами и попыталась что-то сказать, но слезы лишили ее голоса.
– Над… мой Над… Сколько зим… – только и разобрал Волкодав.
Он огляделся по сторонам. Люди шли мимо, и те, кто не видел случившегося, с любопытством оглядывались на старую женщину, рыдающую в объятиях вооруженного мужчины. Мать встретила сына. А может быть, провожает? Хотя нет, скорее, все-таки встретила.
Праздные взгляды не особенно понравились Волкодаву, и он повел бабку в сторону, – туда, где виднелась приветливо распахнутая дверь корчмы. Это был тот самый «Бараний Бок», чью вывеску он разбирал утром. Волкодав перешагнул высокий порог и почти перенес через него старуху: та не отнимала рук от лица и покорно плелась, куда он ее вел. Вряд ли у нее были причины особо доверять похожему на разбойника венну, но Волкодав понимал, что она его толком и не разглядела. Ей было просто все равно: так ведут себя на последней ступени отчаяния, когда кажется, что дальше незачем жить. Он знал, как это бывает.
Корчма оказалась на удивление обширной. Вот чему Волкодав поначалу дивился в больших городах: дома здесь лепились вплотную друг к дружке, чуть не лезли один на другой, чтобы хоть бочком, хоть вполглаза, а высунуться, показаться на улицу. Входишь вовнутрь, думая: на одной ноге придется стоять, – глядишь, ан от двери до стойки добрых двадцать шагов…
Народу внутри хватало. Час был самый что ни на есть подходящий для ужина, то есть дневной еды, когда солнце стоит на юге. Все, кто не имел в городе своего очага, стремились в харчевни перекусить. Сюда же спешила и добрая половина тех, кто вполне мог поесть дома. Харчевня – это ведь не просто щи, каша да пиво. Это и старые друзья, и новые знакомства, нередко куда как полезные для деловитого горожанина. И просто свежие люди со своими разговорами, а порою с самыми интересными и удивительными побасенками…
Обежав корчму наметанным взглядом, Волкодав нашел длинную скамью, совсем пустую, если не считать одного-единственного молодого парня, по виду – подмастерья кожевника. Венн подвел туда старуху и усадил в дальнем от парня конце, но тот встрепенулся, торопливо передвигаясь поближе:
– Занято здесь… люди вот сейчас подойдут. Волкодаву захотелось вышвырнуть кожевника вон, для начала приложив рыльцем о гладко оструганную, отеческую Божью Ладонь, но он сказал только:
– Потеснятся.
– Занято, говорю! – недовольно повторил подмастерье.
Волкодав тоже повторил, на сей раз сквозь зубы:
– Потеснятся.
Дальше спорить с ним усмарь не решился и обиженно замолчал. Волкодав остановил пробегавшую мимо хорошенькую служанку:
– Принеси, красавица, холодной простокваши для бабушки…
Вообще-то воду, молоко, простоквашу, квас и даже пиво в галирадских корчмах подавали даром, – но только тем, кто заказывал что-нибудь поесть. Поэтому Волкодав вручил девушке грош, и та, кивнув, убежала.
– Сейчас, вамо, – сказал Волкодав.
Питье отвлекает, заставляет человека думать еще о чем-то, кроме своих страданий, и тем помогает если не успокоиться, то хоть немного собраться с мыслями. Служанка вернулась из погреба и поставила перед Волкодавом запотевшую кружку. Волкодав пододвинул ее женщине:
– Пей.
Старуха безучастно взяла кружку и поднесла к губам.
– …и вот тогда-то она и спустила на нас своих веннов, – достиг ушей Волкодава громкий и слегка хмельной молодой голос, донесшийся из глубины корчмы, оттуда, куда уже не доходил дневной свет из двери, лишь желтое мерцание масляных светильничков на длинных полицах по стенам. Голос был знакомый, и Волкодав сразу насторожился. Другое дело, он ничем этого не выдал и не стал оборачиваться.
– Сущие зипунники, – продолжал говоривший. – Пять или шесть рыл, каждый – трех аршин ростом и в плечах полтора. Чтоб мне, если вру!.. И где только таких набрала!.. Ну, то есть мы их сперва разбросали, да потом сразу два облома меня за руки взяли, а третий прямо в глаз ка-ак…
Это был один из возчиков. Тот, которому Волкодав вернул отобранный нож. Не очень понятно, зачем вообще ему понадобилось хвастаться бесславно оконченной дракой. Тем более, если он спьяну принял одною противника за пятерых. Но вот то, что двое веннов якобы держали его за руки, а третий калечил беспомощного кулаком…

Предыдущая страница 11 Следующая страница


12 - страница

Волкодав 12

Парень между тем вовсе отпустил вожжи.
– Тогда они у меня добрый нож и отняли, – поведал он слушавшим. – Мужики они, ясно, здоровущие, только я им все одно нос натянул. Сила силой, а и умишко надо иметь. Прихожу я, значит, на другой день, отыскиваю вожака ихнего… Сказать вам, что он там делал? Плевки наши на полу подтирал…
Дружный хохот сопроводил эти слова.
– Так вот, подхожу я этакой скромницей и ну ему свинью за бобра продавать: нож, мол, батюшкин, от родителя перешел. Смилосердствуйся, стало быть, не дай от срама погибнуть. Он, простота, тут же сопли распустил и его мне из своей конуры бегом назад вынес. Хоть бы посмотрел, ума палата, – нож-то новехонький…
На сей раз хохот вышел пожиже. Не все в Галираде успели забыть, как надо стыдиться родителей, не всем выходка возчика показалась смешной. Другое дело – лишний раз зацепить веннов, это да!
От Волкодава не укрылось, как опасливо покосился на него подмастерье. Волкодав кивнул ему на старуху:
– Присмотри, чтобы никто не обидел.
А сам поднялся на ноги и неторопливо пошел в сторону стойки.
Возчика он разглядел почти сразу. Тот сидел к нему спиной, и стол перед ним был сплошь заставлен пустыми кружками. Рядом лакомились пивом несколько местных парней. Кто-то отпустил очередную шуточку "…и вот приходит венн в город», все засмеялись. Волкодав продолжал идти, и наконец молодой возчик заметил, что сидящие напротив него по одному перестают его слушать и сами замолкают, глядя куда-то поверх его головы. Он раздраженно оглянулся…
На него сверху вниз смотрел тот венн с постоялого двора Любочады. Смотрел, не мигая. И молчал. И был примерно таким, как он сам только что расписывал. Саженного росту парень, сплетенный из железных узловатых ремней. А над плечом у него тускло посвечивала тяжелая крестовина меча. Венн терпеливо ждал, пока не станет совсем тихо. И за этим столом, и за соседними. Потом он заговорил. Не очень громко, но слышно.
– Если ты считаешь себя мужчиной, вставай и держи ответ за свои слова, – сказал Волкодав. – А не встанешь, значит, ты просто мешок с дерьмом. И ничего больше.
Опять стало тихо. Уже вся корчма смотрела на них.
– Эй, полегче там, венн… – проворчал кто-то за спиной Волкодава. Волкодав не стал оборачиваться и отвечать.
Он стоял очень спокойно и неподвижно, опустив руки. И ждал. И смотрел на обидчика, не отводя глаз.
Тот, конечно, успел опрокинуть в себя порядочное количество кружек, но был далеко не так пьян, как в день драки. Умирать ему не захотелось. Он опустил голову и сгорбился на скамье, пряча глаза.
Видя, что вставать он вовсе не собирается, Волкодав резко нагнулся и быстрым движением, за которым мало кто успел уследить, выдернул нож из ножен на поясе возчика. Тот самый нож. Взяв тремя пальцами крепкое лезвие, Волкодав сломал его, как лучинку. Бросил на пол обломки и пошел молча, не оглядываясь, к столику у двери. Туда, где оставил старуху. Он знал, что успеет услышать, если возчик все-таки вздумает выкинуть глупость. Или не возчик, а кто-нибудь другой. Но ничего не случилось. К тому времени, когда он вернулся за стол, корчма гудела совершенно по-прежнему.

Каково бы ни было горе, нельзя рыдать без конца. Что-то переполняется в душе, и раздирающее отчаяние сменяется тупым безразличием. Вот и старая вельхинка, согнувшись над опорожненной кружкой, вытирала красные от слез глаза, но больше не плакала.
Подмастерье, видевший, как Волкодав ходил к стойке, встретил его со всем почтением и даже указал ему на старуху: мол, присмотрел. А когда через некоторое время шумной ватагой ввалились его друзья и начали сетовать, что места на скамье маловато, – замахал на них руками:
– Ничего, потеснитесь…
– Рассказывай, бабушка, если хочешь, – сказал Волкодав.
…Ее звали Киренн. Сорок зим назад, юной девушкой, взошла она со своим любимым на честное брачное ложе. Свадьбу, которой следовало бы состояться осенью, против всякого обыкновения справили в конце весны, потому что соседи-саккаремцы грозили войной и мужчины племени, дети Серебряного Облака, отправлялись сражаться. Пусть юноша-жених, рассудили старейшины, обретет любимую и хотя бы продолжит себя потомством, если ему суждено будет пасть. И он ушел, ее Над кланд Ар-катнейл, стройный, как молодой тополь, сильный, как сто быков, и румяный, как утренняя заря. Ушел, чтобы не вернуться…
Судьба была немилостива к юной жене. Боги не послали ей наследника, а другой раз замуж она не пошла, ибо воины рассказали ей, что ее Нада не было среди павших. Однажды Киренн ушла из дому и тоже не возвратилась. Она отправилась в Саккарем, надеясь разыскать там мужа. И, конечно, не разыскала, только сама угодила в рабство. Долго носило ее, точно маленькую щепку в быстрой реке, и наконец прибило к берегу: девять зим назад здесь, в Галираде, добросердечные земляки-вельхи выкупили Киренн из неволи. Благо великой цены за нее, постаревшую и беззубую, уже не заламывали. Так она и осталась здесь жить – прислужницей у одной доброй вдовы…
И вот сегодня, когда Киренн отправилась на рынок за зеленью для хозяйкиного стола, ей случилось пройти мимо аррантского корабля, грузившегося перед близким отплытием. И вот там-то… у мостков, по которым вкатывали наверх бочки со знаменитой галирадской селедкой… стоял… с писалом в руке и вощеной дощечкой на груди, на плетеном шнурке… с рабским ошейником на шее…
– Он все такой же, мой Над… – Скобленую Божью Ладонь снова оросили прозрачные капли слез. – Все такой же красивый… только седой совсем…
Увидев ее, старый Над схватился за сердце и чуть не умер на месте. А потом бросился к ней, но на руки подхватить, как когда-то, уже не сумел. Рука у него нынче была только одна, вторую он потерял в юности, в том самом первом и последнем бою. Но как же крепко он обнял ее этой своей единственной уцелевшей рукой!..
Так они и стояли, забыв про весь белый свет. Пока строгий окрик надсмотрщика не заставил очнуться, не сдернул со счастливых небес…
– А потом что? – спросил Волкодав.
А потом она сбивала покалеченные старостью ноги, металась по городу, пытаясь собрать выкуп за мужа. Кораблю предстояло сегодня же отправиться в плавание, и аррант Дарсий, хозяин Нада, вовсе не намеревался, ждать. Обежав сородичей-вельхов, Киренн бросилась на торговую площадь, к звонкому кленовому билу, которым испокон веку призывали честной народ обиженные и терпящие горе, Киренн не родилась в Галираде и даже не была сольвеннкой. Кто бы мог ждать, что горожане станут выслушивать всклокоченную старуху?.. Ан нет же, не только выслушали, но даже стали метать к ее ногам деньги. Большей частью, понятно, медяки, но попадалось и серебро.
Собралось два с половиной коня.
Осталось еще четыре с половиной…
То ли глумился Надов хозхин-аррант, то ли вправду непомерно высоко ценил однорукого невольника, никому не дававшего пальца запустить в хозяйское добро. Прилюдно пообещал отпустить его за семь коней серебром. Не более, но и не менее: беда, коли грошика недостанет. А когда его следующий раз в Галирад занесет, про то и сам он не ведал. Может, вовсе более не припожалует…
– Вот тогда, значит, ты к боярину… – сказал Волкодав.
Киренн кивнула. Что такое семь коней для боярина? Для витязя дружинного, ратной добычей и милостью кнеса взысканного без меры?.. Черненое серебряное стремя, к которому так и не допустили старуху, одно стоило больше. Ну так Левый, он левый и есть. На правую сторону не вывернется. Может, и не зря следовала за ним бдительная охрана. Не грех такого зарезать…
– Пошли, – сказал Волкодав. Поднялся и взял Киренн за плечо. – Пошли, вамо, выкупим твоего деда.
Не веря себе, вельхинка обежала глазами его латаную некрашеную рубаху и облезлые кожаные штаны и почти засмеялась:
– Да ты… Да ты сам-то, сынок…
– У меня есть чем заплатить, – сказал Волкодав. И от необратимости этих слов глухо стукнуло сердце. – Пошли, почтенная Киренн кланд Аркатнейл.

Волкодав сразу понял, что они со старухой чуть-чуть не опоздали.
Большой, низко сидевший аррантский корабль еще стоял у причала, но последние приготовления к отплытию споро заканчивались. Вот-вот на обеих мачтах поднимутся пестрые квадратные паруса. Упадут в воду причальные канаты. И судно медленно поползет прочь от берега, на ходу втягивая в себя якорный трос, свитый из крепчайшей халисунской пеньки…
Однорукого Нада Волкодав увидел тотчас же. Несчастный старик переминался у сходен, вглядываясь в толпу. Он и вправду был высок и плечист и, верно, в юности был куда как хорош. А на шее у него болтался бронзовый ошейник. Просвещенные арранты надевали на рабов ошейники с крепким ушком для цепи, чтобы в случае непокорства легче было приковывать для наказания. Вот Над высмотрел свою Киренн, потом шедшего за нею рослого венна… Волкодав видел, что поначалу Над принял его за старухиного сына. Может, даже и за своего собственного. Мало ли, мол, где, у какого племени мог вырасти тот сын… Потом раб понял свою ошибку и только вздохнул.
В это время, обогнав Волкодава и Киренн, к сходням быстрым шагом подошел коренастый, крепко сбитый рыжебородый мужчина.
– На корабль! – повелительно махнув рукой, приказал он старику. – Отплываем сейчас!
– Прошу тебя, Накар… – согнулся несчастный невольник. – Пожалуйста, позови господина…
– Может, тебе прямо Царя-Солнце сюда привести? – огрызнулся Накар. – А ну живо наверх, пока я тебе вторую руку не выдернул!..
Волкодав посмотрел на обширную тучу, понемногу казавшую из-за небоската тупые белоснежные зубы. Аррантские корабельщики любили отплывать перед бурей: надо было только вовремя миновать скалистые острова, а там уж попутный ветер доносил их чуть не до самого дома. Мореходы они были отменные и в открытом океане никаких штормов не боялись.
Старый Над в отчаянии повернулся к жене…
– Почтенная шенвна Киренн, – подал голос. Волкодав. – Скажи этому рыжебородому, что я прошу его позвать сюда господина.
Мало кого он не любил так, как надсмотрщиков.
– Хозяин отдыхать лег! – не дав женщине раскрыть рта, рявкнул Накар. И вновь повернулся к Наду: – А ты лучше не зли меня, вельх…
– Почтенная шенвна Киренн, – медленно, с тяжелой ненавистью повторил Волкодав, – пусть этот позор своего рода, ублюдок, зачатый на мусорной куче, приведет сюда своего господина. И скажи ему так, почтенная Киренн: если он еще раз откроет свою вонючую пасть, то подавится собственными кишками.
Накар, человек тертый, сообразил, почему венн предпочел обращаться к нему через старуху. Дюжего надсмотрщика испугать было непросто, но дело-то в том, что Волкодав его и не пугал. Он его попросту собирался убить.
Это подействовало лучше всяких угроз. Сдавленно бормоча про себя, Накар взбежал по сходням на судно. А заодно и подальше от висельника-венна. Через некоторое время возле борта появился хозяин – молодой аррантский купец в кожаных сандалиях и добротном синем плаще поверх короткой рубахи из тонкого золотистого шелка. Такая же лента придерживала надо лбом ухоженные темные кудри.
– О-о, Над! – удивился он. – Да никак за тебя в самом деле выкуп собрали?
Старика затрясло, он беспомощно оглянулся на Волкодава.
– Это ты, что ли, – по-аррантски обратился к купцу Волкодав, – при людях обещал отпустить его за выкуп в семь коней?
Дарсий перебрался через борт и зашагал вниз по сходням. Накар шел следом за хозяином, на ходу предупреждая:
– Господин мой, это очень опасный мерзавец… Дарсий только отмахнулся. При этом сдвинулась пола плаща, и стал виден короткий кривой меч, висевший на левом боку. Дарсий, похоже, считал, что владеет им мастерски. Может, так оно и было.
– Во имя Вседержителя, варвар, как хорошо ты говоришь на нашем языке! – сказал он Волкодаву. – Кто ты? Для простого наемника у тебя слишком правильный выговор…
– Это ты обещал отпустить однорукого за выкуп в семь коней? – повторил Волкодав.
– Я, – кивнул Дарсий. – И я от своих слов не отказываюсь. Вот только, любезный варвар, прости, но по твоему виду никак нельзя заподозрить, чтобы твою мошну отягощала хоть четверть коня, не говоря уже о семи. Уж не хочешь ли ты предложить себя вместо него?.. – Киренн ахнула, а купец окинул Волкодава с головы до ног оценивающим взглядом знатока и покачал головой: – Нет уж, избавь меня Боги Небесной Горы от подобных рабов. Так что…
– У меня есть чем заплатить, – сказал Волкодав. Расстегнув на груди новенькую блестящую пряжку, он вытянул из ушек длинный ремень и снял меч со спины. Ему показалось, будто в спину сейчас же потянуло ледяным сквозняком. Взяв ножны в левую руку, правой он вытянул из них чудесный буро-серебристый клинок, отчетливо понимая, что совершает это в самый последний раз.
– Возьми, – сказал он арранту. У Дарсия слегка округлились глаза.
– Ты их сын? – спросил он изумленно.
– Нет, не сын, – сказал Волкодав.
– Тогда кто же ты?..
– Я принес тебе выкуп, – сказал Волкодав. – Возьми его.
Купец словно очнулся и, не отрывая глаз от меча, небрежно кивнул надсмотрщику:
– Накар, сними с Нада ошейник. Я отдаю раба этому человеку.
Он, видно, в самом деле неплохо разбирался в оружии и понимал, что клинок – не подделка. Аррант взял меч, и Волкодав почти услышал беззвучный крик, полный ярости и отчаяния, от которого пусто и холодно стало в груди. Хмурый Накар поклонился хозяину, убежал на корабль и довольно долго не возвращался. Видимо, ключ, отпиравший ошейники, использовался нечасто, а значит, и убран был далеко.
– Варвары, дикое племя, а делают же… какая жемчужина для моего собрания! – вполголоса говорил между тем Дарсий. Он поворачивал и любовно гладил блестящее лезвие, и Волкодав понял, как чувствует себя муж, у которого на глазах начинают лапать жену. – Этот меч стоит гораздо больше семи коней, – сказал ему Дарсий. – Я велю позвать мастера оружейника, и он назовет точную цену. Все, что свыше семи коней, будет тебе возвращено.
Какие монеты ты предпочитаешь? Или, может быть, драгоценные камни? У меня как раз есть неплохие изумруды из Самоцветных гор…
– Я не стану разменивать его на серебро, – сказал Волкодав. – Так ты отпускаешь раба?
– Конечно, отпускаю, но…
Волкодав кивнул и молча шагнул мимо него к старому Наду. Наверное, следовало бы дождаться, пока вернется Накар и честь честью отомкнет на шее деда ошейник, который тот, плохо веря себе, медленно поворачивал замочком вперед. Наверное. Возле замочка виднелось очень хорошо знакомое Волкодаву ушко, предназначенное для цепи. Венн взялся обеими руками за ошейник, и тот заскрипел, а потом лопнул вместе с кожаной подкладкой. Волкодав разогнул его до конца и выкинул в воду.
– Хорошо, что твой меч такой дорогой! – весело засмеялся аррант и шутя погрозил Волкодаву пальцем: – Ты испортил мою собственность, варвар. Я ведь отдал тебе только раба, но не ошейник.
– Счастливо тебе, купец, – сказал Волкодав. В это время между корабельщиками, глазевшими через борт, появился рыжебородый Накар.
– Долго возишься! – махнул ему Дарсий. В другой руке у него был меч Волкодава. – И тебе счастливо, варвар, – сказал он, ступая на сходни. Взошел – и дюжие мореходы живо втащили мостки на корабль, а береговые работники принялись разматывать причальные тросы. Яркие клетчатые паруса затрепыхались на ветру, одевая мачты под дружное уханье команды. Ветер держался как раз отвальный; до грозы он наверняка унесет их за острова.
Волкодав не стал смотреть, как отходит корабль. Он смотрел на обнявшихся, плачущих стариков и думал о том, есть ли у этих двоих где приклонить голову на ночь. И что скажет Варох, если он еще и Нада с Киренн к нему приведет…
Он заметил, как подогнулись колени у старика, и успел подумать: нежданно свалившееся счастье тоже поди еще перенеси, тут, пожалуй, в самом деле голова кругом пойдет… Волкодав подхватил начавшего падать Нада и увидел, что старик перестал дышать.
Венн поспешно уложил его кверху лицом на бревенчатый настил, выглаженный сотнями и сотнями ног. Он знал как подтолкнуть запнувшееся сердце, как заново раздуть пригасшую было жизнь…
– Не буди его, – тихо сказала ему Киренн. – Пусть спит…
Волкодав хотел возразить ей, но передумал. Киренн села подле мужа и стала гладить пальцами его лицо, с которого уже пропадали морщины.
– Теперь мы с тобой не расстанемся, – тихо повторяла она. – Теперь мы с тобой никогда не расстанемся… Ты погоди, я сейчас…

Солнечный свет внезапно померк, и Волкодав невольно оглянулся в сторону моря, но почти сразу услышал позади себя тихий вздох и увидел, что Киренн уже не сидела, а лежала подле мужа, упокоив голову у него на груди. Они встретились, чтобы никогда больше не расставаться.
Грозовая туча все выше поднималась на небосклон, словно гигантская пятерня, воздетая из-за горизонта. Она обещала аррантскому кораблю хороший ветер и то ли проклинала, то ли благословляла… Вершина тучи горела белыми жемчугами, у подножия бесшумно вспыхивали красноватые зарницы. Вот окончательно спряталось солнце, и лиловые облачные кручи превратились в темно-серую стену, медленно падавшую на город…
Наверное, души Нада и Киренн уже шагали, обнявшись, по прозрачным морским волнам на закат, туда, где стеклянной твердыней вздымался над туманами Остров Яблок, вельхский рай Трехрогого – Ойлен Уль…
Предвидя близкий дождь, торговцы сворачивали лотки и палатки, а покупатели спешили приобрести то, зачем пожаловали на рынок; торговаться было особо некогда, и те и другие вовсю этим пользовались. Люди оглядывались на двоих неподвижных стариков и Волкодава, стоявшего подле них на коленях. Иные качали головами и шли прочь, иные задерживались. В особенности те, кто делился с Киренн медью и серебром.
– Значит, все-таки выкупила мужа? – спрашивали Волкодава.
И он отвечал:
– Выкупила.
Клубящаяся окраина тучи тем временем нависла уже над головами, по морю пошли гулять свинцовые блики. Площадь быстро пустела, только Морской Бог аррантов по-прежнему грозил неизвестно кому своим гарпуном. Волкодав встретился глазами с красивым юношей-вельхом, никак не желавшим уходить, и сказал ему:
– Сходи к вашему старейшине, пускай людей пришлет…

Домой Волкодав возвращался уже под проливным дождем. Он медленно шел пустыми улицами, на которых не было видно даже собак. Молнии с треском вспарывали мокрое серое небо, но Волкодав не молился. Бог Грозы и так ведал, что творилось у него на душе. Вот, значит, зачем был доверен ему добрый меч, наследие древнего кузнеца. Волкодав, правда, насчитал всего два стоящих дела, зато людей было трое. Меч помог ему отбить Эвриха у жрецов. И устроить так, чтобы чета стариков успела обняться здесь, на земле, прежде чем уже навеки обрести друг друга на небесах. Волкодав знал вельхскую веру. Тот, кто умер рабом, и на Острове Яблок окажется у кого-нибудь в услужении. Над и Киренн ушли свободными. Ушли рука в руке. Может быть, в следующей жизни им не придется искать друг друга так долго.
Говорят же, что отправляться в путь во время дождя – благая примета…
На острове Ойлен Уль Над выстроит дом для любимой, и станут они жить-поживать. А там, чего доброго, сыщется парень, который захочет стать им сыном. Поистине за это стоило отдать меч, так что жалеть было не о чем. Да и навряд ли разумный клинок надолго задержится у человека, не стоившего, по глубокому убеждению Волкодава, доброго слова. Не таков он, чтобы согласиться безропотно висеть на стене. А может, он и вовсе надумает уйти вместе с кораблем в зеленую морскую пучину, выполнив все, что ему было на земле предназначено?..
Не о чем сожалеть.
Волкодав вымок насквозь, вода сплошными ручьями лилась по волосам и лицу и сбегала вниз, уже не впитываясь в липнувшую к телу одежду. После того как вельхи, согласно своему обычаю, унесли умерших посуху в лодке, он долго еще сидел на набережной, глядя в серую стену дождя, непроницаемо смыкавшуюся в десятке шагов. А потом встал и побрел без особенной цели. Он озяб, но в тепло не торопился. Ему было все равно.
Не о чем сожалеть. Почему же Волкодаву хотелось завыть, как воет голодный пес, позабытый уехавшими хозяевами на цепи?..

День, придавленный глыбами туч, угас быстрее положенного. Когда Волкодав приплелся в мастерскую Вароха, вокруг уже густели синеватые сумерки. Волкодав остановился под навесом крыльца, стащил рубашку и обтерся ею, потом стал выжимать. Первым его почуял щенок. Раздалось звонкое тявканье, в дверь с той стороны заскреблись коготки. Наверное, малыш встал на задние лапы и вовсю вертел пушистым хвостом, приветствуя Вожака. Волкодав потянулся к двери, но тут она сама раскрылась навстречу. Щенок с радостным визгом выкатился ему под ноги, однако Волкодав сейчас же про него позабыл, онемело уставившись на того, кто открыл ему дверь.
Человек этот был подозрительно похож на Тилорна. Тот же рост, та же болезненная худоба и длинные, изящные пальцы. Те же тонкие черты бледного, с провалившимися щеками лица. Те же темно-фиолетовые глаза, в которых почти всегда дрожали готовые вспыхнуть добрые золотые искорки смеха. Но это был не Тилорн. Вместо роскошного серебряного мудреца перед Волкодавом стоял совсем молодой мужчина с ровно и коротко подстриженными пепельными волосами и без каких-либо признаков бороды и усов. И одет он был не в белую рубаху до пят, а в обычную мужскую одежду, висевшую, правда, на тощем теле мешком.
– Вот видишь, как опасно оставлять меня без присмотра, – голосом Тилорна сказал человек. Было видно, что он готовился от души посмеяться, но вид одеревеневшего лица Волкодава вселял в него все большее смущение. – Мы сделали, как велит ваш обычай, – поспешно заверил он венна. – Все сожгли, а что осталось, зарыли…
Мог бы и не рассказывать, с бесконечной усталостью подумал Волкодав и сам слегка удивился собственному равнодушию. Остригся и остригся. Если совсем дурак и не понимаешь, что половину жизненной силы сам себе откромсал, – дело твое. Если считаешь, что я тебе из-за прихоти бороду обкорнать не давал…
Из глубины дома появился Эврих и сразу спросил:
– А где твой меч, Волкодав?..
– Да, действительно?.. – спохватился Тилорн. Волкодав молча обошел их и пересек мастерскую, стараясь не наследить. Выбравшись на заднее крыльцо, он сел на влажную от капель ступеньку и стал слушать, как шумел дождь. Тилорн остался внутри дома и что-то говорил Эвриху, но Волкодав не стал напрягать слух. Он не думал ни о чем, а в голове было пусто, как в раскрытой могиле.

…Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком. Косматая, позвякивающая кандалами толпа…
Иногда надсмотрщиков тянуло развлечься, и тогда кто-нибудь из них предлагал рабам поединок, поскольку истинньй вкус удовольствию доставляет некоторый оттенок опасности. Вызвавшегося раба расковывали, и он – с голыми руками или с камнем, выхваченным из-под ног, – должен был драться против надсмотрщика, вооруженного кнутом и кинжалом, а нередко еще и в кольчуге. Тем не менее желающий находился всегда, ибо тому, кто побьет надсмотрщика, обещали свободу. Длился же поединок до смерти, и тот, с кого перед сражением снимали оковы, знал, что больше ему их не носить. Он или выйдет на свободу, или погибнет. Надсмотрщики побеждали неизменно, таким путем на свободу за всю историю Самоцветных гор не вышел еще ни один человек. Однако раб для поединка находился всегда. Иные думали – кто-то же станет когда-нибудь первым, так почему бы не я? Все должно с кого-то начаться, так почему не с меня?.. Для других схватка с надсмотрщиком становилась способом самоубийства…
И вот настал день – или не день, кто его разберет в подземной ночи? – когда вперед вышел надсмотрщик по прозвищу Волк:
«Эй, крысоеды! Ну что, хочет кто-нибудь на свободу?»
«Я», – сейчас же отозвался низкий, сдавленный голос. Говорил молодой раб, которого считали очень опасным и все время держали на одиночных работах, да притом в укороченных кандалах, чтобы не мог ни замахнуться, ни как следует шагнуть. Он и теперь, в первый раз за полгода, шел в общей толпе только потому, что его переводили в новый забой.
«Ты? – с притворным удивлением сказал ему Волк. – Еще не подох?»
Серый Пес ничего ему не ответил, потому что не годится разговаривать с врагом, которого собираешься убивать.
Между тем поединок обещал стать достопамятным зрелищем. Оба были веннами, а венны слабились как неукротимые воины, даже и с голыми руками способные натворить дел. Кое-кто знал, что этих двоих в свое время привез на рудник один и тот же торговец рабами и мальчишки пытались дорогой вместе бежать. Потом, правда, их пути разошлись, и теперь, семь лет спустя, в круге факельного света стояли двое врагов. Двое молодых мужчин, оба невольники. Серый Пес, год тому назад замученный насмерть и все-таки выживший. И Волк, его палач…
Пугливо косившийся работник расковал Серого Пса. Сначала он освободил ему ноги, потом потянулся к ошейнику, но тут же, вскрикнув, отдернул руку: Нелетучий Мыш цапнул его за палец острыми, как иголки, зубами. Из толпы рабов послышался злорадный хохот и замечания сразу на нескольких языках:
«За другое место его укуси, маленький мститель…»
«Нас каленым клеймом метил, а сам визжит, как недорезанный поросенок!..»
А кто-то подначивал:
«Покажи ему, Серый Пес, покажи…»
Но Серый Пес не стал обращать внимания на такую мелочь, как рудничный холуй, по ошибке именовавшийся кузнецом. Он накрыл ладонью злобно шипевшего Мыша, и работник снял с него ошейник, а потом, в самую последнюю очередь, освободил руки. И скорее убрался в сторонку, обсасывая прокушенный палец. Серый Пес повел плечами, заново пробуя собственное тело, отвыкшее от свободных движений. И шагнул вперед. Волк ждал его, держа в правой руке кнут, а в левой – длинный кинжал с острым лезвием, плавно сбегавшим от рукояти к граненому, как шило, острию. И тем и другим оружием Волк владел очень, очень неплохо. В чем неоднократно убеждались и каторжники, и другие надсмотрщики, все, у кого хватало дерзости или глупости с ним повздорить.
«Ну? – сказал он, пошевеливая кнутом. – Иди сюда».
Он был сыт и силен, этот Волк. Сыт, силен, ловок и уверен в себе. Серый Пес стоял перед ним, немного пригнувшись, и не сводил с него взгляда.
Все ждали: вот сейчас кнут Волка метнется лоснящимся извивом, словно охотящаяся гадюка, резанет соперника по глазам… Вышло иначе. Волк стремительно подался вперед, выбрасывая перед собой руку с кинжалом, нацеленным рабу в живот.
Тот мгновенно отшатнулся назад, уходя от неминуемой смерти.
Толпа кандальников глухо загудела, заволновалась. Притиснутые к дальней стене карабкались на выступы камня. Кто-то пытался опереться на чужое плечо, кто-то упал, нещадно ругаясь. Почему-то каждому хотелось воочию узреть этот бой, о котором действительно потом сложили легенды.
Двое противников снова неподвижно стояли лицом к лицу, и теперь уже мало кто сомневался, что Волк пустит в ход кнут. И опять вышло иначе. Волк еще раз попытался достать Серого Пса кинжалом, рассчитывая, наверное, что тот не ждал повторения удара.
Раб снова умудрился отпрянуть и сохранить себе жизнь, но выпад оказался наполовину обманным: кнут все-таки устремился вперед. Он с шипением пролетел над самым полом, чтобы обвить ногу Серого Пса и, лишив подвижности, подставить его под удар клинка. Раб с большим трудом, но все же успел перепрыгнуть через змеившийся хвост. Волк, однако, отчасти добился своего. Легкое движение локтя, и кнут в своем возвратном движении взвился с пола, сорвав кожу с плеча раба. Серый Пес, как позже говорили, не переменился в лице. Вместо него охнула толпа.
«Иди сюда! – выругавшись, сказал Волк. – Иди сюда, трус!»
Серый Пес ничем не показал, что слышал эти слова. Он давно отучил себя попадаться на такие вот крючки. Нет уж. Он еще схватится с Волком грудь на грудь, но сделает это по-своему и тогда, когда сам сочтет нужным. А вовсе не по прихоти Волка. И если он погибнет, это будет смерть, достойная свободного человека. А значит, он и драться станет как свободный человек, а не как загнанная в угол крыса…
Кнут Волка все же свистнул верхом, метя ему по лицу, но Серый Пес вскинул руку, и кнут, рассекая кожу, намотался ему на руку и застрял. Теперь противники были намертво связаны, потому что выпускать кнут Волк не собирался. Лезвие кинжала поплыло вперед, рассекая густой спертый воздух. Рыжие отсветы факелов стекали с него, точно жидкий огонь. Граненое острие неотвратимо летело в грудь Серому Псу, как раз в дыру лохмотьев, туда, где под немытой кожей и напряженными струнами мышц отчетливо проглядывали ребра. Правая рука раба пошла вверх и в сторону, наперехват, успевая, успевая поймать и до костного треска сдавить жилистое запястье надсмотрщика…
И в это время гораздо более опытный Волк пнул его ногой. Серый Пес еще научится предугадывать малейшее движение соперника, да не одного, но пока он этого не умел и мало что мог противопоставить сноровистому Волку, кроме звериной силы и такой же звериной решимости умереть, но перед этим убить. Неожиданный удар пришелся в живот и согнул тело пополам, и кинжал с отвратительным хрустом вошел точно туда, куда направлял его Волк, и Серый Пес понял, что умирает, и это было воистину так: когда он попытался вздохнуть, изо рта потекла кровь. Однако он был еще жив. И пока он был жив…
Волк поздно понял, что на погибель себе подобрался слишком близко к умирающему рабу. Торжествуя победу, он не отскочил сразу, думая вколотить кинжал до крестовины, и эта ошибка стоила ему сперва зрения, а через мгновение и жизни. Рука Серого Пса, дернувшаяся было к пробитому боку, вдруг выстрелила вперед, и растопыренные пальцы, летевшие, точно железные гвозди, прямо в глаза, стали самым последним, что Волку суждено было в этой жизни увидеть. Волк успел жутко закричать и вскинуть ладони к лицу, но тем самым он только помог Серому Псу поднять вторую руку, ибо кнут, прихваченный к запястью кожаной петлей-паворозом, по-прежнему связывал поединщиков, словно нерасторжимая пуповина. Серый Пес взял Волка за горло и выдавил из него жизнь. Мертвый Волк бесформенной кучей осел на щербатый каменный пол, и только тогда с левой руки победителя сбежали петли кнута, оставив после себя сочащуюся красной кровью спираль.
«Волкодав!..» – не своим голосом завопил из глубины толпы кто-то, смекнувший, как называют большого серого пса, способного управиться с волком. А из боковых тоннелей, тесня бушующих каторжан, бежали надсмотрщики: небывалый исход поединка запросто мог привести к бунту.
Отгороженный от недавних собратьев плотной стеной обтянутых ржавыми кольчугами спин, Волкодав еще стоял на ногах, упрямо отказываясь падать, хотя по всем законам ему давно полагалось бы упасть и испустить дух. Он зажимал рану ладонями, и между пальцами прорывались липкие пузыри. Он знал, что у него хватит сил добрести до ворот, ведущих к свободе, – где бы они ни находились, эти ворота. Еще он знал, что надсмотрщики откроют ворота и выпустят его, не добив по дороге. Потому что оставшиеся рабы рано или поздно проведают истину, а значит, потешить душу поединком не удастся больше никому и никогда. За что драться невольнику, если не манит свобода?
…Он плохо помнил, как его вели каменными переходами. Сознание меркло, многолетняя привычка брала свое, и ноги переступали короткими шажками, ровно по мерке снятых с них кандалов. Постепенно делалось холоднее: то ли оттого, что приближалась поверхность, выстуженная вечным морозом, то ли из-за крови, которая с каждым толчком сердца уходила из тела и черными кляксами отмечала его путь. Почти всюду эти кляксы мигом исчезнут под сотнями тяжело шаркающих ног – эка невидаль, кровь на рудничных камнях – но кое-где пятна сохранятся, и рабы станут показывать их друг другу и особенно новичкам, убеждая, что легенда о завоевавшем свободу – не вымысел…
А пока Волкодав просто шел, поддерживаемый неизвестно какой силой, и вся воля уходила только на то, чтобы сделать еще один шажок и не упасть. Перед ним проплывали мутные пятна каких-то лиц, но он не мог даже присмотреться как следует, не то что узнать, Шаг. Держись, Волкодав, держись, не умирай. И еще шаг. И еще.
…И ударил огромный, нечеловеческий свет, грозивший выжечь глаза даже сквозь мгновенно захлопнувшиеся веки. Это горело беспощадно-сизое горное солнце, повисшее в фиолетовом небе перед самым устьем пещеры. Протяни руку – и окунешься в огонь. Волкодав услышал, как закричал от ужаса Нелетучий Мыш, чудом уцелевший во время поединка. Потом раздался голос вроде человеческого, сказавший:
«Вот тебе твоя свобода. Ступай».
Резкий мороз на какое-то время, подстегнул отуманенный болью разум, и Волкодав попробовал оглядеться, плотно сощурив исходящие слезами, напрочь отвыкшие от дневного света глаза. Прямо перед ним голубел на солнце изрезанный трещинами горб ледника, стиснутого с двух сторон черными скалами ущелья. Волкодав ступил на снег и пошел, сознавая, что в спину ему смотрят рабы, занятые в отвалах и на подъездных трактах. Они должны запомнить и рассказать остальным, что он ушел. Наверное, он упадет и умрет за первой же скалой. Но пусть они запомнят, что он ушел на свободу. Ушел сам…
Ему сказочно повезло: он не сорвался ни в одну из трещин и не замерз, переломав ноги, в хрустальной, пронизанной солнечными отсветами гробнице. Боги хранили его. Он уходил все дальше и дальше, время от времени чуть приоткрывая слепнущие глаза, чтобы видеть, как медленно придвигается скала, за которой его уже не смогут разглядеть с рудничных отвалов и за которой он должен будет неминуемо свалиться и умереть. Он шел к ней целую вечность, и жизни в нем оставалось все меньше. Цепляясь за обледенелые камни, он обогнул скалу и свалился, но почему-то не умер сразу, только перестал видеть, слышать и думать. Нелетучий Мыш перебрался ему на грудь, прижался, распластываясь, и жалко заплакал.
Волкодав уже не видел, как невесомо скользнули над ним две большие крылатые тени, а немного погод к распростертому телу пугливо приблизились хрупкие, большеглазые существа, очень похожие на людей…

…Почувствовав, как разгорается глубоко в груди медленный огонек боли, Волкодав затравленно огляделся кругом и уткнулся лицом в колени, второй раз за один день настигнутый жестоким приступом кашля. Легкие точно посыпали изнутри перцем, хотелось вывернуть их наизнанку, ошметками, клочьями вышвырнуть из себя вон… Ребра свело судорогой, Волкодав задохнулся и не сразу почувствовал на своих плечах чьи-то руки. Это было уже совсем скверно. Он хотел стряхнуть их с себя, но сразу не сумел – держали цепко. Его заставили выпрямиться, и к голой груди прижались две твердые узенькие ладошки. Ниилит… Ниилит? Тут Волкодав понял, что его собрались лечить волшебством. Допустить подобного непотребства он не мог и хотел вырваться, встать, но кашель с новой силой скрутил его, и отбиться не удалось.
А крепкие ладошки знай скользили, гладили тело, и зеленые круги, стоявшие перед зажмуренными глазами, начали таять. От рук Ниилит распространялось чудесное золотое тепло, которое гнало, гасило багровый огонь и успокаивало, успокаивало…
Волкодав окончательно пришел в себя и открыл глаза. На миг ему показалось, будто от рук Ниилит вправду исходило слабое золотое свечение. Но только на миг.
– Тебе жить надоело?.. – сипло зарычал Волкодав. Встряхнулся и обнаружил, что держали его, вернее, поддерживали, вдвоем. Тилорн подпирал сзади, самым непристойным образом гладя его мокрую голову, а Эврих обнимал за плечи, заглядывая в глаза, и на лице у него было искреннее сострадание. Почему-то это вконец озлило Волкодава, и он решил-таки вырваться.
– Не беспокойся за Ниилит, друг мой, – сказал ему Тилорн. – Я знаю, чего ты боишься, но этого не случится. В здешнем мире женщинам дано больше, чем нам. Я вот мужчина, и я способен только отдавать свою силу… или направлять чужую, если человек сам этого хочет. Ниилит же способна призывать то, что твой народ именует Правдой Богов, а мой – энергией Космоса…

Недоверчиво слушавший Волкодав сразу припомнил: после лечения Эвриха он, крепкий мужик, воин, обессилел так, что не сумел даже подняться и два дня потом отсыпался. Тогда-то ведь и привязался к нему рудничный кашель, казалось бы, давно и прочно изжитый. А Ниилит ходила как ни в чем не бывало, возилась по хозяйству, отмывала окровавленный пол…
Наверное, они были правы. И уж во всяком случае понимали, что делали. Вот только Волкодав до того не привык к помощи, что, в отличие от Тилорна, не умел принимать ее как надлежало. Особенно когда она здорово смахивала на самопожертвование. Он открыл рот, чтобы сказать Ниилит спасибо, но тут подал голос Эврих:
– Где ты подхватил такой кашель, варвар? Я думал, уж тебе-то никакой дождь нипочем… – Волкодав злобно посмотрел на него, и молодой аррант неожиданно расхохотался: – О, вижу, ты сердишься. Значит, тебе не настолько уж плохо, как мы было подумали…
Мужчины взялись его поднимать, но Волкодав легко стряхнул их и встал сам.
– Пошли в дом, – сказал Тилорн. – Хватит здесь мерзнуть.
Что до Ниилит, она попросту взяла венна за руку и потащила в дверь.
Войдя, Волкодав только тут заметил, что в доме топился очаг – заступа от холодной сырости, которой тянуло снаружи. Мальчишка Зуйко, гордый порученным делом, держал над углями медный ковшик на длинной деревянной ручке. Из ковшика пахло медом, липовым цветом, вереском и чем-то еще. Ниилит вручила Волкодаву дымящуюся чашку, и он выпил без разговоров. Ниилит была здесь единственным человеком, от которого он стерпел бы любое самоуправство. Даже если бы она взялась лоб ему щупать. Он сказал, ни к кому в отдельности не обращаясь:

Предыдущая страница 12 Следующая страница


13 - страница

13 Мария Семёнова

– Спасибо…
Всего же более он был им благодарен за то, что они больше не расспрашивали его, куда он подевал меч.

Утро занялось ветреное, розовое и чисто умытое. Вскоре после того, как поднялось солнце, в дом к Вароху, шлепая сапогами по еще не просохшей после обильного ливня мостовой, припожаловал старшина Бравлин.
– Пошли со мной, парень, – поздоровавшись с хозяином и жильцами, сказал он Волкодаву.
– Куда еще? – насторожился подозрительный венн.
– В кром, – сказал стражник. – Государыня кнесинка меня нарочно послала, потому что ты меня вроде как знаешь. Она велела, чтобы ты сейчас же пришел.
– Зачем? – поднимаясь, хмуро спросил Волкодав.
– Больно любопытный ты, парень, – проворчал Бравлин. – Придем, сам все и узнаешь.
– Может, нам тоже пойти? – осторожно спросил Тилорн. Эврих и Ниилит встревоженно оглянулись на Вароха, но мастер только пожал плечами.
– Незачем, – буркнул Волкодав. И пошел с Бравлином со двора.
Живя на чужбине, всякий поневоле держится соплеменников. Вот и вельхи, обитавшие в Галираде чуть не со дня основания крома, целиком заселили две длинные улицы. Ближний путь в крепость пролегал мимо, но Волкодав хорошо слышал долетавшие с той стороны обрывки песен и нестройное, но усердное гудение вельхских «пиобов», – костяных дудок, питавшихся воздухом из кожаного мешка. Песни, все как одна, были задорные и веселые. По вере вельхов, покойных до самого погребения не покидали одних и вовсю забавляли плясками и весельем, дабы отлетающие души преисполнились благодарности к сородичам, порадовавших их праздником. А устрашенная Смерть подольше не заглядывала в дом, где ее подвергли посрамлению и насмешкам…
Бравлин и Волкодав пересекли подъемный мост, который мало кто из горожан видел поднятым, и вошли в кром. Бравлин сказал что-то отроку, стоявшему в воротах, и парень, кивнув, убежал. Волкодав обратил внимание, что посередине двора уже был разложен ковер и стояло деревянное кресло для кнесинки. Дружина понемногу сходилась с разных сторон, занимая по чину каждый свое место. Совсем как тогда, зло подумал Волкодав. Он не любил неизвестности, потому что ничем хорошим она обычно для него не кончалась, и внутренне ощетинился. Опять суд?.. Да на сей-то раз с какой бы стати?..

На всякий случай он обежал глазами лица бояр. Лучезара-Левого не было видно, и на том спасибо. Зато присутствовал тот, кого Волкодав про себя называл Правым, – боярин Крут Милованыч, седой, немеряной силы воитель с квадратным лицом и такими же плечами. Он и теперь стоял справа от кресла, пока еще пустого. Он взирал на Волкодава с хмурым недоумением, и тот, присмотревшись, именно по его лицу догадался: дружинные витязи не лучше его самого понимали, зачем кнесинке понадобилось в несусветную рань собирать их во дворе.
Юная правительница, впрочем, не заставила себя дожидаться, Как только Бравлин подвел Волкодава к краю ковра, дверь в покои кнесинки растворилась, и Елень Глуздовна вышла на крыльцо. Она держала в руках тщательно свернутый темно-серый замшевый плащ.
– Гой еси, государыня, – сейчас же поклонились все стоявшие во дворе.
– И вам поздорову, добрые люди, – отозвалась она. Выпрямившись, Волкодав сразу встретился с ней глазами. Потом перехватил сердитый и непонимающий взгляд Правого и насторожился еще больше. Между тем кнесинка села в свое кресло, оглядела недовольных бояр, покраснела и не без вызова вздернула подбородок. Она сказала:
– Подойди сюда, Волкодав!
Волкодав осторожно ступил на пушистый ковер и остановился в двух шагах от нее. Кнесинка Елень еще раз огляделась и тоже встала, оказавшись ему по плечо, хотя кресло было снабжено подножкой. На щеках молодой государыни пылали жаркие пятна, но голос не дрогнул ни разу. Она громко и звонко выговорила осененную временем формулу найма телохранителя:
– Я хочу, чтобы ты защищал меня вооруженной рукой. Заслони меня, когда на меня нападут!
Волкодав настолько не ожидал ничего подобного, что на мгновение попросту замер, растерявшись. Но потом опустился перед кнесинкой на колени и глухо ответил:
– Пока я буду жив, никто недобрый не прикоснется к тебе, госпожа.
Краем уха он услышал возмущенный ропот дружины. И окончательно понял, что добра ждать нечего.
– И еще я хочу, чтобы ты принял от меня вот это…
Кнесинка принялась разворачивать плащ – прекрасной выделки плащ на коротком, но очень густом и теплом меху. Он сам по себе был воистину роскошным подарком, – а ведь и последняя рогожа оборачивается драгоценной парчой, когда ее дарит вождь. Волкодав, однако, сразу заметил, что в складках плаща скрывался некий предмет. А потом у него попросту остановилось сердце. Потому что кнесинка вытащила наружу и протянула ему его меч.
Сначала он решил, что ему померещилось. Но нет. Те самые ножны цвета старого дерева, обвитые наплечным ремнем, с жесткой петелькой, притачанной сбоку для Мыша. Та самая блестящая крестовина и рукоять, которую он успел запомнить до мельчайшего листика хитроумного серебряного узора… Волкодав взял меч, ощутил на ладонях знакомую тяжесть и заподозрил, что это был все же не сон.
Дружина ошарашенно и с обидой смотрела на дочку своего вождя. Вернется кнес, что-то скажет! Кабы за ушко дитятко не ухватил. Какой еще телохранитель, зачем, если каждый из них, испытанных воинов, горд за нее умереть?.. Да и от кого охранять-то? Горожане на руках носят, заморские купцы лучшими товарами поклониться спешат… Нет, подай ей охранника. И кому же себя поручила? Чужому, пришлому человеку, каторжнику, кандалы носившему не иначе как за разбой!.. Убийце!.. Иноплеменнику!.. Венну!..
Волкодав спиной чувствовал эти взгляды и прекрасно понимал, чего следовало ждать. Но ему было безразлично.

Позже ему расскажут, что аррантский корабль вместо попутного ветра нарвался на бешеный встречный. И всю ночь болтался за внешними островами, прячась от бури. А купцу Дарсию, прикорнувшему в хозяйском покойчике, приснился могучий, облаченный в страшные молнии неведомый Бог. «ЖИВО РАЗВОРАЧИВАЙ КОРАБЛЬ, – будто бы сказал этот Бог перепуганному арранту, – И ЧТОБЫ МЕЧ, К КОТОРОМУ ТЫ ПОСМЕЛ ПРОТЯНУТЬ РУКУ, НЕ ДАЛЕЕ КАК НА РАССВЕТЕ БЫЛ У КНЕСИНКИ ЕЛЕНЬ. А НЕ ТО…»

Надо ли говорить, что купец с криком проснулся и сейчас же велел ставить короткие штормовые паруса. А потом – рубить якорный канат из дорогой халисунской пеньки, поскольку якорь за что-то зацепился на морском дне. И с первыми проблесками зари уже бежал по мокрой улице к крому…
В свой черед Волкодав узнает об этом и с запоздалой благодарностью припомнит обещание меча не покидать его, доколе он сам его не осквернит недостойным деянием. Но все это будет потом, а пока он стоял на коленях, смотрел на кнесинку и молчал.

Когда во Вселенной царило утро
И Боги из праха мир создавали,
Они разделили Силу и Мудрость
И людям не поровну их раздали.

Досталась мужчине грозная Сила,
Железные мышцы и взгляд бесстрашный,
Чтоб тех, кто слабей его, защитил он,
Если придется, и в рукопашной.

А Мудрость по праву досталась женам,
Чтобы вручали предков заветы
Детям, в любви и ласке рожденным, -
Отблеск нетленный вечного Света.

С тех пор, если надо, встает мужчина,
Свой дом защищая в жестокой схватке;
Доколе ж мирно горит лучина,
Хозяйские у жены повадки.

И если вдруг голос она повысит,
Отнюдь на нее воитель не ропщет:
Не для него премудрости жизни -
Битва страшна, но в битве и проще.

ГЛАВА 7. НИКТО

Вскоре Волкодав заподозрил, а чуть позже и доподлинно убедился: его юная благодетельница и сама толком не знала, зачем ей, собственно, телохранитель. Когда кнесинка удалилась в свои покои, а раздосадованные витязи потянулись кто куда, к Волкодаву подошел мятельник – особый слуга, ведавший одеяниями дружины и семьи самого кнеса.
– Пойдем, господин, – сказал он венну. – Елень Глуздовна велела тебе одежду красивую подобрать.
Да куда уж еще-то, подумал Волкодав, прижимая к груди подаренный плащ. Но вслух, конечно, ничего не сказал и послушно последовал, за уверенно шагавшим слугой, По дороге он начал прилаживать через плечо ремень от ножен, но сразу спохватился и стащил его обратно: небось все равно сейчас придется снимать.
Мятельник был седобород, осанист и исполнен достоинства. Настоящий старый слуга из тех, что блюдут честь дома паче самого хозяина. Он привел Волкодава в просторную клеть, где на сундуках были уже разложены наряды, которые он навскидку счел подходящими для высокого и крепкого венна. Волкодав обежал их глазами затосковал и понял, что мятельник имел очень смутное представление о том, кто такие телохранители и чем они занимаются. Да и откуда бы ему? Обитатели крома в большинстве своем были воины, не только не нуждавшиеся в охране, но и сами способные за кого угодно постоять Зачем рядом с кнесинкой еще один вооруженный боец! Разве только для красоты. Вот слуга и разложил по пестрым крышкам несколько негнущихся от вышивки свит и к ним новомодные узкие штаны. В них с грехом пополам еще можно было стоять или сидеть, но, скажем, на лошадь вспрыгнуть – срама не оберешься: сейчас же треснут в шагу.
Волкодав неслышно вздохнул и повернулся к старику.
– Как тебя зовут, отец?
– Зычком, – ответил мятельник.
– А по батюшке?
Слуга удивленно помедлил, потом разгладил бороду:
– Живляковичем…
– Нет ли у тебя, Зычко Живлякович, мягкого кожаного чехла? – спросил Волкодав. – Такого, чтобы кольчугу покрыть.
Кивнув, мятельник сдвинул в сторону поблескивавшее цветным шелком узорочье, безошибочно раскрыл один из сундуков, и скоро Волкодав уже примеривал тонкий, хорошо выделанный буроватый чехол. Он спускался до середины бедер, а на руках доходил почти до локтей. Глаз у старого слуги был наметанный, Волкодав подвигал плечами, наклонился, присел и понял, что чехол точно ляжет поверх кольчуги и не станет мешать. За чехлом последовали штаны вроде тех, что уже носил Волкодав, только поновей, и легкие сапоги с завязками повыше щиколотки. И, наконец, простая, безо всякой вышивки, рубашка из толстого полотна.
– А ты, добрый молодец, прямо на рать собираешься, – заметил Зычко.
Волкодав хотел по обыкновению проворчать «Может, и собираюсь», но передумал и ответил:
– В таком деле не знаешь, когда ратиться выпадет. Спасибо тебе пока, Живлякович.
Потом он разыскал боярина Крута. Волкодав обнаружил старого воина на заднем дворе. Раздосадованный выходкой молодой государыни, Правый отводил душу, рявкая на безусых отроков, орудовавших дубовыми потешными мечами. Этот-то рык, слышимый на всю крепость, и подсказал Волкодаву, где его искать.
Посмотрев на боярина, он поначалу усомнился, стоило ли с ним вообще заговаривать. И подумал, что имя Правого – Крут – очень смахивало на ладно севшее прозвище, А может, и было-таки прозвищем, потому что истинные имена у сольвеннов тоже знала только родня да еще ближники-побратимы. Полуголые, лоснящиеся от пота отроки уворачивались, прыгали и рубили увесистыми, гривен на двадцать пять, деревяшками во все стороны, низом и над головой. Боярин ходил среди гибких юнцов медведь медведем и раздавал нескладехам отеческие затрещины. Он поспевал это делать без большого труда: годы его, седовласого, еще не скоро догонят. Он заметил наблюдавшего за ним Волкодава и не подал виду, только побагровел еще больше, но венн не уходил, и наконец Правый сам позвал его:
– Эй, ты там! Поди-ка сюда! Волкодав осторожно опустил наземь пухлый сверток с плащом и одеждой и подошел.
– Почему я должен тебе доверять?.. – сверля его пристальным взглядом маленьких серых глаз, осведомился боярин. В его голосе Волкодаву послышалась неподдельная горечь. Он немного помолчал, обдумывая ответ, и спокойно проговорил:
– Потому, что госпожа мне доверяет.
– Тебе она госпожа! – прорычал Правый. – А мне – дочь родная! Почем мне знать, что ты, висельник ее не обидишь?
Волкодав поневоле припомнил норовистых, тяжелых на руку молодцов, которые обхаживают друг друга, толкаясь крутыми плечами и обдумывая, стоит ли драться уже как следует. Драться определенно не стоило. Значит, кто-то должен был уступить.
– Скажи лучше, воевода, грозил ли кто Глуздовна? – негромко спросил Волкодав. – Были какие-нибудь письма подметные? Или разговор недобрый кто слышал?
– Не было ничего, – чуть-чуть остывая, буркнул Крут. – И на что ты ей, обормот?
– Нужен, не нужен, то не нашего с тобой ума дело, – сказал Волкодав. – Велела, надо служить. Есть ли еще телохранители у госпожи?
– Нету! – по-прежнему нелюбезно, но уже без былой лютой враждебности ответил боярин. – Допрежь не было и ты недолго пробудешь.
– Как госпожа велит, так и станется, – сказал Волкодав. – Спасибо за науку, воевода.

В тот день Волкодав пробыл в кроме недолго, но наслушаться успел всякого. Кто-то из витязей интересовался не был ли он намерен все время торчать возле кнесинки и провожать ее до двери задка. Другие предполагали, что венн собирался воевать с блохами, буде таковые начнут грозить кнесинке из пуховых перин. Третьи ядовито пророчили, что блохи если и заведутся, то разве с самого венна и перепрыгнут, с кем поведешься, от того, мол, и наберешься. Волкодав выносил злоязычие молча и так, словно к нему оно вовсе не относилось. Он всегда так поступал, когда был на службе. Только то имело значение, что могло повредить госпоже. Что же касалось его самого – грязь не сало, высохло и отстало…
Кнесинка Елень из своих покоев более не появлялась. Ждала, наверное, пока схлынут пересуды. Только выслала отрока, который вручил Волкодаву мешочек серебра и передал изустный наказ: ныне отправляться домой, а назавтра рано поутру прибыть к той же двери. Государыня, мол, кнесинка поедет на торговую площадь, где ей поклонятся вновь прибывшие купцы.
– А почему не купцы к госпоже? – спросил Волкодав.
– Так искони заведено, – важно ответил мальчишка. – Кнесам не для чего затворяться от добрых людей. Купцами же Галирад славен!

Дома Волкодава ждали с большим нетерпением. Пока его не было, к мастеру заглянул знакомый молодой вельх и поведал о вчерашнем происшествии со стариком и старухой – поведал чисто по-вельхски, с великим множеством красочных подробностей, за достоверность которых и сам не поручился бы, ибо половину выдумал на ходу. Когда же возвратился из крома Волкодав, да при мече, да с кошельком полновесного серебра, да с объемистым мягким свертком в руках… взволнованные вопросы хлынули градом.
– Я теперь самой кнесинки телохранитель, – коротко пояснил венн. – Она мне и меч отдала.
Больше он ничего так и не добавил, но понимающему человеку было ясно: за одно это он готов был хранить кнесинку без всяких плат. Наутро его служба должна была начаться уже по-настоящему, и он, еще раз наскоро осмотрев отчищенные разбойничьи кольчуги, сунул их в мешок и засобирался к броннику, до которого не дошел накануне.
– Я с тобой. Можно? – тут же попросился Тилорн. И пообещал: – Я быстро дойду. Я не буду больше зевать по сторонам. Честное слово!
Проходя мимо «Бараньего Бока», Волкодав невольно отыскал глазами место, где пробежала мимо него старая Киренн. Пробежала, чтобы через мгновение растянуться на мостовой, так и не прикоснувшись к заветному боярскому стремени.
– Здесь я вчера встретил ту женщину, – неожиданно для себя сказал венн Тилорну.
Тилорн, усердно старавшийся идти быстро, спросил:
– Ты его видел потом, этого вельможу? Волкодав покачал головой:
– Нет, не видел.
Деликатный Тилорн не стал спрашивать, что будет, когда они встретятся. А ничего не будет, наверное, сказал себе Волкодав. Хотя, честно признаться, утром в кроме он с некоторым напряжением ждал, чтобы красавец боярин вышел откуда-нибудь из двери. Но если Лучезар стоял слева от кнесинки всякий раз, когда та судила и рядила или кого-нибудь принимала, это значило – хочешь, не хочешь, а придется стукаться с ним локтями. Стукаться локтями… Волкодав помимо воли задумался о завтрашнем выезде к торговым гостям, вспомнил кнесинку в кресле во время проповеди жрецов, вспомнил стоявших рядом бояр и начал прикидывать, где следовало держаться ему самому. Он предпочел бы чуть-чуть позади кресла, за правым плечом. Чтобы был, случись вдруг что, простор для немедленного рывка и размаха правой рукой. Но если встать там, прямо перед носом окажется седой затылок старого Крута. Волкодав был чуть повыше ростом, но именно чуть: через голову не посмотришь. Да и поди сдвинь его, семипудового, если потребуется прыгнуть вперед. Если же встать слева… Обеими руками Волкодав владел одинаково хорошо, но его заранее замутило при одной мысли о том, что тогда уже точно придется стукаться локтями с Лучезаром, а тот, пожалуй, станет кривиться и утверждать, что от немытого венна псиной разит…
Волкодаву случалось охранять самых разных людей, мужчин и женщин, но все больше в дороге. Да и с такими важными особами, как кнесинка, дела он еще не имел. Встать впереди, у подлокотника кресла?.. Сейчас тебе. Правый, пожалуй, своими руками придушит. И поди объясни ему, что с телохранителем чинами считаться – как с… вот именно, с серым сторожевым псом, впереди хозяина, бывает, бегущим…
До улицы оружейников они с Тилорном добрались без хлопот, если не считать того, что все встречные вельхи им кланялись.
– Здравствуй, почтенный, – сказал Волкодав, входя в мастерскую бронника.
– И тебе поздорову, венн, – ответил мастер Крапива, русобородый кряжистый середович. – Вчера я тебя ждал… Ладно, люди поведали. Цела твоя нареченная, не продана. Идем, посмотришь.
И он повел Волкодава во двор, куда в хорошую погоду выносили на честный солнечный свет продажные брони. Галирадские мастера обычно работали на заказ, но в нынешние времена все чаще случалось, что и просто на торг.
Доспех же здесь делали самый различный. Кольчуги мелкого, крупного, плоского и двойного плетения и даже такие, что не составлялись из отдельных колец, а вязались из длинной проволоки целиком. Подобные кольчуги было трудно чинить, да и использовали их не для серьезного дела, а больше покрасоваться. Еще во дворе у мастера Крапивы были выставлены дощатые брони: сплетенные из железных пластинок на ремешках и иные, на сплошной коже, к которой пластинки пришивались или приклепывались одним краем и красиво заходили одна за другую, как чешуйки на рыбе. Многие воины считали их надежней кольчуг. Волкодаву в свое время приходилось пользоваться тем и другим. Равно как и сражаться с соперниками, облаченными во всевозможный доспех. И, если бывала возможность, он всему предпочитал полупудовую веннскую кольчугу с воротником в ладонь и рукавами до локтя. Такая отлично держала любой случайный, скользящий удар и не стесняла движений. А прямого удара меча, топора или стрелы не удержит и литой нагрудник из тех, что недавно начали делать береговые сегваны, любители конного боя…
Волкодав пришел за кольчугой, которую высмотрел себе еще позавчера. Он тогда обошел почти все мастерские и увидел ее чуть ли не в последней по счету, но уж когда увидел – едва смог отвести взгляд. Испросив позволения, он натянул через голову шуршащее вороненое кружево, и ему показалось, что плечи обхватили тяжелые дружеские руки. Так, наверное, его меч чувствовал себя в ножнах, сработанных старым Варохом. Спереди кольчуга простиралась на полторы пяди ниже промежности, сзади была несколько покороче, чтобы удобней сиделось в седле. Вот уж надежа так надежа!.. Волкодав долго перебирал лоснящиеся кольца, заваренные наглухо или скрепленные крохотными заклепками, обнаружил кое-где следы умелой починки и не нашел, к чему бы придраться. И работа, и качество металла были бесскверны. Приснится, как меч, что-то расскажет…
Совсем не грех отдать за такую обе разбойничьи, куда более жидкие и без воротничков. Только деревенский народ стращать, чтобы живей выносил снедь и добро.
Волкодав вытащил их из котомки – серебристо сверкающие, отчищенные, отодранные от ржавчины и остатков засохшею кровяного налета. Мастер Крапива бегло окинул их многоопытным глазом и удовлетворенно кивнул. Купцу или там путешественнику в дороге сгодятся.
– По рукам? – с бьющимся сердцем спросил Волкодав.
– По рукам.
Волкодав еще подержал красавицу броню на ладонях, не торопясь прятать в котомку. Тилорн, только сейчас появившийся из мастерской, подошел к нему и заинтересованно потянулся потрогать, но в последний момент отдернул пальцы:
– Можно ? Волкодав улыбнулся:
– Можно, не кусается.
– Я думал, мало ли, верование какое-нибудь… – любуясь синеватыми бликами на ровных, отглаженных кольцах, пояснил Тилорн.
Верование действительно было, но хорошему человеку многое позволяется.
Волкодав отметил про себя, что следом за ученым из двери мастерской выскочил безусый ученик и, отозвав Крапиву в сторонку, стал что-то говорить ему встревоженным шепотом. Венн тотчас заподозрил, что зря оставил Тилорна там, внутри, без присмотра, и насторожил уши, но в это время Крапива повернулся к ним сам.
– Ты кто такой? – грозно хмуря брови, обратился он к Тилорну. – Для кого мои тайны выпытываешь?
– Я? – ахнул Тилорн. – Я не выпытывал никаких тайн, добрый мастер. Я просто спросил этого славного паренька, каким способом у вас здесь воронят!..
Волкодав спрятал кольчугу и повесил сумку на плечо. «Ремешок добрых намерений» висел на его ножнах развязанным: кнесинка собственноручно распустила его и снабдила деревянной биркой со своим клеймом в знак того, что оное было разрешено ее благоволением. Хвататься за меч Волкодав, понятно, не собирался. Он даже не двинулся с места, но про себя прикинул, как они с Тилорном станут уходить, если бронник вздумает кликнуть дюжих учеников.
– В жабьем молоке запекают! – рявкнул сольвенн. – Так и передай, подсыл бледнозадый!
– А не зря тебя Крапивой прозвали, – показывая в усмешке выбитый зуб, сообщил мастеру Волкодав. – Не бранись попусту, дольше проживешь. Этот человек – не подсыл. Он книг прочитал больше, чем ты за свою жизнь колец заклепал. Поговори с ним, он еще тебя поучит, как воронить.
– Идите-ка вы оба отсюда! – налился кровью Крапива. – Вот уж правда святая; нельзя с веннами по-хорошему…
– Мой добрый друг изрядно преувеличивает мои познания, – со спокойным достоинством ответил Тилорн: – Но кое-что в металле я действительно понимаю и, возможно, в самом деле навел бы тебя на какую-нибудь небесполезную мысль. Мой народ, уважаемый, обитает очень далеко отсюда, и у нас есть присловье: одна голова хорошо, а полторы лучше…
– Голова?.. – Сольвенн от удивления позабыл гневаться. – Какая еще голова?..
Тилорн заулыбался уже совсем весело:
– Ах да… видишь ли, у нас полагают, что человек думает головой.
Крапива пожевал губами, изумляясь про себя необъятности заблуждений, бытующих у разных племен. Ему-то было хорошо известно, что мысли и знания помещаются у человека в груди.
А Тилорн, воспользовавшись его замешательством, деловито подошел к дорогой, разве витязю по мошне, серебреной броне, провел длинным пальцем по мерцающим пластинам и сказал:
– Я вижу, вы покрываете доспехи серебром и, наверное, изредка золотом. Если хочешь, мастер Крапива, я предложил бы тебе иные покрытия, воздвигающие не менее надежную преграду для ржавчины и очень красивые. Скажи, есть ли у тебя знакомые среди кожевников и ткачей?
– Ну… – замялся Крапива. – Может, и сыщутся… У кого кожу-то беру…
– Тогда… только не сочти опять, будто я выпытываю! Красят ли они кожу и ткани одними лишь соками трав или, может быть, применяют химич… иные вещества? Скажем, красные или желтые кристаллы, хорошо расходящиеся в воде и весьма ядовитые? Они служат для дубления и еще для того, чтобы краска прочнее держалась. Особенно синяя, серая, черная…
– Да чего только не болтают, – уклончиво ответил Крапива, но и скудного намека оказалось достаточно. Темные глаза Тилорна разгорелись охотничьим задором:
– Вели, добрый мастер, раздобыть таких кристаллов да закажи у стекловара несколько глубоких чаш из хорошего стекла, чистого и прозрачного. Я покажу тебе, как напитать поверхность железа другим металлом, не боящимся даже морской воды!
– Напитать? – не поверил бронник. – Железо же! Что туда впитается? Это тебе не доску олифить…
– Видишь ли, – принялся объяснять Тилорн, – железо, как и прочие вещества, состоит из мельчайших, незримых простым глазом частичек. При определенных условиях можно…
– Ты колдун! – объявил Крапива и осенил себя Катящимся Крестом, отгоняя возможную скверну. – Уходи !
– Он не колдун, – сказал Волкодав. – Он ученый. – Подумал и добавил: – Не видел, как он за серебро брался? За железо?.. – Крапива молчал, и Волкодав хлопнул Тилорна по плечу: – Пошли. Я еще лук хотел посмотреть.
– Погоди, – вдруг поднял руку мастер. – Добро, поставил я чаши, купил твою отраву… дальше-то что?
Тилорн потребовал лоскут бересты побольше и чем на нем рисовать. Кончилось тем, что Крапива клятвенно пообещал Волкодаву накормить Тилорна за свой счет вечерей, а потом отрядить двоих унотов, сиречь учеников, чтобы в целости и сохранности проводили мудреца домой. И Волкодав отправился к мастеру-лучнику, безбоязненно оставив друга одного у чужих. Он знал: Крапива все сделает, как обещал, и, надо ли говорить, никто Тилорна даже пальцем не тронет. Потому что обижать человека, за которого заступается венн, – все равно что в прорубь на Светыни зимой голому прыгать. С большим камнем на шее.

Настало утро. Волкодав явился в кром, когда солнце только-только являло из-за небоската огненный край. Позевывающие отроки в воротах пропустили его, ни о чем не спросив. Видно, были упреждены.
Волкодав пришел в новой одежде и в кольчуге, чуть-чуть казавшейся из рукавов чехла. Отроки за его спиной переглянулись, думая, что он не заметит. Он не стал оборачиваться.
Во дворе было еще безлюдно, только в поварне звонко смеялись чему-то молодые стряпухи, да из выгородки, где стояла хлебная печь, шел чудесный дух поспевающего печева. Волкодав пересек двор, постоял возле уже знакомого крылечка, потом присел на ступеньку.
На душе у него было не особенно весело. Вчера вечером Тилорн пробудил наконец Мыша от спячки и торжественно заявил, что зверек снова может летать. При этом он ввернул еще одно непонятное слово: «технически». Волкодав спросил, что это значило, и Тилорн пояснил: крыло, мол, совершенно выздоровело, ни плохо сросшихся костей, ни грубых рубцов. Даже мышцы почти не ослабли, потому что Мыш был очень подвижен, драчлив и все время порывался взлететь…
Беда только, сам Мыш упорно отказывался понимать, что здоров. Если раньше он нипочем не желал признавать себя за калеку, без конца срывался в полет, расшибался и возмущенно кричал, то теперь его как подменили: он первым долгом юркнул Волкодаву за пазуху и долго отсиживался там, испуганно всхлипывая. Когда он наконец осмелел и вылез наружу, Волкодав стряхнул его с ладони над мягкой постелью:
– Лети, дурачок.
Мыш упал, даже не попытавшись развернуть крылья. И .заплакал так, что щенок поджал хвостик и жалобно заскулил. Тилорн покачал головой, сказал что-то на неведомом языке, взял Мыша в руки и сотворил чудо. Он посмотрел зверьку в глаза, и светящиеся бусинки враз помутнели, как бывает у пьяных. Мыш начал зевать, но не заснул. Тилорн легонько подтолкнул его пальцем:
– Лети.
Мыш сейчас же вспорхнул, с отвычки неуклюже поднялся под потолок и вернулся.
– Он может летать, – сказал Тилорн. – Но не хочет. Боится. Я заставил его на время забыть страх, и он полетел. Но чтобы он совсем перестал бояться – тут надо поработать…
А надо ли было резать, подумал Волкодав. Уж как-нибудь дожил бы век…
– Взять его за лапу и выкинуть в окошко, – посоветовал Эврих. – Чтобы другого выбора не было. Ниилит ойкнула, а Волкодав хмуро предупредил:
– Я тебя самого выкину. Может, тоже летать научишься.
Так и вышло, что нынче он оставил Мыша дома: мало ли что тот учудит в самый ненужный момент. Оставаться Мыш не хотел. Пришлось Тилорну снова погрузить его в полусон…
Дверные петли были хорошо смазаны, но Волкодав загодя распознал старческие шаги и шарканье веника. Он поднял голову, уже зная, что выйдет не кнесинка. И точно. На крыльце появилась высохшая, сморщенная старуха, наверное, годившаяся в матери хромому Вароху.
– Здравствуй, бабушка, – сказал Волкодав. Старуха окинула его неожиданно зорким, подозрительным взглядом и зашипела, грозя веником:

Предыдущая страница 13 Следующая страница


14 - страница

Волкодав 14

– Ишь, расселся, бесстыжий!.. А ну, иди отсюда! Ходят тут…
Волкодав смиренно поднялся и отступил в сторону. Бабка покропила водой и принялась подметать и без того чистое крыльцо. Особенно она трудилась полынным веником там, где он только что сидел. Рабыня, сообразил Волкодав. Но у таких рабынь сами хозяева по одной половице на цыпочках ходят. Нянька, наверное. Не иначе, государыню кнесинку в люльке качала, а может, и самого кнеса. Или супругу его…
– Ты, что ли, девочки нашей охранитель? – осведомилась старуха.
– Верно, бабушка, – кивнул Волкодав. – А не скажешь ли…
Он хотел спросить, скоро ли встанет госпожа, прикидывая, как бы успеть перекинуться словечком с боярином Крутом. Но старуха с усилием разогнула согбенную спину, чтобы снова постращать его веником:
– У-у-у тебе… – И с тем скрылась в избе.
Волкодав задумчиво почесал затылок и снова сел на красноватую маронговую ступеньку.

Спустя некоторое время опять послышались шаги. На сей раз шел мужчина. Он приближался из-за угла, со стороны дружинного дома. Волкодаву что-то очень не понравилось в его походке, но, пока он размышлял, что же именно, у крыльца явил себя Лучезар.
Вот уж кого Волкодаву хотелось видеть всех менее.
– Что-то проходимцы разные зачастили… – увидев его, немедленно сказал Левый. Волкодав ничего не ответил. Только равнодушно посмотрел на боярина и снова уставился себе под ноги. Отвечать ему еще не хватало.
– А ну встать, собака, когда витязь с тобой разговаривает! – взвился Лучезар.
Во всем Галираде, наверное, едва набрался бы десяток людей, понимавших веннские знаки рода, и молодой боярин к их числу явно не принадлежал. Иначе, желая оскорбить Волкодава, он нипочем не обозвал бы его собакой. Волкодаву стало почти смешно, но он опять ничего не сказал. И, уж конечно, не пошевельнулся.
Разговор мог забрести далеко, но в тот раз обоим повезло. Дверь раскрыла сильная молодая рука: на пороге стояла кнесинка Елень.
Волкодав сразу поднялся, кланяясь государыне. Левый не поклонился. Он смотрел только на Волкодава, не отводя глаз, и во взгляде его была смерть.
– Оставь, Лучезар! – сказала кнесинка. – Это мой телохранитель. Он сидит здесь потому, что я так приказала.
Левый опустил длинные ресницы, а когда вновь поднял их, на лице было уже совсем другое выражение. Томное и презрительное.
– А, вот оно что, – проговорил он лениво. – Я же не знал, сестра. И зачем, думаю, проходимцу тут торчать? Еще украдет что…
Кнесинка быстро и с испугом покосилась на Волкодава. Тот стоял, как глухой, с деревянным лицом.
– Не обижай его, он ничем этого не заслужил, – сказала она Лучезару. И повернулась к телохранителю: – А ты что молчишь?
Волкодав пожал плечами:
– Так я ведь на службе, государыня. Я тебя стерегу… а не себя от всякого болтуна… – Левый, в жизни своей, вероятно, не слыхавший подобного обращения, на миг онемел, и Волкодав медленно, с удовольствием докончил: – Вот если бы он на тебя умышлять вздумал, я бы ему сразу голову оторвал.
Кулак боярина метнулся к его подбородку, но подставленная ладонь погасила удар. Волкодав в полной мере владел искусством бесить соперника, вроде не причиняя ему вреда, но и к себе прикоснуться не позволяя. Лучезар попытался достать его левой, но венн отбросил руку боярина, а потом поймал его локти и притиснул к бокам. Волкодав знал сотни уловок, позволявших скрутить Левого куда надежней и проще. Он нарочно выбрал самую невыгодную. Еще не хватало сразу показывать Лучезару все, на что он, Волкодав, был способен. Пускай Лучезар показывает. Если умеет. А он, скорее всего, умеет. Да и разумно ли вовсе унижать его при «сестре»…
Лучезар, конечно, драться был далеко не дурак. Венн сразу понял, на какого противника напоролся. Витязь – это не городской стражник, вчерашний тестомес, еще не отмывшийся от муки. Это – воин. И воинами с колыбели воспитан. Самому кнесу любимый приемный сын, если не побратим. Боец из бойцов, всякому ратоборству обученный. Лучезар был сноровист и могуч… Вот только почему он двигался, словно с похмелья? Боярин зарычал и рванулся освободиться… Волкодав удержал его без особых хитростей, хотя и с трудом.
По счастью, борьба продолжалась какие-то мгновения. Кнесинка Елень бесстрашно сбежала к ним с крыльца. Псов грызущихся разнимать, подумалось Волкодаву. Он оттолкнул боярина и сам отступил назад, тяжело дыша. Сейчас она велит ему навсегда убираться с глаз. И будет, несомненно, права. Его она прежде видела всего-то три раза. А Левый ее сестрой называет. Рассказывать ей про старую вельхинку Волкодав не собирался.
– Ступай, Лучезар, – сказала вдруг молодая правительница. – Ступай себе.
И боярин ушел. Он дрожал от ярости и озирался на каждом шагу. Но ни слова более не добавил.
Волкодав смотрел в спину кнесинке и тоже молчал, ожидая заслуженной расправы. И тут… сперва он ощутил в одной ноздре хорошо знакомую сырость, потом поднял руку, увидел на пальце ярко-алую каплю и понял, что Левый, сам того не ведая, ему все-таки отомстил. Короткое, но лютое напряжение дало себя знать. Так нередко бывало с тех пор, как в каменоломне ему покалечили нос. И всегда это случалось в самый неподходящий момент. Ругаясь про себя, Волкодав выдернул из поясного кармашка всегда хранившуюся там тряпочку и стал заталкивать ее в нос. Хорошо еще, вовремя спохватился и не осквернил кровью ни крыльцо, ни новенький дареный чехол…
Кнесинка обернулась к нему, и глаза у нее округлились.
– Прости, госпожа, – виновато проговорил Волкодав, и в самом деле готовый провалиться сквозь землю.
Девушка быстро оглядела двор, – не видит ли кто, – и решительно схватила его за руку;
– Пойдем!
Ее пальцы не сошлись у него на запястье, но пожатие было крепкое. Она потащила венна на крыльцо, потом в дверь и дальше в покои.
– Нянюшка! – окликнула она на ходу. – Принеси водицы холодной!.. А ты садись. – Это относилось уже к Волкодаву, и он послушно сел на скамью у самого входа.
Из другой комнаты выглянула старуха, посмотрела на него, вновь скрылась и наконец вышла с пузатым глиняным кувшином и большой глиняной миской.
– Хорош заступничек… – ворчала она вполголоса, но так, чтобы он слышал. – Самому няньки нужны…
– Запрокинь голову, – велела кнесинка Волкодаву.
– А ты иди, дитятко, – погнала ее старуха. – Иди, не марайся.
Она утвердила миску у него на коленях, плеснула ледяной воды, дернула Волкодава за волосы, заставляя нагнуться пониже, смочила тряпицу и приложила ему к переносью. Потом цепко схватила за средний палец и туго перетянула ниткой по нижнему краю ногтя.
– Спасибо, бабушка, – пробормотал он гнусаво. Человек, у которого идет из носу кровь, жалок и очень некрасив. Выгонит, с отчаянием думал Волкодав, следя, как редеют падающие в миску капли. Как есть выгонит. Да и правильно сделает. Дружину верную приобидел, с боярином ссору затеял, а теперь еще и срамным зрелищем оскорбил. На что ей…
– Как ты?.. – спросила кнесинка. Волкодав поднял глаза. Она смотрела на него с искренним состраданием. – Как, лучше тебе?.. Да с чего хоть?..
Волкодав неохотно ответил:
– Поломали когда-то, с тех пор и бывает.
– Молодь бесстыжая, – заворчала старуха. – Беспрочее. Все по корчмам, все вам кулаками махать… Нет бы дома сидеть, отца с матерью радовать…
Волкодав промолчал. Кровь наконец успокоилась; он осторожно прочистил ноздрю и на всякий случай загнал внутрь свежую тряпочку. Если не очень присматриваться, со стороны и не заметишь. Нянька унесла миску и полотенце. Волкодав встал, и тут кнесинка заметила кольчугу, видневшуюся из-под чехла.
– Это-то зачем? – изумилась она. – От кого? Сними, люди добрые засмеют. Совсем, скажут, умом рехнулась…
Говоря так, она слегка покраснела, и Волкодав понял, что досужая болтовня ее все-таки задевала, И правда, чего только не скажут острые на язык галирадцы, углядев при любимой кнесинке телохранителя-венна, снаряженного, точно сейчас в бой! Еще, посмеются, шлем бы нацепил. Можно подумать, на нее три раза в день нападают! Волкодав расстегнул ремень и стащил с себя чехол, потом и кольчугу.
– Положи тут, – сказала кнесинка. – Вернемся, заберешь.
– Хлопот тебе из-за меня, госпожа, – сказал Волкодав. Кнесинка только махнула рукой:
– Поди в конюшню, я конюху велела коня тебе какого следует подобрать.
Волкодав поклонился и вышел.
Когда стала собираться свита, он приметил среди русоголовых сольвеннов смуглого чернявого халисунца, дородного и одетого вовсе не по-воински. Волкодав захотел узнать, кто это такой, но тут как раз появился Крут, и венн сразу подошел к нему.
– Здравствуй, воевода, – сказал он Правому. – Перемолвиться надо бы.
– О чем еще? – спросил Крут недовольно. Волкодав отозвал его чуть в сторону от остальных и сказал:
– Я хочу попросить тебя, воевода… Когда встанешь у кресла госпожи, держись на один шаг дальше вправо, чем ты обычно стоишь.
– Что?.. – темнея лицом, зарычал Крут.
– Погоди гневаться, – Волкодав примирительно поднял ладонь. Потом принялся чертить на земле носком сапога. – Смотри, вот кресло государыни. Я встану вот здесь, чтобы все видеть, но и на глаза особо не лезть. Если ты чуть-чуть отодвинешься, мне будет удобней.
У боярина зашевелились усы:
– А пошел ты, дармоед…
Волкодав вспомнил осенившее его давеча сравнение и тихо ответил:
– Я – пес сторожевой, воевода. Где лягу, там и ладно, лишь бы стерег.
Договаривал он уже боярину в спину.
Толстый халисунец Иллад оказался лекарем. Он прижился в крепости еще со времени детских хворей кнесинки, до сих пор пользовал ее по мере необходимости и считал своим непременным долгом сопровождать Елень Глуздовну на все выезды вроде сегодняшнего.
– Госпожа чем-то больна? – насторожился Волкодав. Кнесинка выглядела здоровой и крепкой, но мало ли…
– О чем спрашиваешь! – возмутился Иллад. – Как тебе не стыдно!
– Не стыдно, – сказал Волкодав. – Если госпожа больна, я должен это знать. Я ее охраняю.
– Госпожа пребывает в добром здравии, и да сохранит ее Лунное Небо таковой еще девяносто девять лет, – поджав губы, ответил халисунец.
– Тогда зачем… – не подумавши начал Волкодав, но лекарь досадливо двинул с места на место расписной кожаный короб и перебил:
– Затем же, зачем и ты! Только от меня, в отличие от тебя, иногда есть толк!
Конюх Спел приготовил Волкодаву очень хорошего коня. Это был крупный серый жеребец боевой сегванской породы. Мохноногие, невозмутимо спокойные, такие лошади казались медлительными и тяжеловатыми, но были способны по первому знаку к стремительным и мощным рывкам и вдобавок славились понятливостью. То есть как раз то, что надо. Покладистый конь взял с ладони нарочно припасенную горбушку, дохнул в лицо и потерся лбом о плечо венна. Вот и поладили. Волкодав похлопал коня по могучей мускулистой шее, взял под уздцы и повел наружу, провожаемый одобрительным взглядом слуги.
Когда садились в седла, Волкодав хотел помочь кнесинке Елень – государыня, облаченная в длинное платье, ездила на лошади боком, опирая обе ноги на особую дощечку, – но боярин Крут, только что не оттолкнув телохранителя, шагнул мимо и сам поднял «дочку» в седло. Тут Волкодав озлился и твердо решил, что по приезде на площадь встанет там, где сочтет нужным, и пусть Правый выставляет себя на посмешище, если больно охота. Но старый боярин, легко вскочив на своего вороного, свирепо оглянулся на телохранителя и толкнул коня пятками, заставляя его отступить от белой кобылицы кнесинки, и у Волкодава сразу полегчало на сердце.
Былые навыки вспоминались сами собой. Как только выехали за ворота, внимательный взгляд Волкодава хватко заскользил по крышам, по верхушкам крепких бревенчатых заборов, по лицам галирадцев, вышедших поприветствовать государыню. Сколько ни твердили ему, что, мол, ни чужой, ни тем более свой нипочем не станет на нее покушаться, Волкодав был настороже. И, вообще говоря, без кольчуги чувствовал себя голым.
Когда-то он наблюдал за тем, как охраняли правителей в больших городах Халисуна и Саккарема. Если этим владыкам случалось выходить к народу, на всех крышах расставляли стрелков, вгонявших стрелу в перстенек за двести шагов. И давали наказ при малейшем подозрении спускать тетиву без лишних раздумий. Да и среди слуг добрая половина всегда были переодетые стражи… И народ все знал и все воспринимал как должное. Здесь не то. Поступить так здесь значило смертельно оскорбить галирадцев. Одного его ей, может быть, еще простят…
Вот и думай, телохранитель, как себя вести, чтобы и кнесинку оградить, и с городом ее не поссорить…

На площади Волкодав бросил поводья слуге (тот машинально подхватил их и только потом спросил себя, почему бы венну самому не отвести своего коня, а заодно и боярских) и сразу встал подле кнесинки, за правым плечом. Боярин Крут, сопя и покусывая седые усы, пошел чуть впереди и правее. Волкодав с благодарностью отметил, что старый воин зорко обозревал ту часть круга, которую он видеть не мог. Лучезар-Левый шагал с другой стороны. Кажется, он решил вести себя с Волкодавом единственным способом, который ему оставался; вообще его не замечать. По крайней мере, на людях.
Поклонившись народу, кнесинка Елень опустилась в старинное кресло. Пропел серебряный рог, и Волкодав впился взглядом в первого приблизившегося купца. Это был рослый, могуче сложенный, черный как сажа мономатанец, чьи тростниковые корабли ошвартовались у пристани перед рассветом. Купец был одет в долгополое желто-красное одеяние, отороченное крапчатым мехом; у него на родине зимой было гораздо теплее, чем в Галираде летом. Чернокожий отлично говорил по-сольвеннски и держал речь сам, без толмача. Он привез на торг дерево – черное, желтое и красильное, – а также слоновую кость и двадцать три черных алмаза. Два таких алмаза лежало в красивых деревянных шкатулках, которые он поднес кнесинке Елень. Та уже вытащила круглую деревянную бирку, чтобы вручить ему в знак разрешения на торговлю, но тут мономатанец звонко хлопнул в розовые ладоши, и двое слуг бережно вынесли вперед высокую корзину, сплетенную из пухлого тамошнего камыша. Купец расплылся в улыбке, сияя ослепительными зубами, и, сняв полосатую крышку, запустил в корзину длинные руки. Потом выпрямился и протянул кнесинке глиняный горшок. В горшке сидел невзрачного вида кустик, весь усыпанный белыми снежинками мелких цветков. Наверное, под здешним солнцем кустику было холодно: его укрывал большой стеклянный пузырь, не иначе, выдутый нарочно ради этого случая. Мономатанцы недаром славились как искусные стекловары…

Выход кнеса Глузд Несмеяновича и кнесинки Елень Глуздовны.

Правительница большого и богатого города мигом позабыла всякую важность. Она всплеснула руками и выпорхнула из кресла, словно самая обычная девочка, которую добрый друг побаловал маковым пряником.
– Ой, Шанака-сао! Санибакати ларимба… Это значило – вот уж угодил, так угодил. Оказывается, она говорила по-мономатански не хуже, чем купец Шанака – по-сольвеннски. И, похоже, пестовала садик со всякой заморской зеленью. Неподвижно стоявший Волкодав едва заметно напрягся: огромный чернокожий отдал горшок с кустиком слугам и дружески обнял подбежавшую кнесинку.
– Это мой сын, Глуздовна, нарочно для тебя отыскал. Два дня лазил! Улыбка Гор любит много, много солнца и… э-э-э… того, что птицы роняют!
Голос у него был зычный. В толпе, сошедшейся поглазеть, послышался смех.
После мономатанца на разостланный ковер ступил венн из рода Синицы. Волкодав ощупал его точно таким же колючим взглядом, что и всех остальных. Венн поклонился кнесинке черными соболями, знаменитыми серебристыми лисами и большой кадью огурцов, которые его племя умело солить совершенно особенным образом, всем соседям на посрамление. По мнению Волкодава, запах от кадки шел дивный. Краем глаза он заметил, как сморщил тонкий нос Лучезар.
Время шло. Торговые гости сменяли друг друга и удалялись, гордо неся заветные бирки. Кнесинка Елень для каждого находила доброе слово, и Волкодав отметил, что она со многими, не с одним Шанакой, беседовала на их родных языках. Понятно, это льстило купцам. И побуждало их приехать еще да других с собой приманить.
Яркое утреннее солнце светило Волкодаву в правый глаз. От долгого стояния на одном месте начали тяжелеть ноги. Он стал чуть-чуть покачиваться с пятки на носок, разгоняя кровь. Он видел, что кнесинка была довольна богатыми подношениями. Подарки отнесут в крепость, одни – в сокровищницу, другие – на кухню, а потом используют как надлежит. На житье и награды храброй дружине, на починку кромовых стен, на оружие и доспех для раздачи городским ратникам, случись вдруг воевать…
Близился полдень. Волкодав в который раз позавидовал зевакам из местных, вольным стоять или уйти, и порадовался тому, что череда купцов иссякала.
Предпоследним вышел поклониться кнесинке молодой уроженец далекого Шо-Ситайна, меднолицый, с длинным хвостом светлых, точно пакля, волос и раскосыми голубыми глазами. Его страна лежала за морем, еще дальше Аррантиады, и славилась замечательными табунами, пасшимися в необозримых степях. Там не строили больших кораблей, и этого шо-ситайнца, одного из первых в Галираде, привез сюда отчаянный сольвеннский мореход. Волкодав видел, как кнесинка пометила что-то на вощеной досочке-цере. Наверное, постановила наградить предприимчивого корабельщика.
Цера у нее была можжевеловая, с красивым резным узором из переплетенных стеблей на другой стороне. Волкодав разглядел его, потому что она держала досочку на коленях, челом вниз от солнца. К цере на шелковом витом шнуре было подвешено писало – костяное, с навершием в виде лопаточки для стирания испорченных букв.
Шо-ситайнец, конечно, не знал языка, и ему помогал наемный толмач. Благо людей, умеющих объясняться на всевозможных наречиях и желающих тем заработать, в Галираде было с избытком. Всего седмицу назад, ища работы, Волкодав и сам с отчаяния подумывал пойти в толмачи, но скоро отступился. Рылом не вышел, объяснили ему.
Почему-то его взгляд то и дело возвращался к человеку, переводившему для молодого купца. Это был мужчина, каких в любой толпе из ста сотня: невысокий, рыжеватый, неопределенного возраста (что угодно от тридцати до пятидесяти), с какими-то смазанными, незапоминающимися чертами лица. Такой с одинаковым успехом сойдет и за сегвана, и за вельха, и за сольвенна. Может быть, именно поэтому Волкодав, любивший знать, с кем имеет дело, присмотрелся к нему повнимательнее. Что-то смущало его в этом человеке, но вот что?.. Его одежда?.. Насмотревшись на весьма пестро одевавшихся галирадцев, особенно после встречи с тем стариком на морском берегу, Волкодав вряд ли удивился бы даже саккаремским штанам при мономатанскйх сандалиях. Нет, не то. Рыжеватый малый был одет вполне по-сегвански…
И вот тут до него дошло. Узор на рубашке причислял толмача к одному, совершенно определенному племени. А синие кисточки на сапогах – к другому!
Этот человек – не тот, за кого себя выдает!
Усталость и неизбежную сонливость как рукой сняло. Волкодав подобрался, готовясь к немедленным действиям. Больше всего ему хотелось подхватить кнесинку на руки, закрывая собой. Нет, нельзя…
– …На шеях его колесничных коней пребывает сила, грохот и страх врагам, – спокойно и складно переводил между тем толмач, и шо-ситайнец поглядывал на него с благодарностью. Волкодав живо представил себе хохот и улюлюканье горожан, возмущение кнесинки, и полную неповинность сегвана, второпях купившего хорошие сапоги и, вот незадача, не успевшего переменить кисточки. Волкодав еще раз обшарил его взглядом, но не приметил никакого оружия.
Почему же в потемках души продолжало звучать тревожное било, ни дать ни взять зовущее на пожар?..
– Позволь же, государыня, из рук в руки передать тебе три сокровища наших благословенных степей, трех белых, как молоко, скакунов, никогда не слышавших ни грубого окрика, ни посвиста плети…
Купец отступил чуть в сторону, обернулся и махнул рукой слугам выводить косящихся, прижимающих уши красавцев, – жеребца и двух кобылиц. Послышался восхищенный ропот: кони оказались действительно превыше всяких похвал. И, кажется, Волкодав был единственным, кто на них не смотрел. Он смотрел только на толмача. Тот, как и купец, тоже подался в сторону, только в противоположную, чего настоящий толмач не сделал бы никогда. А потом, продолжая улыбаться, вдруг сунул обе руки в рукава, а взгляд стал очень холодным. В эту долю мгновения Волкодав успел понять, что уже видел его раньше, и догадаться, почему убийца вырядился именно сегваном. Ради этих вот широких рукавов, не утесненных завязками…

Дальше все происходило одновременно. Кнесинка Елень не успела испугаться. Ее отшвырнуло прочь вместе с креслом – прямо на боярина Лучезара, – а пригнувшийся Волкодав, как спущенная пружина, с места прыгнул на толмача, стоявшего в четырех шагах от него. Уже в полете его догнал крик кнесинки. Ему почудилось прикосновение: что-то прошло по его груди и по левому боку, почти не причинив боли. Значит, он все-таки не ошибся. Как всегда в таких случаях, время замедлило для него свой бег, и он увидел, как досада от испорченного броска сменилась на лице убийцы страхом и осознанием гибели. Потом искаженное лицо и руки со второй парой ножей, уже изготовленных для метания, подплыли вплотную. Ножи так и не ударили. Ударил Волкодав. Кулаком. Под подбородок. И услышал короткий хруст, какой раздается, когда переламывают позвоночник.
Он свалился в пыль рядом с обмякшим телом убийцы, и время снова потекло, как всегда.
Первой его мыслью было: оградить госпожу. Однако дружина обо всем уже позаботилась. Кнесинку подхватили, укрыв за необъятными, надежными спинами. Волкодав слышал ее голос, испуганный, недоумевающий. Поднялся и Лучезар, которого сшибло тяжелое кресло. Вот уж кто был вне себя от ярости. Он указывал пальцем на Волкодава и кричал:
– Вор!..
К счастью для венна, народ посчитал, что боярин указывал на убитого. Перепуганные кони громко ржали и порывались лягаться. Слуги повисали на уздечках, с трудом удерживая могучих зверей. Шо-ситайнскому купцу уже заломили за спину руки, а над толпой, распространяясь, точно волна от упавшего камня, витал клич: «Бей сегванов!»
– Это не сегван! – тщетно разыскивая взглядом боярина Крута, во всю мочь закричал Волкодав.
Правый не отозвался, и венн понял, что надо что-то предпринимать самому. Однажды, очень далеко отсюда, он видел, как изгоняли из большого города каких-то иноплеменников, иноверцев, на которых свалили пропажу золототканого покрывала из местного храма. Это было страшно. Волкодав мигом представил себе, как добрые галирадцы камнями и палками гонят за ворота Фителу, Авдику, Аптахара, громят и без того бедную мастерскую старого хромого Вароха… Да как сами станут жить после такого?.. Волкодав поднялся, и тут Боги пришли ему на выручку: из людской круговерти вынырнул стражник – тот самый белоголовый крепыш, с которым он когда-то мерился силами за корчемным столом.
Волкодав мертвой хваткой взял его за плечо:
– Это не сегван, парень! Слышишь?.. Скажи Бравлину…
– Он тебя ранил, – присмотрелся стражник. По рубахе венна, по груди и по левому боку, в самом деле расплывались два темных пятна. Волкодав отмахнулся:
– Скажи всем, что этот убийца – никакой не сегван! Понял? Давай!
Белоголовый оказался понятливым. Он кивнул и напролом пошел сквозь толпу, точно вепрь сквозь камыши. Мало-помалу стражников в толчее сделалось больше, и вспыхнувшие кое-где драки прекратились сами собой, а выкрики стали реже и тише.
Зато к Волкодаву подошли сразу четверо витязей во главе с Крутом. Одним из четверых был Лучезар.
– Вор! – прямо глядя на венна, немедленно обвинил его Левый. Теперь уже не могло быть сомнений, на кого он указывал. Волкодав промолчал.
– Иди, Лучезар, проследи, чтобы купца отвели в кром, но никаких обид не чинили, пока не разберемся, – хмуро проговорил Правый. – И так еще кабы вину заглаживать не пришлось. А ты, парень…
– Сговорился, вор! – повторил Лучезар. – Сам разбойник и разбойника нанял! Отличиться надумал!.. Да и шею дружку сломал, чтобы остаток доплачивать не пришлось…
– Что скажешь, парень? – спросил Крут. Волкодав ответил:
– Госпожу не зашибло?
– Не зашибло, – сказал Крут. – Так ты слыхал, что боярин говорит? Чем докажешь, что чист?
В это время к ним подошел еще один витязь.
– Вот они, ножички, – сказал он, показывая на ладони два широких, как ложки, клинка без рукоятей. – Один в донце кресла застрял, еле вынули, другой… еще чуть – не в пряжку бы ремня, так бы в живот мне и угодил.
Боярин Крут осмотрел сияющее лезвие и опять повернулся к Волкодаву:
– Чем докажешь, что чист?
Тот вдруг ощерился, точно цепной пес, надумавший сбросить ошейник:
– А вот этим мечом!.. У нас за клевету виры не спрашивают!..
Нет, не зря государь Глузд со спокойной душой оставлял дочери город. Юная кнесинка заставила расступиться дружину и во второй раз за одно утро бесстрашно развела готовых к убийству мужчин.
– Вы!.. – властно прозвучал ее голос. – Лекаря сюда! Где Иллад?
– Вели, госпожа, чтобы не обижали сегванов, – сказал Волкодав. – Это не сегван на тебя покушался.
– А кто же? – спросил Крут.
– Никто, – сказал Волкодав. – Они называют себя «никто». Осмотри тело, и где-нибудь в потаенном месте, я думаю, увидишь помету… Знак Огня, только наизнанку.
– Тьфу, – плюнул Левый. – Нечего было ему шею ломать. Уж мы бы порасспросили… Волкодав не ответил.
– Боярин дело говорит, – сказал Крут.
Волкодав усмехнулся одним углом рта, неприятно и зло:
– Счастлива земля, где не знают этих убийц…
– Сам-то ты откуда знаток выискался?
– Вот именно, сам, – сказал Лучезар. Волкодав пропустил это замечание мимо ушей, а Кругу ответил:
– Ты меня уже тридцать три раза висельником назвал. Кому же, как не мне, с убийцами знаться…
– Хватит! – притопнула вырезным башмачком кнесинка Елень. – Ступай, Лучезар. Купца обиходь, но, смотри, пальцем не трогай… Эй, где Иллад? А ты, Волкодав, сказывай толком. Какие такие убийцы?
– У них своя вера, госпожа, – сказал венн. – Они поклоняются Моране Смерти и думают, что совершают благодеяние, убивая за деньги. Он ничего не сказал бы на допросе, только славил бы свою Богиню за муки и смерть…
Кнесинка, не дослушав, оглянулась:
– Иллад! Где Иллад?..
Сделалось ясно, что все это время она мало что замечала, кроме пятен на его рубахе.
– Ты ранен!
Волкодав пожал плечами:
– Это не те раны, которые помешали бы мне служить, госпожа.
Из-за меня, было написано у нее на лице. Из-за меня все. В меня летели ножи! А если бы я не белела тебе оставить дома кольчугу…
Как выяснилось, Иллад успел сладко задремать на своем кожаном ящике. Он благополучно проспал и покушение, и всеобщую суматоху, и переполошенно подхватился только тогда, когда кто-то из воинов взял его за плечи и хорошенько встряхнул. Он неуклюже подбежал к кнесинке, переваливаясь с ноги на ногу и отдуваясь:
– Что с тобой, государыня?..
– Не со мной! – отмахнулась она. – Мой телохранитель ранен, перевяжи его!

Волкодав не был тяжело ранен. Ножи, предназначенные кнесинке, лишь резанули его, оставив две глубокие борозды. Порезы, конечно, болели и кровоточили, но ни о какой опасности не было речи. Если бы Волкодава спросили, он бы сказал, что вполне достаточно пока перетянуть их какой-нибудь тряпкой почище, а потом, в крепости или дома, промыть и, может, зашить. Однако никто его мнения не спрашивал. Кнесинка считала, что он пострадал за нее и к тому же по ее вине, и тем было сказано все. Торговец пряностями, чья палатка находилась неподалеку, провел их с Илладом под матерчатый кров и оставил наедине.
Палатка благоухала перцем, корицей и еще тысячей всевозможных приправ. Иллад раскрыл свой ящик и принялся перебирать коробочки и склянки, стараясь не поворачиваться к Волкодаву спиной. Его движения показались венну не слишком уверенными. Еще бы, подумал телохранитель. Домашний лекарь, привыкший состоять при здоровых, в общем-то, людях, которых приходилось врачевать разве от нечастой простуды да последствий непривычной еды… И вдруг его, мягкотелого, кидают на горячую сковородку: спросонья тащат зашивать раны, да кому! Свирепому венну с неведомым прошлым, может быть, даже и темным!..

Иллад. (Резо Эсадзе)

Волкодав сложил на пол ремень и ножны и стащил рубашку, оставшись голым по пояс. Рубашку пришлось отдирать от тела в тех местах, где ее успела приклеить кровь. По счастью, ножи были отточены на совесть и разрезали ее, как бритвы, ровно и чисто. Если осторожно отстирать и зашить, она еще послужит…
Иллад наконец нашел что искал и повернулся к терпеливо ожидавшему Волкодаву, держа в руке малюсенькую чашечку и стеклянный пузырек. Присмотрелся – да и застыл, тараща глаза. Волкодав не очень понял, что такого особенного увидел в нем лекарь. А халисунец вдруг кинулся вон из палатки со всей скоростью, на которую были способны его короткие ноги.
– Госпожа!.. – беспрепятственно долетел сквозь тонкую просвечивающую стену его испуганный голос. – Именем Лунного Неба заклинаю: скорее удали от себя этого человека!..
– О чем ты, Иллад? – удивилась кнесинка.
– Он опасен, госпожа! – захлебывался лекарь. – Он может причинить тебе зло!
Волкодав начал кое о чем догадываться. Нагнувшись, он вытянул из кожаного короба полосу белого шелка и решил сам сделать повязку, потому что кровь стекала по животу и левому боку, грозя испортить хорошие кожаные штаны.
– Говори толком! – досадливо зарычал снаружи боярин Крут.
– Этот венн – клейменый каторжник, госпожа, – заторопился халисунец. – Он бывал в руках палача, его страшно пытали! Он преступник! Он…
– Иллад, – перебила кнесинка.
– Госпожа, я…
– Вернись и помоги ему, Иллад, – сказала кнесинка, и Волкодав подумал, что серебряный колокольчик, оказывается, умел звучать как стальной. – Ты слышишь, Иллад?

Предыдущая страница 14 Следующая страница


15 - страница

15 Мария Семёнова

Волкодаву показалось, будто несчастный лекарь всхлипнул.
Вновь зашевелилась дверная завеса. Вернувшийся Иллад натолкнулся на враждебный взгляд серо-зеленых глаз и, видно, тут только сообразил, что телохранитель отчетливо слышал каждое его слово. Руки у него задрожали. Клейменый преступник явно собирался зарезать его. А кнесинка, та самая кнесинка, которая когда-то в пеленках лежала у него на коленях…
Кнесинка Елень решительно откинула входное полотнище и шагнула внутрь.
– Этот человек спас мне жизнь, Иллад! – сказала она резко. – Делай что надлежит!
Следом за нею, второпях чуть не своротив плечом опорный столбик, в палатку влез Крут. Покинуть «дочку» на съедение лютому венну он определенно не мог.
– Вели, госпожа, чтобы не обижали сегванов, – повторил Волкодав.
Она нетерпеливо кивнула:
– Я велю.
– Сделай это сейчас, пока лекарь меня лечит, – глядя ей в глаза, сказал Волкодав. – Беды не нажить бы.
– Тебя-то не спрашивали, – проворчал Крут. Кнесинка дернула плечиком, повернулась и вышла. Боярин остался в палатке, и Волкодав опять забеспокоился, не случилось бы чего с госпожой, но тут же увидел на колеблемой ветром стене тени витязей, окруживших девушку, и тревога улеглась. От боярина не укрылся его взгляд.
Между тем на бедного Иллада жалко было смотреть. Он вытащил из короба еще один пузырек – насколько можно было унюхать в пропитанной запахами палатке, в первой склянке помещался сок тысячелистника, запирающий кровь, а во втором – жгучая, с желчью, настойка на крепком вине. Такой прижигают мелкие царапины да синяки, чтоб быстрей проходили, а открытые раны – только смазывают вокруг.
– За что на каторге был, венн? – спросил Крут. Волкодаву не хотелось об этом распространяться. Он повернул голову, собираясь проворчать «Ни за что», но тут лекарь, доведенный до совершенного душевного смущения, перепутал бутылочки и полил ему едким, только узор на клинках травить, настоем прямо на рану.
Волкодав зашипел от неожиданности и шарахнулся прочь. Борозду на груди охватил жидкий огонь, от которого побелели глаза и на несколько мгновений все тело перестало слушаться. Иллад тоже отпрянул, не понимая, в чем дело. Потом посмотрел внимательнее на скляночку у себя в руке – и схватился за голову.
– Вот что, иди-ка отсюда, пока до греха не дошло… – Боярин Крут взял лекаря за пухлое плечо и слегка подтолкнул, направляя в сторону выхода. – Сам все сделаю! А ты, венн, повернись. Подними руку…
Отдышавшийся Волкодав вскоре понял, что старый витязь, как и положено воину, в ранах разбирался отменно.
– Как ты догадался, что это не толмач, а убийца? – ворчливо спросил Крут, продевая изогнутую полумесяцем иголку и ловко затягивая узелок.
Было зверски больно, но Волкодаву случалось терпеть и не такое. Он пояснил про сапоги и рубашку и добавил:
– А когда он полез в рукава, я его просто узнал. Он пытался убить того парня, которого я увел у жрецов. Кто-то платит ему, а купец, я думаю, и не знал ничего…
Правый завязал еще узел и спросил чуть ли не с обидой:
– Почему же ты все увидел? И поспел девочку оборонить? А мы, дружина…
Волкодав подумал и сказал:
– Вы, дружина, к открытому бою привычны. А я четыре года только и делал, что таких вот лиходеев заугольных высматривал.
Боярин, свел вместе края второй раны, велел ему придерживать и принялся на чем свет стоит костерить Иллада, обзывая лекаря, самое мягкое, коновалом.
– Ну, меня он пока еще не положил, – усмехнулся Волкодав. Он поразмыслил еще и сказал Кругу: – Кто-то хочет, чтобы госпожа умерла. Я не могу быть при ней круглые сутки, воевода. Надо, чтобы было по крайней мере еще два человека. Хорошо бы ты их подобрал, ты после кнеса всем здесь отец. А я их научу всему, что умею…
– Умелец хренов!.. – запыхтел боярин. – Скажи лучше, почему кольчугу, лапоть, не вздел?.. Волкодав сказал:
– Не подумал.
Когда он вышел наружу, кутая полуголое тело в заимствованный у боярина плащ, ему помстились с другой стороны палатки какие-то невнятные звуки. Волкодав нашел глазами кнесинку, удостоверился, что она под надежным присмотром, и пошел проверить, в чем дело.
Он не особенно удивился, найдя за палаткой халисунца. Толстый Иллад горько плакал, укрывшись от людских глаз под свесом шатра. Венн подошел бесшумно, и лекарь его не заметил. Некоторое время Волкодав стоял неподвижно, хмуро глядя на халисунца. А ведь добрый лекарь, наверное, Очень добрый. Тоже небось книги читал и про Зелхата Мельсинского слышал. Поди, семьдесят семь болезней по глазам узнает и еще тридцать три – по ладони. За что его так? Какие-то покушения, убийства… телохранители хуже всяких убийц… Тут не то что с испугу скляночки перепутаешь – самого себя забудешь как звали. Что ж его теперь казнить за оплошность…
Волкодав опустился рядом на корточки и тронул лекаря за колено. Иллад увидел его и заслонился руками. Венн раздвинул полы плаща:
– Посмотри, все ли он правильно сделал. Иллад торопливо высморкался и стал смотреть.
– Я сжег тебе рану, телохранитель… рубец будет… Волкодав пожал плечами. Одним больше.
– Ты вот что, – сказал он халисунцу. – Кто-то хочет погубить госпожу. Сегодня нож бросили, завтра не вздумали бы отравить…
– Ножи!.. – всплеснул руками Иллад. – А вдруг они тоже отравлены?
– Был бы на них яд, – сказал Волкодав, – я бы здесь не сидел.
Больше всего питомцы Смерти любили мгновенное зелье, которому было достаточно попасть хотя бы на кожу. Человек умирал прежде, чем лекарь успевал поднести противоядие. Надежное оружие против правителей, чем-то не угодивших Моране.
Иллад подхватился с земли и убежал, забыв отряхнуться от пыли. Волкодав подумал о том, что у каждого убийцы водились свои привычки. Этот, может быть, славился как непревзойденный мастер ножей. И вовсе никогда не связывался с ядом. Эвриха он, во всяком случае, пырнул удивительно ловко. И чистым ножом. Но мало ли что. Да и яды бывают разные. А вдруг кровь уже разносит по телу тайную смерть?.. Глубоко в животе возник тяжелый ледяной ком. Что ж, если Иллад найдет отраву и распознает ее, будет еще можно надеяться…
Волкодав поправил наплечный ремень, подошел к кнесинке и молча встал у нее за спиной.
На обратном пути в кром Волкодав ехал по-прежнему справа от госпожи, держась чуть позади. Никто уже не оспаривал у него этого места.
Город успел прослышать о покушении. Народ покинул дома и ремесленные мастерские, чтобы толпами встать вдоль улиц. Каждый хотел убедиться собственными глазами, что любимая государыня жива и здорова.
Кони выступали медленным шагом, кнесинка Елень махала горожанам рукой. Волкодав знал, как чувствует себя человек, которого только что пытались убить. Наверняка девчонке за каждым углом мерещился новый метатель ножей и хотелось только одного – поскорее добраться домой, забиться под одеяло и три дня носа наружу не казать. Может, именно так она и поступит. Оставалось только удивляться выдержке юной правительницы, которая одолевала страх, позволяя народу на себя насмотреться…
По дороге случилась только одна неожиданность. Когда проезжали близ мастерской Вароха, Волкодав, озирая толпу, вдруг увидел свое «семейство», выбегавшее из переулка. Все были здесь: и Тилорн, и Эврих, и Ниилит, и Зуйко. Даже старый мастер ковылял во всю прыть, сноровисто работая костылем. Лица у них были полоумные: ни дать ни взять потеряли самого близкого человека. Волкодав видел, как они заметили его… и остановились, точно налетев на невидимую препону. Потом Ниилит бросилась на шею Тилорну и, кажется, разрыдалась, а Эврих ухватил дедова внучка и с неожиданной силой подкинул его чуть не выше заборов. Волкодав хотел помахать им рукой, но передумал и только кивнул. Вечером, вернувшись домой, он узнал, как в мастерскую Вароха прибежали соседи-сольвенны. Они принесли весть о покушении и собрались защищать дом от разграбления, ибо уже распространился слух о неминуемом изгнании сегванов. Потом ко взрослые добавилась ребятня – уличанские приятели Зуйко, – и слухи начали разрастаться подобно снежному кому. Люди передавали, что на торговой площади состоялась целая битва, а телохранитель-венн закрыл собой кнесинку и, конечно, погиб. Предсмертные слова, которые он якобы при этом произнес, уже гуляли по городу в нескольких вариантах. Кое-кто утверждал, будто, испуская дух, он то ли говорил Елень Глуздовне о любви, то ли сознавался в страшных грехах. Другие божились, будто он завещал оставить свое тело у Туманной Скалы. Третьи намекали на какие-то пророчества чуть не о конце света, сделанные умирающим…

Волкодав приехал на добром коне и в новенькой рубашке, которую, гордясь оказанной честью, подарил ему один из купцов на торгу. По пятам за ним бежала стайка мальчишек. Иные спрашивали, не видел ли он венна, погибшего за кнесинку. Они, наверное, нечасто видели у себя в городе веннов. А потому и не распознали его кос, заплетенных, как полагалось убийце.
Волкодав совсем не собирался рассказывать дома про свои раны, да и раны, по его мнению, не стоили особого разговора. Не тут-то было. Тилорн с Ниилит немедленно обо всем догадались и, когда разошлись по домам успокоенные соседи, затеяли лечить его волшебством. Волкодава это не слишком обрадовало, но пришлось уступить.
– Лекарь искал на ножах яд… – на всякий случай сказал он Тилорну.
Ладонь ученого мгновенно оказалась у его груди. Тилорн помедлил, сосредоточенно хмуря брови и словно к чему-то прислушиваясь. И уверенно ответил:
– Никакого яда нет.
Потом за него взялась Ниилит и принялась водить руками, поднося к швам кончики пальцев. Тилорн внимательно следил за ее действиями, что-то подсказывал, но большей частью одобрительно кивал головой. Волкодаву казалось, будто под повязкой копошились крохотные горячие искры.
– Теперь я не смогу все время быть дома, – сказал он Эвриху, который сидел здесь же и заинтересованно наблюдал. – Надо тебе научиться защищаться как следует Мало ли…
– Ну, я тоже могу за себя постоять, – сказал вдруг Тилорн.
Оно и видать, подумал Волкодав. А вслух потребовал:
– Покажи.
– Эврих, встань, пожалуйста, у двери… – начал было мудрец.
Волкодав решительно поднял руку:
– На мне.
– Ты же ранен!
– Ничего.
– Тогда, – сказал ему Тилорн, – попробуй подойти ко мне от двери.
Волкодав встал у двери. Тилорн развернул ноги, слегка, присел, выставил руки ладонями вперед и несколько раз глубоко вздохнул.
– Пока ты собираешься… – проворчал Волкодав. Он хотел сказать – семь раз зарежут, – но тут глаза у Тилорна засветились, как два аметиста, и с коротким возгласов «Ха!» он прыжком переставил ноги и резко толкнул ладонями воздух.
Волкодав пошатнулся. Ничего подобного он не ожидал. Больше всего это было похоже на удар в голову, только вот нанесли его с расстояния в несколько шагов, и к том же не прикасаясь. Удар невидимым кулаком. И довольно таки ощутимый. Одновременно ему показалось, будто Тилорн стал выше ростом, грозно раздался в плечах и… куда только подевался кроткий мудрец! Перед ним стоял беспощадный, яростный воин, способный – что-то нашептывало Волкодаву, что это было действительно так, – следующим ударом вовсе вышибить из него дух. Венн с изумлением услышал внутри себя некий голос, уговаривавши отступиться и уносить ноги…
Волкодав пригнулся, как против сильного ветра, и двинулся на Тилорна. Следующее «Ха!» ученого чуть не заставило его споткнуться, но он продолжал идти. Если он что и умел, так это отвечать яростью на ярость. И беспощадностью на беспощадность. Жизнь научила. Хакнуть в третий раз Тилорн попросту не успел. Прыгнув вперед, Волкодав мигом скрутил его и прижал к полу. И грозный воин немедленно испарился, словно мираж, к которому подошли слишком близко. На Волкодава снизу вверх смотрел прежний Тилорн, улыбающийся, взмокший и виноватый. Волкодав выпустил его и сказал:
– Все-таки ты колдун.
– Так я и знал, что ты это подумаешь, – огорчился Тилорн и принялся оправдываться: – Это совершенно такие же приемы, как и те, которыми владеешь ты сам. Только основаны они не на ловкости тела… хотя и на ней тоже… но еще и на сосредоточении мысли, позволяющей направлять, скажем так, духовный удар…
Волкодав оглянулся на Ниилит:
– Значит, вот ты как лошадей пугать собиралась. Ниилит молча кивнула, а Тилорн продолжал:
– Эти приемы позволяют обезопасить себя от зверей. Да и недоброго человека можно прогнать… Волкодав заметил:
– Меня ты не больно прогнал.
– Я осторожничал, – гордо объявил Тилорн. – Ты мой друг, и ты все-таки ранен. Если ты заметил, я тебя по больному месту не бил. И потом, я сам еще не вполне… – Тут он запнулся, покраснел и честно добавил: – По правде говоря, я бы и тогда с тобой, наверное, не совладал.
– Ты очень сильный, – подтвердил Эврих. Тилорн покачал головой:
– Не в том дело.
– Как же ты, такой ловкий, в клетку попал? – спросил Волкодав.
Тилорн пояснил, что владеющего волшебной борьбой тоже можно смять числом и взять измором. Что, собственно, с ним и произошло. Волкодав решил последовать своему давнишнему правилу: осваивать любой увиденный прием, даже самый на первый взгляд нелепый. Он попросил Тилорна показать. Тилорн поставил на лавку полено и долго объяснял венну, как вызывать в себе ненависть, как обращать ее в силу и затем метать в супротивника. И правда, по мановению его ладони полено взлетало, как сдунутое, и звонко брякалось в стену. Волкодав долго пробовал, но у него так и не получилось. Наверное, кое-что ему было все-таки не дано. Он умел только гасить лучину, издали направляя на нее развернутую ладонь. Так венны проверяли себя перед поединком, желая узнать, достигнуто ли внутреннее равновесие. Он не стал ничего говорить, хотя и был задет за живое.

Трое суток он не садился в доме за общий стол и ночевал во дворе, у маленького костерка, внутри круга, вычерченного на земле. На третью ночь он не спал вовсе, но никто не пришел. Должно быть, рассудил венн, Морана Смерть сразу забрала своего последователя к себе.

Как он и предвидел, кнесинка Елень в самом деле несколько дней не выходила из крома и даже из своих хором показывалась редко. Однако потом все пошло совершенно как раньше. С той только разницей, что теперь никто уже не фыркал и не насмешничал по поводу телохранителя-венна. Волкодав невозмутимо стоял у кресла государыни, за правым плечом, обманчиво-спокойно сложив на груди руки, и над локтями из рукавов кожаного чехла выглядывала кольчуга. Он ее и не пытался скрывать.
Однажды на рынке его зазвал к себе какой-то купец и попытался вручить подарок – дорогой красивый кинжал. Купец уверял, что не ищет никаких милостей кнесинки. Волкодав поблагодарил, но подарка не взял.
Тилорн по-прежнему пропадал у мастера Крапивы. Дюжие уноты провожали ученого туда и обратно. Вдвоем с Крапивой они сходили к стекловару Остею и заказали чаши, причем повторилась почти та же история, что и в мастерской бронника. Любознательный Тилорн начал задавать вопросы и, понятно, сейчас же принят был за подсыла. Потом – уличен в колдовстве. Кончилось же тем, что Остей и Крапива чуть не за бороды взяли друг друга, оспаривая, кому завтра принимать у себя мудреца.
Добрый бронник страшно гордился тем, что самой кнесинки телохранитель облекал себя в кольчугу, приобретенную у него в мастерской. И ходил гоголем, пока кто-то из соседей не умерил его гордость, справедливо заметив:
– Было бы с чего пыжиться, если бы о твою кольчугу те ножи притупились. А так…

Неслышные тени придут к твоему изголовью
И станут решать, наделенные правом суда:
Кого на широкой земле ты подаришь любовью?
Какая над этой любовью родится звезда?

А ты, убаюкана тихим дыханием ночи,
По-детски легко улыбнешься хорошему сну,
Не зная, не ведая, что там тебе напророчат
Пришедшие властно судить молодую весну.

И так беззащитно-доверчива будет улыбка,
А сон – так хорош, что никто не посмеет мешать,
И, дрогнув в смущенье, хозяйки полуночи зыбкой
Судьбы приговор погодят над тобой оглашать.

А с чистого неба льет месяц свой свет серебристый,
Снопы, и охапки, и полные горсти лучей,
Черемуха клонит душистые пышные кисти,
И звонко хохочет младенец – прозрачный ручей.

И что-то овеет от века бесстрастные лица,
И в мягком сиянии чуда расступится тьма,
И самая мудрая скажет: "Идемте, сестрицы.
Пускай выбирает сама и решает сама».

ГЛАВА 8. ПРОГУЛКИ ВЕРХОМ

Волкодав стоял на заднем дворе крома, на площадке для стрельбы из лука, и бил в цель. Если не упражняться, любая сноровка забывается. Он стрелял по-всякому: и просто так, и лежа, и навскидку с поворота, и бросаясь кувырком через голову, и с коня, сидя на нем охлябь. А заодно приучал Серка слушаться только коленей, голоса и свиста, без поводьев.
Увидев подошедшую кнесинку, он опустил лук и поклонился:
– Здравствуй, госпожа,
– Как твои раны? – первым долгом спросила она. – Заживают? Он ответил:
– На мне быстро все заживает, госпожа.
– Ты хорошо стреляешь, – похвалила правительница и потянулась к луку: – Покажи.
Это был могучий веннский лук, высотой до груди стоящему человеку, спряженный добрым мастером из можжевельника и березы, оклеенный сухожилиями и рогом и повитый сверху берестой. Он был способен стрелять и в лютый мороз, и под дождем. Кнесинка взвесила его на ладони, потрогала вощеную кожаную тетиву, и тетива негромко загудела. Страшное оружие. Из таких вот и пробивают дубовую доску за двести шагов.
Девушка внимательно и с явным знанием дела осмотрела лук и не нашла нигде кнесова знамени. Всю воинскую справу Волкодав покупал сам, за свои деньги.
– Ничего в оружейной не берешь, – заметила кнесинка. – Что так?
– Я не витязь, госпожа, – сказал он. – Я не должен зависеть от вождя.
Кнесинка посмотрела на его руки и спросила:
– Ни щитка, ни перчаток не носишь… Не боишься пораниться ?
Неловко спущенная тетива в самом деле могла покалечить. Волкодав сказал:
– В моем деле загодя не изготовишься, госпожа. Елень Глуздовна попробовала натянуть лук и едва сдвинула тетиву. Чтобы удержать ее, как полагалось, возле правого уха, требовалось усилие, равное весу взрослого человека.
Она немного вымученно улыбнулась и спросила:
– А ножи метать умеешь? Волкодав кивнул:
– Умею, госпожа.
– Покажи.
Венн вытащил из ножен тяжелый боевой нож и наотмашь, не целясь, запустил им в деревянный столб, сплошь разлохмаченный прежними бросками упражнявшихся. Нож слетел с ладони, перевернулся и засел, войдя в дерево на два вершка. Волкодав сходил за ним и пришел назад, пряча клинок на место. Кнесинка задумчиво наблюдала за ним.
– Я не хочу, чтобы ты ссорился с Лучезаром, – сказала она погодя. Волкодав ответил:
– Я не ссорюсь с твоим братом, госпожа. Она неожиданно попросила:
– Научи меня владеть оружием, Волкодав. Он подумал и осторожно поинтересовался:
– Прости, госпожа, но ты ведь выросла при дружине. Как вышло, что ты оружию не обучена?
Елень Глуздовна ничего ему не ответила. Только почему-то покраснела, повернулась и молча ушла. Выбрав время, Волкодав в тот же день расспросил Правого. Боярин строго посмотрел на него: что еще за любопытство? – но затем, видно, рассудил, что телохранитель навряд ли спрашивал ради пустой забавы. И поведал венну, что мать кнесинки была знаменитой воительницей: государь Глузд поначалу состоял у нее простым воеводой. Она погибла в бою с морскими сегванами, и Глузд, оставшийся растить несмышленую дочку, поклялся, что не допустит для нее такой же судьбы.
– Кнес ее сам не учил и нам заповедал, – предупредил он Волкодава. Тот кивнул:
– Спасибо за науку, боярин…
Ворчливый Крут отдал ему в учение двоих отроков, Лихослава и Лихобора. Благо им, по сугубой незнатности их рода, посвящение в витязи предстояло вовсе не обязательно. Близнецов так и прозывали: братья Лихие. Славные парни дружно недолюбливали Лучезара, а посему особенность новой службы пришлась им как раз по вкусу. Это ж надо – никто из дружины был им теперь не указ! Даже бояре!
– Только я, – сказал Волкодав, и ребятам не захотелось с ним спорить. Он же добавил: – И кнесинка, но только в том, что охранных дел не касается.
Гораздо трудней показалась братьям другая наука: обращать внимание лишь на то, что могло как-то коснуться госпожи, пропуская мимо ушей ехидные замечания и даже прямые обиды, обращенные на них самих.

Каждое утро добрый Серко приносил Волкодава в крепость, и венн спускал с отроков по сорок потов. Сперва они слегка дичились его, но потом привыкли, зауважали и даже порассказали ему немало занятного. Почему-то он испытал немалое облегчение, узнав, что Лучезар вовсе не был кнесинке братом, ни родным, ни двухродным. Ее прабабушка доводилась его прадеду сватьей. Лучезар, правда, при каждом удобном случае именовал кнесинку сестрой, зато она его братом – никогда. А еще была у молодого боярина одна странность. Временами он запирался у себя и не показывался целые сутки, а то и двое. При этом Лучезар отговаривался нездоровьем, но, скорее всего, именно отговаривался: телесной крепости в нем было на троих.
Когда близнецы упомянули об этих странных отлучках, что-то сдвинулось в памяти Волкодава, точно струна самострела, настороженного у звериной тропы. Он сразу вспомнил походку Левого, так не понравившуюся ему в день покушения, и спросил:
– А не бывает ли боярин, перед тем как запираться, раздражителен и зол?
Братья переглянулись и разом кивнули льняными вихрастыми головами:
– Еще как бывает!..
Тогда Волкодав крепко заподозрил, что Левый был приверженцем серых кристаллов, дарующих блаженство, дивные сны наяву… и шаркающую походку после пробуждения. Он еще в Самоцветных горах насмотрелся на любителей сладкой отравы. И знал, что она в конце концов творила с людьми. Он не стал ничего говорить отрокам и так же подробно расспросил их обо всех остальных обитателях крепости, до самого последнего конюха и раба. Справный телохранитель должен знать все. И про молодую чернавку, сошедшуюся с витязем, и про обиженного слугу, быть может, затаившего зло. И про то, в каких местах кнесинка любит собирать грибы. И про боярина, который, того гляди, совсем станет рабом серого порошка, – а значит, и людей, его доставляющих…
По вечерам Ниилит лечила его своим волшебством, и через какое-то время он с радостным удивлением обнаружил, что перестал кашлять.

Очень скоро Хозяйка Судеб вновь столкнула их с Лучезаром лбами.
Как-то утром, стоя на заднем дворе крома, Волкодав объяснял братьям Лихим мудреное искусство внезапного боя: стоял, стоял человек безмятежно… и вдруг взрывается вихрем сокрушительных и мгновенных ударов. Видеть подобное отрокам раньше почти не приходилось. Волкодав знал, что в дружинах таким боем гнушались. Братья Лихие тоже сперва морщили носы, потом перестали. Удел витязя – честные битвы грудь на грудь да гордые поединки. Телохранитель – дело иное. Ему лишь бы соблюсти того, кого взялся охранять, живым и во здравии. А честь и славу пусть добывают другие…
Мыш, сидевший на плече у Волкодава, вдруг забеспокоился и зашипел. Венн оглянулся и увидел шедшего к ним Лучезара. За молодым боярином следовало двое мужчин, которых он сейчас же узнал, а узнав – насторожился. Один был тот черноволосый воин жрецов; похоже, они и впрямь выгнали неудачника. Вышелушили, как рака, из полосатой брони. А второй… второй был его тогдашний противник-сольвенн.
– Вот еще двое телохранителей для сестры, – сказал Лучезар, обращаясь к Правому, который редко пропускал случай взглянуть на Волкодава и отроков. – Воины что надо и к тому же не галирадцы. Ни с кем здесь, в городе, сговариваться не начнут.
Крут нахмурился и спросил черноволосого:
– Как звать тебя? И почему с проповедниками за море не уплыл?
– Звать меня Канаон, сын Кавтина, а род мой – воины, – ответствовал тот. Судя по акценту, его родиной был Нарлак, лежавший к северо-западу от Халисуна, за горами, которые сольвенны называли Замковыми, а венны – Железными. – Проповедники меня отрешили, – продолжал Канаон, и было похоже, что он на них по-настоящему обозлился. – В семи городах мечом за их веру стоял, мил да хорош был. Ан стоило один раз оплошать…
Он посмотрел на Волкодава и сразу отвел глаза.
– А ты? – повернулся Правый к сольвенну.
Парень назвался птичьим именем – Плишкой. По его словам, он был сиротой и вырос батраком у земледельца-сегвана, потом сбежал от него и сделался наемником. И вот уже семь лет странствовал по белу свету, зарабатывая мечом. При этом он нажил какие-то неприятности от Учеников Близнецов и тогда на площади собрался было поквитаться, но не совладал. А когда те уже уехали, увидел Канаона, чуть не плачущего в корчме. Былые противники хлебнули вместе пивка и тут же уговорились держаться друг дружки. Так, вместе, и пришли они к боярину Лучезару, ибо прослышали, что госпоже кнесинке могут пригодиться наемные телохранители…
Складно, подумал Волкодав. Складно и славно. Ишь ведь, у Правого уже и брови от переносицы в стороны расступились. Да. Жили-были два хоробрых воителя и ратилисъ честно, а потом взяли да побратались. Чего тут не понять!
Крут повернулся к нему:
– Ты-то что скажешь, венн?
Волкодав пожал плечами, гладя повисшего на рубахе Мыша, и равнодушно ответил:
– Скажу, что, пока я при кнесинке, этим двоим подле нее не бывать.

Предыдущая страница 15 Следующая страница


16 - страница

Волкодав 16

Плишка и Канаон растерянно переглянулись: ничего подобного они, похоже, не ждали. Рука Лучезара опустилась на меч.
– А не много на себя берешь, венн? – заворчал Крут.
Волкодав спокойно сказал:
– Ты меня спросил, я ответил.
– Чего боишься?.. – осведомился Крут. Плишка хмыкнул:
– Боится, кнесинка нас вперед него жаловать станет. Канаон заулыбался: мужественное, темное от загара лицо, голубые глаза, белые зубы из-под черных усов. Красивый малый, уж что говорить. Да и Плишка был хорош собой, гораздо хорош. Волкодав сказал:
– Один из них побил другого, а я побил победителя.
– Ну и что? – фыркнул Крут. – Если ты их побил, они, по-твоему, плохо дерутся? Отроками, небось, только двор не метешь…
– Может, дерутся они и неплохо, – сказал Волкодав. – Но к госпоже, покуда жив, я их не подпущу.
– Обижаешь, венн, – покачал головой Плишка. – Смотри, каяться не пришлось бы.
– А ты молчи, тетеря! – рявкнул вдруг Правый. – Поговори мне тут!
Канаон вполголоса пробормотал по-сольвеннски нечто, касавшееся башмаков и пояска бабушки Волкодава. За подобные слова у веннов вызывали на поединок, и все это знали. Братья Лихие не отрываясь смотрели на наставника. Волкодав стоял, как глухой.
Лучезар слушал разговор, постепенно белея от бешенства. Рука его танцевала по рукояти меча, но дальше этого дело покамест не шло. Не ему, дружинному воину, прилюдно задираться с бывшим рабом…
– Пошли! – коротко бросил он наемникам. И те удалились следом за ним, нехорошо оглядываясь на Волкодава. Когда же скрылись, на него напустился Крут:
– А теперь, парень, сказывай толком! Почто обидел добрых людей?.. – И свирепо оглянулся на замерших рядом близнецов: – Брысь!..
Лихобор и Лихослав по привычке дернулись с места, но потом переглянулись – и остались стоять где стояли. Боярин, видя такое непослушание, начал наливаться гневом и открыл рот прикрикнуть… Волкодав опередил его, кивнув:
– Ступайте.
Братья исчезли.
– Ну, парень!.. – Крут не знал, сердиться или смеяться. Поскреб пятерней в бороде и продолжал: – Ты с теми двоими словом не перемолвился, а уж я-то вас, веннов, знаю. Значит, прикидываешь, не доведет ли судьба насмерть рубиться!.. Почему?
– Потому, что они лгали, – сказал Волкодав. – Они давно знают друг друга. А тот бой был подставным. Таким людям у меня веры нет…
И тем, кто таких людей сестре в телохранители сватает, добавил он про себя.
– А не на собственный хвост оглядываешься? – хмыкнул боярин. – С чего взял-то?.. Волкодав усмехнулся:
– Я зверь травленый, воевода, вот и оглядываюсь… Когда они бились, Плишка угадывал удары, которые нельзя угадать. А потом не заметил самого простого, которым нарлак его и свалил…
Крут, презирая деревянные мечи, вытащил из ножен свой боевой и потребовал:
– Покажи!
Волкодав показал. Ему не удалось коснуться боярина, но дело было не в том.
– Ты ловишь их, как я тогда, – сказал он Правому. – А Плишка защищался, будто заранее знал. Боярин опустил меч и спросил:
– Сколько тебе лет?
– Двадцать три.
– А сражаешься сколько?
– Четыре…
– А я – с четырех, – с мальчишеской досадой заявил Крут. – В тот год твой отец, не знаю, родился ли! Почему ты сразу увидел то, что я понял только теперь?
Волкодав сказал:
– Наверное, ты все с честными воинами дело имел, воевода. Не как я, с висельниками.

Следующий день выдался теплым и солнечным. Молодая кнесинка решила покататься на лошади и велела Волкодаву собираться:
– Поедешь со мной.
Боярин Крут подозвал кого-то из витязей помоложе и начал распоряжаться, приказывая седлать коней для десятка молодцов, но Елень Глуздовна остановила его:
– Только телохранитель, больше никого не надо.
– Как так?.. – всплеснул руками старый храбрец. – А худых людей, неровен час, повстречаешь?..
Кнесинка, взбегавшая на крыльцо одеваться, смерила его взглядом:
– Тот раз твои десять молодцов меня защитили? Или он один?..
И скрылась за дверью, и боярин, не имея возможности оттрепать ее, как надлежало бы, за ухо, выплеснул раздражение на Волкодава:
– Ну, венн…
Волкодав посмотрел ему в глаза и ответил:
– Я тоже считаю, воевода, что десяток воинов был бы надежней. Но раз госпожа сказала, значит, быть по сему. А наше с тобой дело – проследить, чтобы никто ее не обидел…
Братья Лихие с завистью смотрели в спину Волкодаву, выезжавшему с кнесинкой за ворота. Они понимали, что им эта честь будет доверена еще очень нескоро.
Серко выгибал могучую шею, размеренно бухая подкованными копытами в деревянную мостовую. Если бы кто ни попадя носился по городу вскачь, мастера-мостники навряд ли поспевали бы перестилать разбитые горбыли, а горожане вконец разорились бы, собирая деньги на починку улиц под своими заборами. Оттого в городе исстари воспрещено было пускать лошадей вскачь всем, кроме витязей и спешных гонцов. Волкодав видел, как разлетались щепки из-под копыт, когда Лучезар несся со свитой. Кнесинка, уважая прадедовское установление, ехала шагом.
Добрые галирадцы приветствовали свою государыню, кланялись ей, отступали с дороги, махали вслед. Перепадало внимания и Волкодаву. Ему некогда было вежливо кланяться в ответ, как это делала кнесинка. И даже думать о том, как вот эти люди совсем недавно с ухмылкой оглядывались на него, шедшего заказывать ножны. Он сидел в седле, точно кот перед мышиной норой, и на плечах под кожаным чехлом тихонько поскрипывала кольчуга, а у седла висел в налучи снаряженный лук. Волкодав озирал уличный люд, держа руки у поясного ремня. Руки непроизвольно дернулись, когда наперерез кнесинке устремился юный сын пекаря. Плечи парнишки обвивала широкая перевязь лотка, заваленного вкусно пахнувшим печеньем и пирожками. Кнесинка взяла пирожок и что-то сказала безусому продавцу, кивнув в сторону телохранителя. Парнишка отступил, пропуская серебристую кобылицу, и протянул лоток Волкодаву. Венн взял маленькую булочку с маком и бросил продавцу грошик. Еще не хватало, угощаться задаром. Мальчик ловко, на лету, подхватил денежку и поспешил прочь, распираемый законной гордостью. Не далее как завтра вся улица сбежится покупать сдобу из печи, из которой сама кнесинка не брезговала отведать!.. Он так и не узнал, что слишком резвое движение навстречу кнесинке вполне могло стоить ему жизни.
Волкодав отщипнул кусочек булочки и дал Мышу.

В середине лета на Галирад, случалось, опускалась влажная удушливая жара, но этот день был совсем не таков. Легкий ветер гнал по небу маленькие белые облака. Летучие тени скользили по цветущим лугам, невесомо перебегали полноводную Светынь и спешили вдаль по вершинам лесов, синевших на том берегу. Такие дни сами собой западают в память и потом вспоминаются, точно благословение Богов.
– Куда ты хочешь поехать, госпожа? – спросил Волкодав, когда городские ворота и большак с вереницами груженых возов остались позади.
– К Туманной Скале! – обернувшись, ответила кнесинка. И пояснила: – Оттуда видно море, острова и весь город. Я давно там не была.
Волкодав поймал себя на том, что любуется ею. Она сидела в седле уверенно и прямо, глаза сверкают, нежные щеки разрумянились от солнца и свежего ветра, маленькие руки крепко держат поводья стремительной кобылицы… Можно представить себе, какова была ее мать-воительница. Волкодав покачал головой и сказал:
– Нет, госпожа. Больно далеко, да и место глухое. Чистый лоб кнесинки от переносья до серебряного венчика перечеркнула морщинка: телохранитель отказывался повиноваться!.. Стало быть, случается и такое. Серые глаза неожиданно разгорелись задором:
– Моя Снежинка быстрей… Поскачу, не догонишь! Волкодав смотрел на нее без улыбки.
– Может, и быстрей, госпожа, – сказал он наконец. Кнесинка покосилась на аркан, висевший у него при седле. Она видела, как он его бросает. Она вздохнула:
– Ты, Волкодав, видать, мне жизнь спас для того, чтобы я сама удавилась… Ладно, там дальше на реке славная заводь есть, да и город видать…
Венн кивнул и тронул пятками жеребца.

Место оказалось действительно славное. Травянистую полянку на возвышенном речном берегу окружали могучие старые сосны, разросшиеся на приволье не столько ввысь, сколько в ширину. Да, хорошее место. И вплотную незаметно не подберешься, и издали не больно-то выстрелишь.
Под берегом, за узкой полоской мелкого песка, лежала просторная заводь, едва тревожимая ветерком. Длинный мыс, по гребню которого в ряд, точно высаженные, стояли одинаковые деревья, отгораживал заводь от стремнины. В темном зеркале, отражавшем небесную синеву, лежали белые звезды водяных лилий. А вдали и правда виднелись гордые сторожевые башни стольного Галирада.
Волкодав спешился сам и снял с седла кнесинку. При этом он несколько мгновений держал ее на весу и успел подумать: совсем не тяжела на руках, даром, что полнотела…
– Снежинку не привязывай, – велела Елень Глуздовна. – Она от меня никуда.
Ласковая кобылица доверчиво сунулась к нему, когда он взял ее под уздцы. Волкодав все-таки привязал ее, но на длинной веревке, чтобы могла и травы себе поискать, и поваляться, и в воду войти. Серку такой свободы не досталось. Славный жеребец и так уже начал красоваться перед тонконогой Снежинкой. Пускай охолонет. Волкодав увел его на другой конец прогалины и оставил там, утешив кусочком подсоленного хлеба. И вспомнил: венны всегда ставили жеребцов и кобылиц у клети, в которую удалялись молодожены. Нарочно затем, чтобы кони призывно ржали и тянулись друг к другу, приумножая людскую любовь…
– Что творишь!.. – встретила его кнесинка, уже сидевшая на разостланной попоне. – Я же сказала, она от меня никуда!
Волкодав почти ждал, чтобы она поспешила освобождать любимицу, но кнесинка осталась сидеть.
– Может, и так, госпожа, – сказал он. – Ее могут испугать. Или попробовать увести.
Кнесинка досадливо вздохнула, отвернулась и стала смотреть на реку и город.
…Негоже, хмуро думал Волкодав, обегая настороженным взглядом редкие сосны, заводь и деревья на мысу. Позвала бы с собой подружек, дочек боярских или хоть няньку. Было бы с кем и побеседовать, и поиграть, да ведь и стыд оградить, если придет охота купаться… Венны испокон веков лезли в реку все вместе, мужчины и женщины, и ничего непристойного в том не находили. Волкодав знал, что сольвенны судили иначе.
…А десяток отроков как раз встал бы за соснами, чтобы никто недобрый на семь перестрелов приблизиться не сумел…
– Ты всегда такой… как лук напряженный? – спросила вдруг кнесинка. Оказывается, она наблюдала за ним, рыскавшим глазами кругом.
Волкодав ответил:
– Всегда, госпожа, когда кого-нибудь стерегу.
Она похлопала по расстеленной попоне рядом с собой:
– Что стоишь, сядь.
Волкодав сел, но не рядом, а напротив – спиной к реке, лицом к лесу. Из воды все же навряд ли кто выскочит. Мыш слез с его плеча и отправился ловить кого-то в лесной мураве.
– А простым боем ты драться умеешь? – спросила кнесинка Елень. – Без оружия, одними руками?
– Умею, госпожа, – кивнул он. – Да ты видела. Кнесинка решительно посмотрела ему прямо в глаза:
– Научи меня, Волкодав.
Ну вот, опять за свое, вздохнул он про себя. Ему совсем не улыбалось попасть, как зерну на мельнице, между бегуном и поставом. Вслух он сказал:
– Боги не судили женщинам драться, госпожа. Их мужчины должны защищать.
Она смотрела на него, как сердитый маленький соколенок.
– А не случилось рядом мужчины? А ранят его или, сохрани Боги, вовсе убьют?.. Совсем не мочь за себя постоять, плакать только? Умолять?.. Одну такую послушали!..
Волкодав отвел взгляд. Кнесинка была права. И все-таки…
– Если хочешь, госпожа, я тебе покажу, как вырываться, – проговорил он неохотно. Начало было положено.
– Покажи!
Волкодав обхватил правой рукой свое левое запястье:
– Когда схватят, люди обычно вырываются вот так… – он потянул руку к себе, – …а надо вот так. – Он наклонил сжатый кулак прочь от себя, одолевая сопротивление одного пальца вместо четырех.
Кнесинка Елень попробовала сделать то же и убедилась, в чем выгода. Она поджала скрещенные ноги и наклонилась к нему:
– Ну, держи, вырываться стану!
Волкодав взял ее за руку. Кнесинка высвободилась одним ловким движением, без ошибки повторив показанный прием. Потом, правда, она посмотрела на свою руку и нахмурилась. Венну неоткуда было знать, о чем она думала. А думала она о том, что осторожные пальцы телохранителя были способны запросто превратить ее руку в кисель. И вряд ли спас бы даже створчатый серебряный браслет в треть вершка толщиной, застегнутый на запястье. Она спросила:
– А если… не вырваться? Тогда что?
– Если свободна вторая рука, госпожа, бей в глаза. Он объяснял ей, как покалечить, а то и убить человека, и говорил спокойнее, чем другие люди – о том, как лучше варить мясную уху. Кнесинка поневоле содрогнулась, а он еще и предложил:
– Попробуй, госпожа.
Ее решимость учиться таяла, как снег по весне. Она поднесла было руку, но тут же уронила ее и замотала головой:
– Не могу… страшно.
– Страшно, – кивнул Волкодав. – Решиться надо, госпожа. Промедлишь, сама пропадешь.
Кнесинка закусила губы и попробовала. Венн легко отдернул голову и сказал:
– Этого обычно не ждут, только крика и слез.
– А если за обе руки держат?
– Тогда бей коленом в пах, госпожа. Это очень больно. А если схватили сзади, попытайся ударить в лицо головой. Или ногой в голень. И бей, коли бьешь, не жалеючи, изо всей силы. И сразу.
Он видел, как ужасала ее лютая кровожадность ухваток, которые он объяснял. Она-то надеялась постигнуть, как остановить, отбросить врага… да унести ноги. Ан выходило, что жестокость не одолеть без жестокости, свирепость – без еще худшей свирепости… Где сыскать такое в себе?
Кнесинка смотрела на угрюмого бородатого парня, сидевшего против нее, и телохранитель-венн вдруг показался ей выходцем из другого мира. Холодного и очень страшного мира. Который она, выросшая в доброте и довольстве, за дубовыми стенами крома, за щитами отцовской дружины, едва знала понаслышке. А теперь размышляла: что же за жизнь должен был прожить этот человек? Что сделало его таким, каким он был?..
– Ты мог бы убить женщину, Волкодав? – спросила она.
Он ответил не задумываясь, совершенно спокойно:
– Мог бы, госпожа.
Кнесинка Елень знала, как высоко чтил женщин его народ, и содрогнулась:
– Представляю, что за бабища должна быть, если уж ты, венн…
Волкодав мельком посмотрел на нее, отвел глаза и медленно покачал головой:
– Лучше даже не представляй, госпожа.
Где она была теперь, та… то посрамление женщин, которому он при встрече снес бы голову без разговоров, дай только удостовериться, что это вправду она? Может, все там же, в Самоцветных горах. А может, и нет.
– А ребенка? – спросила она. – Ребенка ты мог бы убить?
Волкодав подумал и сказал:
– Сейчас не знаю. Раньше мог.
Сказал и заметил: кнесинка сделала усилие, чтобы не отшатнуться. Откуда ей было знать, что он сразу вспомнил подъездной тракт рудника. И детей на дороге.

Кормили их так. Привозили корзину вяленой (и откуда только брали в горах?) рыбы. Сколько подростков, столько же и рыбешек. Все вываливалось в одну кучу наземь. Кто смел, тот и съел. Серому Псу было тринадцать лет, когда один из них, пятнадцатилетний, надумал пробиваться в надсмотрщики. И начал с того, что повадился отбирать еду у тех, кто был послабей. Однажды, когда он кулаками отвоевал себе уже третью рыбешку, Серый Пес подошел к нему и взял за плечо. Хватка у него уже тогда была – не больно-то вырвешься. Парень обернулся, и Серый Пес, не сказав ни слова, проломил ему голову камнем.

Еще в памяти Волкодава упорно всплывали малолетние ублюдки, которых он расшвырял тогда на причале. Хотя он и понимал, что вспоминать о них вовсе не стоило, а уж кнесинке говорить – и подавно.
– Вы, венны, очень держитесь за родню, – неожиданно сказала она. – Как вышло, что ты живешь не в семье?
Похоже, она успела решить, что его выгнали из дому за преступление. Волкодав долго молчал, прежде чем ответить. Разговор нравился ему все меньше.
– У меня нет семьи, госпожа. Она посмотрела на бусину, переливавшуюся в его русых волосах, и решила похвастать знанием веннских обычаев:
– Но ведь ты женат? Или это подарок невесты? Волкодав улыбнулся. Кнесинка еще не видела, чтобы он так улыбался.
– Той, что подарила мне эту бусину, всего десять лет, госпожа.
Елень Глуздовна уселась поудобнее и попросила:
– Расскажи мне о себе, Волкодав.
Рассказывать о себе ему совсем не хотелось. Он снова начал осматриваться кругом и молчал так долго, что девушка не выдержала:
– Здесь никого нет, кроме тебя и меня. Поехала бы я сюда с тобой, если бы не доверяла тебе?
Волкодав подумал о том, что тоже вполне ей доверяет и, уж конечно, ни в коем случае не имеет в виду ее обижать. Просто, чем меньше наниматель знает о телохранителе, тем обычно и лучше. Складно и красно объяснять он, однако, не выучился. Он так и ответил:
– Я плохо умею рассказывать, госпожа… В это время из-за куста, гулко хлопая крыльями, взлетела большая темная птица. Волкодав мгновенно прижал кнесинку к земле, одновременно подхватывая лук и бросая стрелу к тетиве… и только тогда осознал, что это был всего лишь безобидный глухарь, едва перелинявший и надеявшийся отсидеться в кустах. Следом за птицей на открытое место выбрался Мыш, и Волкодав понял, кого следовало благодарить за переполох. Он ослабил тетиву, глубоко вздохнул и выпустил кнесинку.
– Ну ты меня напугал… – выговорила она, и голос жалко дрожал.
Бедная девочка, до чего же ей страшно, осенило вдруг Волкодава. Храбрится, требует, чтобы оружному или на худой конец простому бою ее учил… в глухое место без охраны рвется скакать… а у самой от малейшего шороха сердчишко, как хвост овечий, трепещет. Ну я и бревно, коли сразу не понял…
Он решил подбодрить ее и сказал:
– Я тоже испугался, государыня.
У нее совсем по-детски запрыгали губы:
– Мне страшно, Волкодав… мне так страшно… скорее бы отец возвратился… Все время крадутся… ночью, впотьмах…
Уткнулась лицом в ладони – и слезы хлынули. Волкодав пересел поближе и обнял девушку, не забывая поглядывать кругом. Гордая кнесинка прижалась к нему и расплакалась еще отчаянней. Он ощущал, как колотится ее сердце.
– Не бойся ничего, госпожа, – сказал он тихо. Помолчал и добавил: – Подумай лучше, как глухарь-то напугался.
Кнесинка подняла голову и попыталась улыбнуться сквозь слезы. Сколько ей лет, подумал Волкодав. Шестнадцать? Семнадцать?.. Самая пора бы со сватами беседовать да доброго мужа присматривать. Такого, чтобы никто чужой впотьмах ночью не крался и даже сон дурной за семь верст облетал…
Он сказал:
– Не плачь, государыня. Хочешь, поедем домой? Она кое-как утерлась:
– Нет… погоди.
Тоже верно, размышлял Волкодав, спускаясь следом за нею к берегу заводи. Поддайся страху один раз – потом попробуй избавься. Кнесинка умылась, пригладила волосы и стала совсем прежней, если не считать припухших век и покрасневшего носа. Пока доедет до города, все и пройдет.
– Отец говорит, я в людях смыслю, – окрепшим голосом сказала она Волкодаву. – Я стану угадывать, а ты меня поправляй. Хорошо?
Он неохотно ответил:
– Как скажешь, госпожа.
– Ты дерешься так, что дядька Крут тебе удивляется. И честь блюдешь. Значит, ты был витязем, – решительно начала молодая правительница. – Наверное, ты был ранен в бою, попал в плен и угодил в рабство… – Она выжидательно смотрела на Волкодава, но венн молчал, и она нахмурилась: – Нет, не то. Крут говорит, ты всего четыре года… И как получилось, что тебя не выкупили из неволи?
Волкодав покачал головой:
– Все было не так, госпожа.
Продолжения не последовало, и кнесинка поняла: больше она не выжмет из него ни слова. Он просто сидел и смотрел на нее. И молчал. Страшный человек. Опасный каторжник, клейменый убийца. Кнесинка вдруг почувствовала, что доверяет этому страшному человеку полностью, бездумно и беспредельно. Она захотела сказать ему об этом, но не нашла слов, поперхнулась и спросила ни с того ни с сего:
– Почему ты пришел в Галирад, Волкодав? Он пожал плечами.
– Мне было все равно, госпожа.
Мыш, уставший ползать в траве, вернулся к нему и устроился подремать на ременной петельке, притачанной к ножнам меча. Кнесинка подумала о том, что городской человек, решив спрятаться, бежит в лес и воображает, будто там его никто не найдет. А лесной житель, наоборот, полагает, что легче всего затеряться в большом городе. Еще она подумала, что такому, как Волкодав, затеряться ой как непросто. Такие не умеют сидеть тише воды, ниже травы. Такие без конца заступаются за осужденных еретиков и за нищих старух и с мрачным достоинством ждут приговора, когда их приводят в суд по навету.
Волкодав заново обшарил взглядом светлое редколесье, отмечая успевшие сдвинуться тени. Любопытная пищуха опустилась на низкую ветку, посмотрела на него сперва одним глазом, потом другим, вспорхнула и полетела ловить комаров.
– Все-таки ты должен научить меня сражаться, – решительно проговорила кнесинка. – Ты – мой телохранитель, не батюшкин… меня и слушай, не его. – Венн молчал, и она, опустив голову, тихо добавила: – Я не посягаю быть воительницей, как моя мать. Я просто не хочу больше бояться… – И вскинула голову, глаза снова заблестели задором: – Я слышала, как забавляются лучшие бойцы твоего племени. Кто-нибудь разгоняет на них тройку, и они ударом в оглоблю опрокидывают всех трех коней! Ты так можешь?
– Не знаю, – сказал Волкодав. – Я не пробовал. Кнесинка хитровато посмотрела на него снизу вверх, из-под ресниц, и вздохнула:
– Наверное, врут люди.
– Не врут, – сказал Волкодав.

Предыдущая страница 16 Следующая страница


17 - страница

17 Мария Семёнова

– А ты сам видел?
– Видел. Только это была не забава.
– А как?..
– Лошади понесли на ярмарке, – ответил он неохотно. – Нас, детей, затоптали бы, если бы отец не остановил.

Отец Волкодава — Межамир.

– Твой отец был воином? – спросила кнесинка. Волкодав отрицательно мотнул головой. И опять намертво замолчал.

А через несколько дней случилось то, чего он ждал с самого начала, и в особенности – после того, как Лучезар привел бывшего полосатого и Плишку. Третий явился сам, и осталось только предполагать, подслушал ли он какой-нибудь разговор на торгу или смекнул сам. Это был молодой белобрысый сегван, но, при всей его молодости, сегванского в нем было намного меньше, чем в старой Киренн – вельхского. Волкодав хорошо знал эту породу наемников, которые путешествовали из страны в страну вслед за войнами и войсками, давно и прочно забыв дорогу домой. Самого его никакой заработок не заставил бы к ним примкнуть. Хотя и звали. И до хрипоты объясняли дремучему бестолковому венну, что война, мол, – такое же ремесло, как и все остальные…
Сегвана он заприметил почти от самых ворот и немедленно понял, что было у того на уме. Вот парень о чем-то спросил отроков, и они стали объяснять, указывая в сторону хором кнесинки. Сегван направился дальше, и один из отроков пошел вместе с ним. Не столько пояснить дорогу, сколько ради того, что пришлец был оружен и явно не дурак в рукопашной.
Кнесинка как раз отдыхала у себя. Волкодав сидел на крылечке, и Нелетучий Мыш грелся на послеполуденном солнышке, устроившись у него на колене. Привлеченная чем-то, над ступеньками закружилась большая муха; зверек хищно насторожил уши и даже подпрыгнул, но не полетел.
– Эх ты, – сказал ему Волкодав.
Сегван подошел и остановился в нескольких шагах. Встал довольно нахально, так, чтобы на ноги венна падала тень. Мыш враждебно зашипел и перебрался повыше, угрожающе пригибаясь и расправляя черные крылья.
– Ты, что ли, Волкодав? – спросил сегван. Некоторое время венн щурился на него против света, прикидывая, стоило ли отвечать. Наконец решил, что стоило, и проворчал:
– Может, и я…
– Я тебя побью хоть на мечах, хоть на ножах, хоть так! – не тратя попусту времени, взял быка за рога отчаянный малый. – Я буду охранять кнесинку вместо тебя, потому что лучше сражаюсь!
Это был вызов. К отроку, подошедшему вместе с сегваном, присоединился второй, потом третий. Появились братья Лихие. Подъехали два молодых витязя и остановились чуть поодаль, делая вид, будто происходившее у крыльца их нисколько не интересовало.
– Как звать-то, храбрец? – не спеша проговорил Волкодав.
– Сперва побей, – ответил тот насмешливо, – тогда и спрашивать станешь.
Волкодав прислонился спиной к гладкой стойке крылечка, устраиваясь поудобнее.
– Да ты трус никак! – обрадованно сказал ему сегван. – Хегг сожри твои кишки! Правду же говорят: венн молодец против овец, а против стоящего бойца…
Волкодав не ответил и не пошевелился, и разочарованные зрители поняли, что вставать он не намеревался.
– Ты, должно быть, ни шиша не умеешь, – продолжал сегван, но уже не напряженно, как поначалу, а с отчетливо различимым презрением. Вытащив из ножен меч, он стремительно закрутил его в воздухе, ловко перехватывая и кидая из руки в руку.
– А вот так можешь? А так?!
– Могу, – безразлично сказал Волкодав. Он прекрасно понимал, чем был занят непрошеный гость. Так часто ведут себя перед поединком, стараясь смутить соперника, а себя раскалить самое меньшее докрасна. Смущаться Волкодав ни в коем случае не собирался. Драться – тоже. Этот парень, наверное, был куда как неплох в схватке, коли оставался до сих пор жив, с его-то норовом. Неплох, но не умен. Иначе повнимательней слушал бы, что говорили в городе о кнесинке и ее телохранителях, да и пришел знакомиться по-хорошему. Во всяком случае, не считал бы, что кнесинка рада будет нанять его вместо человека, только что спасшего ей жизнь. Нет, подумал Волкодав. Когда я сам занимался примерно тем же, чем ты сейчас, я вел себя по-другому. И еще я понимал, что дочь правителя города – это не купчиха, боящаяся ворья.
«Сперва Побей» между тем со стуком вогнал меч назад в ножны и выхватил сияющий боевой нож чуть не в три пяди длиной. Волкодав знал, что островные и береговые сегваны порою предпочитали их даже мечам. И уж владели ими…
– А так можешь?!..
Парень ловко кинул нож себе за спину, и тот взвился над левым плечом, чтобы точно лечь рукоятью в подставленную ладонь.
– Не пробовал, – сказал Волкодав. – А зачем?
– А вот зачем!..
Он вдруг скакнул на полшага вперед, низко пригибаясь, и Волкодав успел подумать: нож, верно, свистнет сейчас в него, кабы резьбу на стене маронговой, красивой, не попортил… но что именно собирался делать сегван, узнать ему не довелось. Потому что Мыш, и без того обозленный, окончательно убедился: на них с Волкодавом собирались напасть. Он яростно закричал и бесстрашно ринулся на обидчика, в очередной раз позабыв, что кнут надсмотрщика Волка когда-то отнял у него способность летать. Равно как и то, что волшебник Тилорн ему эту способность вернул. Мыш попросту взмахнул крыльями и бросился сегвану в лицо…
И полетел.
И вдруг сообразил, что ЛЕТИТ.
Он метил укусить человека за нос, но от неожиданности промахнулся и оцарапал ему щеку. Боевой клич сменился воплями ужаса. Бестолково кувырнувшись в воздухе, зверек пушистым комочком метнулся обратно к Волкодаву и юркнул за пазуху.
Весь полет занял мгновение. Сегван, которому вдруг понеслось в лицо что-то черное, истошно орущее и злобно щелкающее зубами, выронил нож и отшатнулся, запоздало вскидывая ладони. Споткнувшись, он потерял равновесие, взмахнул руками и неловко сел наземь.
Отроки и молодые витязи, собравшиеся у крыльца, дружно грянули хохотом. Тому, кто явился славы искать, такой хохот хуже боевых стрел. Сегван вскочил, бешено озираясь. Волкодав надеялся, что у него хватит ума пересилить себя и посмеяться вместе со всеми. Не хватило. Парень сгреб оброненный нож и со всех ног кинулся за ворота. Не бывать ему телохранителем кнесинки, не бывать.
Волкодав вытянул из-за пазухи взъерошенного, скалящегося Мыша и высоко подбросил его на ладони. Мыш по привычке жалобно завизжал, но потом развернул крылья и приземлился с достоинством.
– Ну вот, давно бы так, – сказал ему Волкодав. – Все, хватит придуриваться!

Они снова стояли на прибрежной поляне, только теперь рядом с кнесинкой был не один Волкодав, а все трое телохранителей. Венн взялся-таки учить молодую правительницу давать отпор, а заодно натаскивал и братьев Лихих. Опять же было кому посмотреть вокруг, пока двое других катали друг друга по высохшим сосновым иголкам и больно впивавшимся шишкам…
Храбрая кнесинка привезла на дне седельной сумки мужские порты, облачилась в них за кустом и потребовала, чтобы ее не щадили:
– Взаправду жалеть ведь не станут…
– А синец вскочит, госпожа? – спросил Лихослав. Вот именно, подумал Волкодав.
– Нянька увидит, расшумится… – сказал Лихобор.
– Да знает она! – снимая с головы серебряный венчик и по примеру Волкодава повязывая лоб широкой тесьмой, сообщила им кнесинка.
Венн смотрел на нее, нежную, домашнюю, полнотелую, стоявшую в нелепых мужских штанах между двумя крепкими, поджарыми, злыми в драке парнями, и было ему невесело. Почему, в сотый раз спросил он себя, сильный присваивает себе какие-то права только потому, что силен? У силы есть одно святое право – защищать тою, кто слабей. Женщину, ребенка, калеку… Ответь, справедливое Око Богов, что же это за мир, где мудрым и добрым приходится учиться жестокости? Где женщина, созданная ласкать и рожать, готовится убивать и калечить? Просто потому, что без этого самой недолго пропасть?..
Волкодав успел уже обучить всех троих хитрому навыку падать в любую сторону, не расшибаясь и не ломая себе руки-ноги, а потом сразу вскакивать, не охая и не держась за отбитые бока. Настал черед самого простого приема.
– Держи меня за руку, госпожа, – сказал он. – Нет, не этой, другой. Крепче держи, ты нападаешь. Или у меня нож, а ты поймала. Вот так.
Кнесинка ухватила его повыше запястья и стала держать. Волкодав отшагнул вбок, слегка довернул кисть, присел, нырнул, и рука кнесинки оказалась невозможным образом выкручена. Все это венн, науки ради, проделал очень медленно и осторожно, но «нападавшей» только и оставалось, что ахнуть и неуклюже завалиться. Это называлось «Благодарность Земле». Кнесинка поднялась на ноги, кусая губы и хмурясь.
– Теперь ты меня роняй, госпожа, – сказал Волкодав. Братья Лихие, стоявшие рядом, пробовали повторять их движения.
Елень Глуздовна пошевелила рукой, зажатой в ею ладони, и смущенно пробормотала:
– Да я же тебя с места не сдвину…
– Сдвинешь, государыня, – пообещал Волкодав. И добавил: – Ты меньше меня, тебе еще и удобней.
Как и в какую сторону отступать, кнесинка уяснила с третьего или с четвертого раза. Потом пустила в ход вторую руку, но просунула ее не сверху, как полагалось, а снизу. Волкодав поправил и посоветовал не спешить, следить разом за руками и ногами. Кнесинка попробовала нырнуть, но слишком рано, и он легко удержал ее:
– С этим погоди, не то опрокинут.
В конце концов она все сделала правильно и от души выломала ему руку, укладывая на землю. Близнецы, привычные к потасовкам, постигли прием гораздо раньше нее и уже вовсю валяли один другого по поляне, только знай отряхивали сухие иголки, липнувшие к потным лоснящимся спинам. Волкодав еще несколько раз дал кнесинке себя повалить, потом подозвал Лихобора, а девушку поручил Лихославу. И почти сразу понял, что поспешил. Первый блин вышел комом. Взрослый парень был намного сильней кнесинки, вот только соразмерять силенку не научился: молодая правительница зашипела сквозь зубы и принялась яростно тереть помятую кисть. Лихослав испугался, бросился ее поднимать. Кнесинка села, и из глаз сами собой хлынули слезы. Она вытирала их о штанину и сердито шмыгала носом. Сама рада была бы остановиться, но не могла. Волкодав отлично помнил себя мальчишкой и знал, что это такое. Обида тела, ни за что ни про что наказанного неожиданной болью. Так бывает, когда моешь пол, хочешь выпрямиться и с маху бьешься головой о Божью Ладонь. Еще он знал, что пуще всего сейчас кнесинке хотелось все бросить, сесть на лошадь и ускакать домой. Туда, где ждет лавка, застланная пуховой периной. И мисочка с финиками и мытым изюмом для услаждения души. И руки-ноги никто оторвать не норовит… Зачем муки принимать, пусть бы мужики друг друга ломали. Ей – себя холить, ей – по садику с цветами заморскими неспешно гулять…
Трое мужчин сидели на корточках вокруг и на всякий случай помалкивали, и о том, что телохранителям следовало еще и озираться по сторонам, памятовал один Волкодав.
Кнесинка встала, решительно высморкалась и что было силы вцепилась здоровой рукой в запястье Лихослава:
– Давай!
– Государыня… – струсил отрок. Волкодав вмешался:
– Давай, Лихослав, только… во всю силу – со мной одним.
Юнцу всегда охота скорей прихвастнуть едва добытым умением, скорее пустить в ход науку, особенно воинскую… Волкодав был старше братьев всего-то года, может, на три, но, думая так, чувствовал себя едва ли не дедом мальчишкам. Лихослав с запозданием, но все же сообразил, что здесь, как и на мечах, не сразу хватают острые боевые клинки, сперва балуются деревянными. И в памяти затвердится, и не убьешь никого…
Он крутанулся, ринул кнесинку и уложил ее в колючую травку, но на сей раз – с примерной осторожностью. Еще придет время жилы в схватке тянуть. Потом они поменялись местами, кнесинка шмякнула оземь парня на голову больше себя и топнула ногой:
– Не моги поддаваться!
Когда ехали домой, Волкодав приметил, что она берегла левую руку. Он задумался, как обычно, с трудом подыскивая слова, и, только когда впереди уже замаячила городская стена, наконец спросил:
– Надо ли трудить себя так, госпожа? Не ты нас, мы тебя хранить уряжались…
Слова он нашел все же не самые разумные. Едва выговорив, сам понял это и стал ждать: сейчас осердится и скажет – без тебя, дескать, знаю, что надо мне, чего не надо. Кнесинка сдвинула брови и стала поправлять серебряные обручья, хотя багровые пятна начавших проступать синяков и так были надежно спрятаны рукавами.
– Я дочь вождя, – сказала девушка. – Если я взялась, я не должна отступать.
Дочь вождя, подумал Волкодав. Самое печальное, что получалось у нее на удивление хорошо. Верно же говорят: за что ни возьмутся вожди, все у них спорится лучше, чем у обычных людей. Может, потому и спорится, что помнит хороший вождь, на ком держится удача народа. Вот и дочерям вождей нету равных ни в красоте, ни в ловкости, ни в уме. Ни в стойкости душевной…
А еще говорили, будто лицом и телом кнесинка Елень была сущая мать. Мать-воительница. Вот и думай: к добру это? Или не к добру?..

Лето близилось к исходу, и в городе все чаще поговаривали о том, что государь Глузд, мол, совсем скоро вернется. Волкодав не очень любопытствовал, куда он уехал, но все же узнал: кнес проводил лето в большой и могущественной стране Велимор, договариваясь там о торговле и, случись что, о военной подмоге. Нет, не то чтобы кто-нибудь угрожал Галираду или, тем более, могучему Велимору. Просто сольвенны хотели заручиться добрым расположением сильного и воинственного соседа. Что же до Велимора, то и ему, верно, небезразлична была дружба крепкой северной державы. Ибо, как всем было хорошо известно, Галирад никому себя доселе в обиду не давал…
В Велиморе Волкодав не бывал и знал эту страну больше по слухам. Лежала она, как говорили, в самом сердце Замковых гор, и вели туда считанные дороги, все как одна проходившие извилистыми глухими ущельями. И было у этих ущелий одно общее свойство. На некотором расстоянии от входа скалы совсем перекрывали их, смыкаясь над головами. Все, кто бывал в Велиморе, в один голос утверждали, что в этих каменных тоннелях было удивительно неуютно. Гораздо хуже, чем в обычных теснинах или даже пещерах. Стоило, однако, выйти из-под сплошного свода по ту или другую сторону – и мерзкое ощущение пропадало бесследно…
Но тем не исчерпывались велиморские чудеса. Высоки и едва проходимы были заснеженные кряжи Замковых гор – недаром сольвенны выводили это название то ли от «замка», то ли от «замка», – но уж и не таковы, чтобы вовсе невозможно было их одолеть. Находились бесстрашные скалолазы, которые взбирались на неприступные кручи и даже пересекали весь горный край, попадая из страны сольвеннов прямиком в Нарлак. Так вот: те, кто пренебрегал путеводными ущельями, предпочитая иные дороги, не находил между хребтами никаких признаков большой и богатой страны. То есть вообще ничего, кроме роскошных лугов, ослепительного снега на вершинах да немногочисленных горских племен, беспощадно резавшихся друг с другом. К слову сказать, ни о каком Велиморе обитатели внутренних долин слыхом не слыхивали.
Те же, кто, втягивая голову в плечи, проходил под давящими сводами скал, рассказывали о городах, окруженных исполинскими каменными стенами, о великолепных дворцах, изобильной торговле и о мириадах рабов, день и ночь приумножавших достаток державы…
Когда велиморцев спрашивали, в чем же тут дело, они обычно посмеивались и отвечали, мол, Боги хранят их страну, не допуская неведомых и недобрых людей. Поэтому кое-кто еще называл Велимор Опричной Страной, сиречь особенной, отдельной, несхожей. Велиморцам такое название не особенно нравилось, они предпочитали именовать свою страну Потаенной.
Но самое удивительное, по мнению Волкодава, заключалось в другом. Ему приходилось иметь дело с уроженцами Потаенной Державы, и однажды он с изумлением убедился: своего, коренного, только ему присущего народа в Велиморе отроду не было. Там жили сегваны, вельхи, нарлаки, халисунцы, сольвенны и невесть кто еще, но не было единого своего языка, обычая и веры. Ни дать ни взять обнаружили когда-то и заселили пустую землю выходцы из всех племен, обитавших вокруг…
Если бы кто спросил Волкодава, он мог бы рассказать, что его народ издавна с большим недоверием относился к Замковым горам и ко всему, что исходило оттуда. Венны называли эти горы Железными и утверждали, будто ими, как железным замком, Бог Грозы запер когда-то Темных Богов и всякую нечисть, воспретив показываться в дневной мир. Сольвенны тоже помнили кое-что из древних легенд. «Опричный» в их языке было словом вовсе не лестным. Соплеменники Волкодава выражались еще непочтительней. Именовали Опричную, она же Потаенная, страну – Кромешной. Что, в общем, в старину тоже попросту значило – «лежащая наособицу, КРОМЕ»…
Над теми, кто в это веровал, люди грамотные и просвещенные дружно смеялись.

Как и предвидел Волкодав, боярину Кругу страшно не понравились бесконечные отлучки молодой кнесинки. И то сказать, виданное ли дело! Вместо того чтобы чинно гулять возле крома, прясть, почивать у себя в горнице или, на худой конец, возиться с цветами (занятие для чернавки, но ладно уж, чем бы дитя ни тешилось…), его «дочка» скакала с троими телохранителями неизвестно куда. Иногда она брала с собой сокола, отговариваясь охотой, но дичи назад почему-то не привозила. Только выглядела усталой, как будто гонялась самое меньшее за кабаном.
Боярин рад был бы учинить ей какой следует расспрос, а то и отеческой рукою оттрепать за уши непослушное детище. Да только как подступиться, чтобы в случае чего ей же не вышло стыда?
Поразмыслив, Крут решил для начала хорошенько взяться за венна. Благо таинственные отлучки кнесинки начались именно с его появлением в кроме.
Однажды он отозвал телохранителя в сторонку и крепко сгреб за рукав.
– Куда девочку чуть не каждый день тащишь? – зарокотал он грозно. – Почему она, как с вами съездит, ходит, словно вы ее там палками били?
Волкодав посмотрел на крепкие узловатые пальцы, державшие его рукав. Он мог бы вырваться, но не стал этого делать. Он ответил ровным голосом:
– Госпожа едет, куда пожелает, а мы ее сопровождаем. А когда останавливаемся, госпожа делает то, что ей по душе. А мы следим, чтобы никто ее не обидел.
Если он что-нибудь понимал, боярину до смерти хотелось свернуть ему нос в противоположную сторону. Но Правый удержался. Толку не будет, а греха уж точно не оберешься. Если не самого настоящего срама. Да и стоило ли ссориться с висельником, за которым «дочка» всяко была как за стеной… На том, стало быть, и завершился их разговор.
Выждав время, боярин взял за грудки обоих братьев Лихих. Но и тут ему суждена была неудача. Два молодых негодяя предпочитали угождать своему наставнику, а не воеводе, и молчали, как истуканы. Тогда Крут поразмыслил еще и отважился на последнее средство. Явившись в хоромы к кнесинке, он завел с нею разговор о девичьем стыде и о том, что батюшка-кнес, возвернувшись, не иначе как спустит с него, седобородого, шкуру, прослышав, что он, недотепа, куда-то отпускал дитятко без подобающей свиты. Все рассчитав наперед, хитрец воевода для начала принялся навязывать в спутницы кнесинке целый курятник боярских дочек и иных знатных девиц. Вроде сестры Лучезара, Варушки, красивой, но неумной и вечно сонной девки. При мысли о том, что Варушка и еще с десяток таких же станут сопровождать ее во время поездок верхом, Елень Глуздовна пришла в ужас и довольно легко согласилась брать с собой хотя бы старую няньку. Чего, собственно, и добивался боярин. Он был одним из немногих, кого вредная старуха не гнала за порог помелом, а, считая приличным человеком, всячески приваживала и ласкала.

На другой день Волкодав сидел на крыльце и слушал сквозь приоткрытую дверь, как нянька собирала корзиночку еды и заодно порицала своевольное дитятко, не желавшее сидеть дома.
– Мед выложи, нянюшка, – сказала ей кнесинка. – И пряники выложи. Принеси лучше сала, хлеба, мяса копченого да луковку и чеснока головку не позабудь…
Старуха возмущенно молчала некоторое время, потом прошамкала:
– Яблоки выкладывать не буду, ты уж как хочешь. И пряники оставлю. В водичке размочу, мне, беззубой, как раз…
Посадив в седло кнесинку, Волкодав покосился на братьев Лихих, собиравшихся держать стремя няньке. Он думал, ей выведут ослика или, на худой конец, послушного мула. Ничего подобного. Конюх подвел старой бабке темно-гнедого верткого мерина, и седло на нем было мужское. Парни приблизились, нерешительно переглядываясь. Старуха зашипела на них, мигом собрала подол бесформенной черной рубахи, под которой обнаружились черные же шаровары, и вспрыгнула в седло так, будто с детства не слезала с коня. Волкодав только головой покачал. Нянька вела свой род из племени ичендаров, обитавшего, между прочим, в тех самых Замковых горах.
Добравшись на полянку, он послал близнецов осмотреть лесочек и убедиться, что никто не приметил частых наездов кнесинки и не приготовил засады. Потом дал юной правительнице переодеться в мужские штаны и стал объяснять, что делать, если схватили сразу за обе руки. Нянька тем временем устроилась на попоне возле корзинки со съестными припасами, разложила шитье и принялась за работу. Кнесинка погодя тоже сделает несколько стежков.
Чтобы можно было не кривя душою ответить, чем занимались: «Мы шили!»
– Силой даже не пробуй, государыня, – наставлял Волкодав. – Он все равно будет сильнее. Да не спеши, само после придет…
Кнесинка, нахмурив брови, сосредоточенно вырывалась. Венн держал ее чуть повыше запястий, очень осторожно, чтобы в самом деле не наградить синяками, но ей казалось, будто руки заперли в выстланные жесткой кожей колодки. Ищи не ищи слабину, нет ее.
– Вам, мужикам, о силе хорошо рассуждать, – промучившись некоторое время безо всякого толку, обиделась девушка. – Сами чуть что…
Старуха отложила вышивку, потом проворно поднялась и подошла к ним.
– А ну, пусти девочку! – взъелась она на Волкодава. – Такому только доверься, все руки пооторвет!
– Нянюшка! – возмутилась кнесинка Елень, Волкодав выпустил ее и повернулся к старухе.
– Я-то не оторву, – сказал он. – Я к тому, чтобы другой кто не оторвал. – И протянул руку: – Хочешь, убедись, что госпоже нет обиды…
Коричневая, морщинистая старухина лапка с удивительной быстротой исчезла под длинным, до пят, черным шелковым волосником. Когда она вынырнула наружу, в ней подрагивала острая, точно стилет, длинная шпилька. Блестящее лезвие до половины покрывала засохшая желтоватая пленка.
– Уж как-нибудь и дитятко обороню, и себя!.. Она, вероятно, в самом деле что-то умела. Лет этак пятьдесят назад, когда ее посадили над колыбелью матери нынешней кнесинки. Зря, что ли, она прозывалась Хайгал – Разящее Копье. Да. Волкодав мог бы одним щелчком избавиться и от шпильки, и от старухи. Что там он – любой из братьев Лихих, к которым она благополучно встала спиной…
– Грозна ты, бабушка, – сказал Волкодав миролюбиво. – Как же ты врага встретишь, если уж меня, телохранителя, ядовитой булавкой потчевать собралась.
– Нянюшка, – повторила кнесинка Елень. Бабка смотрела на них темным старческим взором, не торопясь уступать. Наверняка, она и сама понимала – сколько она ни хорохорься, молодые ловкие парни оборонят «дитятко» гораздо лучше нее. Но просто так сознаться в этом она не могла. Зачем ей, старой, тогда на свете-то жить?..
Волкодав строго покосился на ухмылявшихся близнецов и сказал кнесинке:
– Успокой няньку, госпожа, пускай видит, что ты и сама себя отстоишь.
Когда кнесинка в третий раз грянула его оземь, старуха заулыбалась, а после седьмого спрятала наконец свою шпильку. За это время Елень Глуздовна совершила, кажется, все мыслимые ошибки; если противник не вовсе дурак, он вывернулся бы из любого положения, давая отпор. Волкодав еще объяснит ей это. Но не теперь.
Нянька растаяла окончательно, когда подошло время передохнуть, и ее девочка, ополоснувшись в реке, вместе с троими прожорливыми молодцами взялась за свежий хлеб и вкусное мясо. Не понадобилось ее уговаривать, как дома, отведать кусочек…

Дальнейшего ни близнецы, ни Волкодав сами не видели. Но кто-то из вездесущих и всезнающих слуг подсмотрел, как боярин Крут подступил к старой рабыне с какими-то расспросами. О чем он пытался дознаться, осталось, правда, никому не ведомо. Ясно было одно: ничего из тех расспросов не вышло. Бабка только таинственно закатывала глаза…
Однажды вечером в кром прилетел маленький, усталый сизый голубь. Он юркнул в голубятню, и там его сразу заприметил молодой сын рабыни, приставленный ухаживать за птицами. Юноша осторожно изловил кормившегося голубя и побежал с ним к боярину Кругу. Воевода снял со спинки сизаря крохотный мешочек и бережно вытащил письмо, начертанное на тончайшем, полупрозрачном листе. Такие делали из мягкой сердцевины мономатанского камыша, расплющенной и высушенной на солнце. Крут прочитал письмо и. пошел к кнесинке Елень.
Волкодав знал только, что с голубем прибыло послание от государя Глузда. О чем говорилось в письме, никто ему, телохранителю, докладывать не стал, а сам он не спрашивал. Он видел только, что кнесинка сделалась задумчива и, пожалуй, даже грустна. Это удивило его, Она любила отца и с нетерпением ждала его, так почему?.. Волкодав сперва решил даже, что кнес заболел и задерживается в Велиморе, но потом понял, что дело было в чем-то другом. Если бы кнес заболел, Елень Глуздовна, надо думать, бегом бросилась бы в храм – советоваться и молиться. Но нет. Кнесинка говорила с волхвами не чаще обычного. И вообще вела себя почти как всегда. В конце концов Волкодав решил, что дело его не касалось.
Он надеялся, глупец, что кнесинка удовольствуется несколькими простыми приемами, позволяющими себя отстоять от случайного наглеца. А того лучше, не пересилит отвращения к жестокому и совсем не женскому делу. Ничуть не бывало. Она метала нож, примеривала руку к мечу и стреляла из самострела. Благо тот взводился с помощью рычага и не требовал такой силы, как лук.
Как-то раз, когда кони уже рысили домой, кнесинка Елень спросила Волкодава, как женятся венны.
– Когда девушка взрослеет, парни приходят просить бус, – ответил он. – Если мать позволяет. Потом она одного из них выберет…
Кнесинка выслушала его и надолго задумалась. Волкодав видел, что она хотела о чем-то спросить его, но не решалась. Несколько раз она почти собиралась с духом и даже открывала рот, но в последний миг все же отступалась. И наконец спросила совсем о другом:
– А бывает, что девушку выдают не за того, за кого она сама хочет?
Волкодав считал себя человеком пожившим и кое-что повидавшим, но привыкнуть к тому, что у большинства народов девушку выдавали, так и не мог. У веннов девушка брала себе мужа. Он ответил:
– Бывает, когда это нужно для рода… Но так чаще поступают не с девушкой, а с парнем.
– А случается, что девушка идет против воли и убегает с тем, кто ей нравится?
– Случается, госпожа, – кивнул Волкодав. – Редко, правда. У нас не считают, что это хорошо.
Веннская Правда состояла из многих законов, и был между ними один, осуждавший не в меру властных родителей, чьи дети, отчаявшись избежать постылого брака, накладывали на себя руки. В роду Серого Пса такого, по счастью, никогда не бывало, и Волкодав не стал ничего рассказывать кнесинке. Зачем?..
Она же вдруг решилась и, отводя глаза, наконец-то задала мучивший ее вопрос:
– А может ли ваша девушка… сама сказать мужчине, что он ей понравился? Волкодав ответил:
– Так чаще всего и делается, госпожа. – Поразмыслил и добавил: – Та, что подарила мне бусину, сама ко мне подошла…
– Да она ж дите несмышленое! – неожиданно рассердилась кнесинка Елень. – Во имя Золотых Ключей! Десять лет!.. Что, вот так сунула тебе бусину, и женись?..
– Она дала, а я взял, госпожа, – терпеливо объяснил Волкодав. – Мог не брать. А жениться… Может, она кого получше найдет… Или мать не восхочет…
Тем более, что матери-то я не больно понравился, добавил он про себя. Что ж, бусина в его волосах маленькую баловницу ни к чему не обязывала. По веннскому обычаю, радужная горошина на ремешке у холостого мужчины обозначала лишь, что он собирался хранить верность подарившей ее. Пока она не возьмет его в мужья. Или не предпочтет кого-то иного…
Кнесинка, однако, за что-то рассердилась на телохранителя и вдруг погнала кобылицу. Волкодав без промедления ударил пятками Серка. Ученый жеребец тотчас встрепенулся и в несколько могучих скачков, которыми славилась его порода, настиг не успевшую набрать скорость Снежинку. Волкодав схватил кобылицу под уздцы и остановил.
Он ждал, что госпожа напустится на него за самоуправство, но нет. Кнесинка неподвижно сидела в седле, опустив голову, и как-то жалко, пришибленно молчала. Волкодав тоже ничего не сказал. Подоспевшие близнецы виновато переглядывались, понимая, что от них двоих кнесинка могла бы и ускакать.
Елень Глуздовна вздохнула и двинулась дальше понурым, медленным шагом…

Уже показались впереди островерхие галирадские башни, когда дорога вынесла навстречу возвращавшимся одинокого всадника. Волкодав сразу узнал боярина Крута и только вздохнул. Было ясно: на сей раз Правый твердо вознамерился вызнать все, что он, по его мнению, обязан был знать. То-то он и отроков с собой не привел. На случай, если все же всплывет какой-нибудь срам.
Он поставил вороного поперек дороги, потом спешился и сложил руки на широченной груди. И захочешь, не больно объедешь. Только кто же захочет воеводу прославленного невежливо объезжать. Крут смотрел на Волкодава. Тот, приблизившись, остановил Серка и тоже спрыгнул на землю.
– Куда каждый день с кнесинкой шастаешь? – мрачно спросил Крут. – От убийцы ее спас, так и думаешь, все тебе дозволено? Отвечай, говорю!
Волкодав ответил ровным голосом:
– Госпожа едет, куда хочет и с кем хочет, а мы с тобой, воевода, ей не указ.
Боярин, багровея, шагнул ему навстречу. Волкодав остался стоять где стоял. Оружия в ход он пускать не собирался, а там как получится.
Елень Глуздовна не стала дожидаться, пока упрямство и преданность доведут этих двоих до беды.
– Волкодав, – позвала она и протянула руку, и венн снял ее с лошади. Кнесинка подошла к боярину и спросила: – Ты, Крут Милованыч, за мной присматривать взялся?
Она все-таки не произнесла совсем уже непоправимого слова. Не осведомилась – ты ли, мол, боярин, у меня, у кнесинки, ответа хочешь спросить?.. Нет. Она слишком любила старого отцова товарища, чтобы так его обижать.
– А вот и взялся! – рявкнул Крут. – Батька твой вернется, как перед ним встану? Девка твоя, скажу, с троими оторвиголовами… а я, старый дурак, спокойно дома сидел?
– С троими телохранителями, дядька Крут, – неожиданно спокойно поправила девушка. Не зря все же она судила суд, принимала чужестранных купцов и говорила с галирадским народом. – Из которых, – продолжала она, – двоих ты мне, дядька, сам подобрал, а третий от меня верную погибель отвел. Кому из троих у тебя веры нету, боярин?
Старая Хайгал молча злорадствовала, сидя в седле. Крут посмотрел на братьев Лихих, на одного и другого, а по Волкодаву только мазнул взглядом и тем выдал себя с головой. Венн вздохнул, попутно отметив про себя, что близнецы не забывали оглядывать кусты, поле и кромку дальнего леса. Кое-чему он их все-таки успел научить.
Правый между тем гуще налился кровью:
– Вот что, девка, как на колено-то уложу да крапивой…
Кнесинка, продолжая наступать на него, повторила:
– Кому из них у тебя веры нету, боярин? И тогда Крут сделал ошибку. Он сгреб ее за руку. Волкодав понял, что сейчас сделает кнесинка, чуть не раньше ее самой и мгновенно взопрел. Ей не больно-то давался этот прием. А уж против боярина, еще до ее рождения носившего меч… Он ошибся. Кнесинка, вдохновленная обидой, все проделала безукоризненно. И… быстро. Удивительно быстро. Сторонний человек не успел бы за ней проследить. Стоял, стоял себе важный боярин и вдруг, взвыв, тяжело бухнулся вниз лицом. Кнесинка сразу выпустила его и вскочила.
– Не зашибла, дядька Крут?.. – спросила она, краснея.
Волкодав видел, что ей было неловко. Дядька все-таки. На коленях ее когда-то держал, баюкал сиротку. Лежать сбитому на земле – последнее дело, но Правый почему-то не спешил подниматься. Только приподнялся на локте и, растирая широкое жилистое запястье, смотрел снизу вверх. На смущенную кнесинку, хмурого венна, неудержимо расплывавшихся близнецов и на старуху в седле. Когда их глаза встретились, Разящее Копье проворно показала ему язык.
– Я хотел, чтобы госпожа могла за себя постоять, – сказал Волкодав. – Даже если всех нас убьют. И меня, и их, – он кивнул на братьев, – и тебя…
– А коли так, нечего меня выгораживать! – оглянувшись, перебила кнесинка Елень. – Не ты чего-то там хотел, а я тебя заставляла!
– Ну что, пень сивобородый? – поинтересовалась нянька. – Все понял? Уразумел, чем девочка тешилась? Или еще объяснить?
Правый наконец поднялся и, не отвечая, принялся вытряхивать забитые пылью штаны. Кнесинка обошла его, стараясь заглянуть в глаза, – не разобиделся ли?
Дальнейшее, по мнению Волкодава, тоже легко было предугадать. Боярин сцапал «дочку» мгновенным движением, которого она, похоже, и не увидела. Перегнул-таки юную правительницу через колено и принялся отеческой дланью награждать увесистыми шлепками пониже спины… Волкодав вмешиваться, конечно, не стал.

А через несколько дней в крепость прилетел еще один голубь, и глашатаи разнесли по городу счастливую весть: кнес возвращается, кнес домой едет из Велимора. Да еще и грамоту везет о любви и согласии с великим южным соседом. Радуйтесь, люди!
И люди радовались.

Предыдущая страница 17 Следующая страница


18 - страница

Волкодав 18

День, когда кнес возвратился в город, выдался промозглым и серым. По-осеннему скорбный дождь зарядил еще накануне. Временами небо уставало плакать, но никуда не пропадала тяжелая мгла, начинавшаяся от самой земли. Неторопливый ветер гнал с моря пологие ленивые волны, и почти по воде ползли мокрые космы нескончаемых туч. Город нахохлился и потускнел, даже зеленая трава на крышах как будто утратила цвет. В такую погоду хотелось сидеть в четырех стенах и заниматься чем-нибудь домашним, слушая, как потрескивает в печи. И думать не думая о мозглом сумраке снаружи. Который, положа руку на сердце, и днем-то не назовешь. Сколько помнил себя Волкодав, отсидеться в непогоду под крышей у него не получалось ни разу. У него дома было заведено: женщина и кошка хозяйствуют в избе, мужчина и собака – во дворе. А потом он семь лет не видел не то что дождя или снега – вообще позабыл, как выглядят небо, солнце и тучи. Вчера вечером, предвидя долгую непогоду, кнесинка велела ему назавтра остаться дома, поскольку и сама никуда из крепости не собиралась. Но едва выговорила, как по раскисшему большаку, нещадно разбрызгивая грязь, в город прискакал конный гонец и сообщил, что на другой день следовало ждать кнеса. И, конечно, дочь-кнесинка собралась навстречу отцу. Волкодав знал, что ее будут отговаривать, но она не послушает.
Когда тучи, кропившие землю, из непроглядно-черных сделались синеватыми, он оседлал Серка, надвинул на голову негнущийся капюшон плотного рогожного плаща и поехал в кром.
Он ехал по темной безлюдной улице, никого, кроме редких стражников, не встречая, и думал: когда они соберутся и поедут встречать кнеса, куколь с головы придется откинуть – из-под него много ли разглядишь! – и сырость невозбранно склеит волосы, потечет за шиворот, пропитывая рубашку, оставляя разводы на добром замшевом чехле… Спасибо хоть, вороненая кольчуга рже неподвластна…
Только вчера ликующий Тилорн показал ему то, над чем они с мастером Крапивой бились пол-лета: железную ложку. Ее покрывала блестящая, как зеркало, светлая металлическая пленка. Всю, кроме кончика ручки, за которую – первый блин комом – ложку опускали в раствор.
– Скоро Крапива будет покрывать этим кольчуги! – сказал ученый, – Представляете, какую цену станут арранты заламывать за свои вещества, если только прознают?
Ложка была торжественно подарена Ниилит, и девушка немедленно испытала ее в деле: принялась размешивать зеленые щи, неспешно кипевшие в горшке на глиняной печке. Ложка жглась, и Ниилит обернула черенок тряпкой. Волкодав вспомнил, что кристаллы, которыми пользовался Крапива, слыли отравой, и спросил Тилорна, можно ли будет есть после этого щи. Насколько ему было известно, ученые о таких мелочах памятуют не всегда. Тилорн только отмахнулся. Он переживал за тоненькое покрытие не меньше, чем сам Волкодав – за Мыша, когда зверьку выправляли крыло. Ниилит переживала и за ложку, и за Тилорна, и за щи. У нее на родине ничего похожего не варили, рецепт принадлежал Волкодаву, и Ниилит ни в чем не была уверена. Любопытный Зуйко (с которого взяли страшную – ешь землю! – клятву молчать об увиденном) притащил за руку деда, а с дедом явился в кухню и Эврих, помогавший пропитывать растопленным воском кожаные заготовки. С плеча венна сорвался взволнованный Мыш и с писком завертелся под потолком… Вся семья в сборе. Наконец ложку, не вытирая, извлекли из горшка и дали обсохнуть. Ниилит смыла и соскребла с нее остатки щавеля…
Чудесное покрытие засверкало как ни в чем не бывало. Тилорн подхватил Ниилит и пустился с нею в пляс подле печи.
– Витязям таких надо наделать, – посоветовал Волкодав. – Небось сразу позабудут делиться, кому серебряными есть, кому костяными…
…И вот он ехал в крепость под унылым дождем, казавшимся еще холоднее из-за раннего часа, и думал о блестящих, как весенние ледяные кружева, кольчугах, которых скоро наплетет мастер Крапива. И, надо думать, живо прославится. В таких кольчугах хорошо скакать на врага, катиться железной волной, наводя ужас голыми бронями… Волкодав ни за что не стал бы менять на них свою вороненую. Как, впрочем, и привычную деревянную ложку – на эту блестящую, которую, не завернув в конец рукава, в руку-то не возьмешь, а уж рот жжет…
Было не по-летнему холодно, и он надел под кольчугу сразу две рубашки, а между ними – шерстяную безрукавку, тайком связанную Ниилит. Безрукавка была из серого собачьего пуха. Волкодав, не привыкший к подаркам, сперва растерялся, потом, приглядевшись, растаял.
– Это чтобы ты… больше не кашлял, – страшно смущаясь, пояснила ему Ниилит. Венн благодарно обнял ее, а потом спросил, почему она выбрала именно такой цвет. О своем роде он не говорил никому. Юная рукодельница смутилась еще больше:
– Ну… волкодавы, они… серые такие…
Очертания домов и башен начинали понемногу проступать в темноте, когда жеребец принес его в кром. Кнесинка завтракала, и Волкодав по привычке обосновался на крыльце. Он прекрасно знал, что бдительная нянька все равно не пустит его даже во влазню. Нечего, скажет, топтать мокрыми сапожищами по красивому и чистому полу. Волкодав стал думать о том, как они сейчас поедут встречать кнеса, и вдруг вспомнил слышанное от боярина Крута: государь, мол, поначалу состоял у покойной правительницы простым воеводой…
А что, хмыкнул он ни с того ни с сего. Кто поручится, что ему через сто лет добрые галирадцы не станут припоминать одного из своих прежних кнесов: сперва, мол, был у тогдашней кнесинки простым, телохранителем?..
Мыш высунул нос из-за пазухи, понюхал сырой воздух и снова спрятался в привычное тепло – досыпать. Рядом с крыльцом был просторный навес, устроенный нарочно затем, чтобы в непогоду ставить коней. Волкодав обтер благодарно фыркавшего Серка, криво усмехаясь бесстыдной, неизвестно откуда взявшейся мысли. Не умела песья нога на блюде лежать…
Братья Лихие неслышно возникли из-за угла и стали тихо-тихо красться к нему, хоронясь в глубоких потемках.
– Утро доброе, – негромко сказал им Волкодав. Из темноты долетел слитный вздох, и братья подошли, уже не таясь.
– Как заметил-то?.. – спросил Лихослав. Редкое утро они не задавали Волкодаву этого вопроса. Тайком подойти к нему было безнадежной затеей, но упорные близнецы не оставляли попыток.
– Я вижу в темноте, – сказал венн.
– Научишь? – сразу спросил Лихослав. Он был старшим из двоих и нравом побойчее.
Рассудительный Лихобор толкнул брата в бок локтем:
– Ты что, с этим только родиться…
– Я в руднике научился, – сказал Волкодав. – Привык в темноте.
К его ужасу, близнецы переглянулись чуть ли не с завистью. Оба были принаряжены. Когда они вывели коней, те оказались вычищены так, словно братьям предстояло красоваться на них посреди торга, а не скакать по грязи. Первый раз – всегда первый раз, что там ни говори. Первая любовь, первый бой… первая поездка в свите кнесинки… Хочешь, не хочешь, – запомнится на всю жизнь.

Большак на подступах к городу давно уже собирались замостить, да не деревянными бревнами, как было принято у сольвеннов, а камнем, по-нарлакски. Все сходились на том, что камень не скоро расплющится под колесами повозок и подкованными копытами коней и уж точно не будет каждую весну и каждую осень расползаться непролазным болотом. Не было согласия лишь в том, кому расстегивать на общее дело мошну. И потому хорошее общее дело, как водится, не двигалось с места.
Дорога сперва вела вдоль Светыни, потом свернула на юг, мимо Туманной Скалы, утопавшей в низких облаках, и лошади сразу пошли легче. По велиморскому тракту до сих пор ездило не так уж много народа, а значит, и грязи особой здесь пока не было. Пока. Если все пойдет так, как задумывали кнес, дружина и премудрые галирадские старцы, – станет Галирад еще одними морскими воротами Велимора. Тогда-то повозки по этой дороге покатятся одна вперед другой. И, может, сыщутся наконец денежки на каменную мостовую. Если только опять что-нибудь не помешает…
Кнесинка Елень жадно смотрела вперед, и Волкодав видел, что она сильно волновалась. Вот-вот покажется из тумана знакомый стяг – белая птица, мчащаяся по алому полю, – и отец-государь прижмет к сердцу красавицу дочь, с самого начала весны соблюдавшую для него город. Что ж разумная кнесинка трепетала, словно мальчишка перед Посвящением в мужчины? Боялась, кнес не похвалит?.. За что?..
–Увидишь их, госпожа, не скачи сразу вперед, – предупредил ее Волкодав, когда садились на лошадей. – Только если отца узнаешь доподлинно. Мало ли…
– Ишь, раскомандовался, совсем стыд потерял!.. – тут же заворчала Хайгал. Волкодав не стал отвечать, да и что ответишь вредной старухе, но кнесинка согласилась неожиданно кротко;
– Как скажешь…
Вместе с нею встречать вождя ехал со своими отроками Лучезар. Отроки, сидевшие на крепких и быстрых конях, рассыпались далеко вперед по дороге – высматривать передовых всадников кнеса. Сам Лучезар ехал подле «сестры» и вначале все пристраивался по правую руку, тесня конем Волкодава, но кнесинка велела ему занять место слева, и ослушаться боярин не посмел, хотя и рассердился. А Волкодав на сей раз встал чуть впереди. Он ехал, откинув на спину плотный рогожный капюшон и чувствуя, как под одеждой расползается сырость.
Он не оглядывался на близнецов, чьи кони рысили позади Снежинки. А что оглядываться. Каждый из троих до последнего движения знал, как в случае чего поступать.
Кнесинка молчала, съежившись под плащом из дубленой кожи, не пропускавшим дождь. Словно не отца любимого едет встречать, подумалось Волкодаву, а… Чего-то она ждала от этой встречи, чего-то не особенно радостного. Э, осенило его вдруг, да уж не просватал ли ее многодумный родитель?.. То-то она взялась выспрашивать, как и что с этим у веннов и бывает ли, чтобы за нелюбимого… Такое на ум взбрести может, только если самой вот-вот предстоит. Ну как есть просватал! За кого-нибудь из нарочитых мужей Велимора, и догадай милостивая Хозяйка Судеб, чтобы не был вовсе уж старым, злым и противным…
Волкодаву стало жаль кнесинку, которую он не то что выручить из этой беды – даже и словом разумным утешить не мог. Еще он подумал о том, кто к кому, если все действительно так, жить переедет. Кнесинка в Велимор? Или знатный жених – к новой родне и новым союзникам?.. И, если переезжать выпадет кнесинке, пожелает ли она взять его, Волкодава, с собой? И что тогда делать Тилорну, Ниилит, Эвриху и деду Вароху с внучком Зуйко?..
Вот так, усмехнулся он про себя. Ни они без меня, ни я без них. Семья. Моя семья…
И тут из-за серой завесы дождя, ослабленный расстоянием, но ясный и звонкий, долетел голос рога.
Елень Глуздовна, понятное дело, вмиг позабыла все обещания и ударила пятками кобылицу. Волкодав, нарочно ради этого державшийся чуть впереди, перехватил поводья. И не выпустил даже тогда, когда из мокрой мглы вынырнул растрепанный отрок:
– Кнес!.. Кнес едет, сам видел!.. Да вон уже показались…
Сквозь пелену дождя и вправду можно было разглядеть силуэты всадников. Слышался смех, радостные голоса.
– Догоняй, сестра! – боярин Лучезар послал вперед жеребца и ускакал по травянистой дороге.
– Ты уже слышишь голос отца, госпожа? – спросил Волкодав.
Кнесинка Елень только кивнула в ответ. Она смотрела на Волкодава с каким-то чуть ли не отчаянием. Так, словно не хотела, чтобы он ее отпускал. Венн убрал руку с поводьев и сказал:
– Поедем, госпожа.
Снежинка под ней танцевала, просилась скакать следом за всеми. Кнесинка решилась, дала ей волю, и кобылица, резво взяв с места, полетела вперед.
Наверное, Елень Глуздовна действительно удалась в мать. Невысокий широкоплечий мужчина, отечески обнимавший ее, был темноволос и кудряв. Единственное, что у него было общего с дочерью, это серые, родниковой чистоты глаза. Кнесинка взахлеб плакала и прижималась к его груди, нимало не заботясь о том, что кожаный плащ распахнулся и холодный дождь вовсю кропил зеленые клетки поневы.
– …А уж отощала-то, отощала, одни косточки! Без отца никак совсем есть перестала? Я-то считал, только в Велиморе красавицы тощими да бледными стараются быть, думал, наши умней… Ан и ты туда же! – скрывая дрожь в голосе, ласково выговаривал кнес. Потом посмотрел поверх головы дочери и встретился взглядами с Волкодавом, державшимся в двух шагах. Венн молча поклонился ему. Глузд Несмеянович внимательно оглядел нового человека и легонько тряхнул дочь за плечо:. – А это еще кто при тебе? Не припомню такого…
– Это, родич, веннский головорез, – усмехаясь, пояснил Левый. – Твоя дочь слишком добра, государь: кормит твоим хлебом прихлебателей разных…
Кнесинка вскинула голову и уставилась на Лучезара. Если бы речь шла не о прекрасной девушке, Волкодав сказал бы, что смотрела она свирепо. И еще. Наверное, Лучезар давно уже баловался дурманящим порошком. В здравом разуме люди так себя не ведут. Не совершают по несколько раз одни и те же ошибки.
– Это мой телохранитель! – звенящим голосом сказала кнесинка Елень.
– Вот как? – удивился кнес. – Да кому ты, кроме меня, надобна, чтобы тебя сторожить?.. – И указал рукой Волкодаву: – Ладно, езжай с отроками, венн. Потом разберемся.
Волкодав не двинулся с места.
– Если венн молчит, значит, есть причина, – проговорил кнес, и взгляд стал очень пристальным. – Ты говорить-то умеешь, телохранитель?
– Нос ему добрые люди сломали, а вот язык вроде как еще не отрезали, – хмыкнул Лучезар. – Хотя, право же, стоило бы…
– Прости, государь, – негромко сказал Волкодав. – Я дочери твоей служу, не тебе.
Витязи и слуги, ездившие с кнесом в Велимор, с любопытством поглядывали на странного малого, которого неведомо зачем приблизила к себе кнесинка. Глузд Несмеянович, однако, смотрел на Волкодава с чем-то подозрительно похожим на одобрение:
– От кого ж ее здесь, со мной, охранять? Разве сам чадо отшлепаю…
– Госпожа меня кормит, чтобы я стерег, – сказал Волкодав. – Вот я и стерегу, государь.
Тут снова вмешалась кнесинка и стала торопливо рассказывать отцу, как ее хотели убить на торгу. Встрял в разговор и Лучезар. Он по-прежнему не скрывал своей нелюбви к своенравному венну, правда, в сговоре с убийцей более не обвинял. Теперь, по его словам, выходило, что он раньше всех заметил опасность и первым поспел бы заслонить сестру от злодея, если бы его не сбил с ног нескладеха телохранитель.
Волкодав ехал по правую руку от кнесинки, чуть позади, и молчал. Ему было все равно. Несколько раз он чувствовал на себе пытливый взгляд кнеса. Ну и пускай смотрит. Волкодав занимался своим делом – стерег, а беседа вождей его не касалась.
Поближе к городским воротам дорогу запрудили горожане, соскучившиеся по своему кнесу. Похоже, Глузда Несмеяновича в Галираде любили не меньше, чем его разумницу дочь. Счастливый народ, думалось Волкодаву. Когда вождю протягивают для благословения детей, это кое-что значит. Обрывки выкриков достигали его слуха: жители приветствовали кнеса и спешили заверить его, что кнесинка правила ими воистину мудро и справедливо. Волкодаву оставалось только надеяться, что крики и шум не помешают ему распознать, скажем, шепот извлекаемого из ножен кинжала. Или негромкое гудение натягиваемой тетивы…

Боги, однако, ныне с улыбкой взирали на Галирад. И посольство, и встречавшие добрались до крома безо всякой помехи.
В крепости кнес сразу же затворился в гриднице со старшей дружиной и помощницей-дочерью. Были, похоже, какие-то дела, которые требовалось безотлагательно обсудить. Волкодав повел Серка в конюшню, рассуждая про себя о том, что у веннов подобного не бывало. Там человека, вернувшегося из дальнего странствия, денька три продержали бы в отдельной клети, не больно допуская в общую жизнь дома. А вдруг он, шастая по неведомым краям, набрался какой-нибудь скверны?.. А вдруг он – и не он вовсе, а злой дух, похитивший человеческое обличье?..
Наверное, все же прав был старик, с которым ему довелось разговаривать тогда на берегу. Какова жизнь, таков и обычай. Что станется с большим купеческим городом, если по всей строгости чтить домашний порог, а с приехавшим кнесом поступать как с чужаком?..
Волкодаву хотелось вернуться в дом к Вароху, как следует поесть и, пожалуй, поспать в тепле, но было нельзя. После полудня кнес собирался говорить с горожанами на торгу, держать ответ, как съездил и что обратно привез. Не сделай этого – и к вечеру уже поползут по городу слухи. Негоже получится.
Когда Волкодав ввел Серка внутрь конюшни, конюх Спел как раз принимал гостя, мятельника Зычка Живляковича. Уютно устроившись на куче соломы, двое слуг разложили угощение и помаленьку отмечали благополучный приезд славного кнеса. Вот что бывает, подумал Волкодав, когда привыкаешь входить не стучась. И сам не хотел, а получается, будто незваным подоспел к угощению.
– Хлеб да соль, – сказал он, ведя коня мимо. Он не удивился и не обиделся бы, ответь они ему: «Едим, да свой». Однако соломенноголовый Спел обрадованно замахал руками, показывая венну оплетенную глиняную бутылочку:
– Подсаживайся, Волкодав! За здравие кнеса и кнесинки…
Как это на первый взгляд ни странно, нелюдимый телохранитель ему нравился. Наверное, за то, что на славу холил Серка, не переваливал на холопов заботу.
– Спасибо, – поблагодарил Волкодав. – От закуски не откажусь, а чашку не пачкай. Мне государыню еще на площадь сопровождать…
Он вооружился жесткой щеткой и принялся чистить уткнувшегося в кормушку коня.
– Ишь, красная девица, родниковой капельки забоялся, – достиг его слуха негромкий смешок мятельника Зычка.
– Красная девица и есть, – согласился Спел. – Даром что при усах. – И позвал: – Эй, венн, не надумал?
Волкодав улыбнулся. На такие беззлобные подначки он не обижался, еще не хватало. Серко оборачивался, вздыхал, терся о его плечо носом.
– За госпожу нашу, – долетел из угла голос Зычка. Послышалось бульканье вина, перетекавшего из бутылочки в кружку. – И жаль, да что поделаешь, – продолжал старый слуга. – Жизнь жить пора, всему срок…
Ну точно: просватал доченьку кнес! – сейчас же сообразил Волкодав. Все как положено. Когда еще объявят народу, а верные слуги обо всем уже доподлинно сведали.
Вино полилось в другую кружку, и Спел подтвердил догадку телохранителя:
– За то, чтобы голубушке нашей новое гнездо теплей старого показалось.
– Ишь замахнулся, – проворчал старик. – Чтобы в чужом дому слаще было, чем при отце-матери? Да разве ж бывает?..
Они выпили. На крепких зубах Спела хрустнул огурчик знаменитой веннской засолки. Волкодав подавил в себе желание побыстрее кончить работу и продолжал орудовать щеткой.
– А что, за добрым-то мужем! – принялся рассуждать молодой конюх. – Одно слово, велиморец! Небось на другой день золотым жуковиньям счет потеряет. А уж как обнимет, к устам устами прильнет…
Он хохотнул.
– Баловник, – проворчал Зычко, но по голосу чувствовалось, что старик улыбался. Волкодав приласкал Серка, хлопнул по гладкому крупу и вышел из денника. Он нимало не сомневался, что слуги все как есть вызнали о женихе. И какого роду-племени, и как звать, и ровня ли государыне по молодости и красоте. А вызнали, стало быть, скажут сейчас и ему.
Заметив телохранителя, Спел прибил ладонью солому рядом с собой:
– Давай, венн, закуска кончается!
Нежные огурчики в палец длиной, однако, еще плавали в мисочке с пахучим рассолом. Рот мгновенно наполнился набежавшей слюной. Волкодав сел, взял один, поблагодарил и стал есть.
– Хорош, значит, жених? – спросил он, неторопливо жуя.
– Куда лучше! – отозвался Зычко. – Родом, правда, сегван, а так вельможа вельможей. Страж Северных Врат!
Все знали, что среди Стражей Врат Велимора случались люди безродные. Зато скверные или хотя бы средние воины – никогда. Волкодав очень не любил расспрашивать, но дело касалось кнесинки, и он не сдержался, подтолкнул:
– Небось старый, лысый, беззубый…
– Стал бы государь за такого дитя свое выдавать! – возмутился чуточку захмелевший Спел, а Волкодав подумал: еще как выдал бы, встань тому ценой Галирад. Конюх же запальчиво продолжал: – Стремянный кнесов сам его видел и нам сказывал. Годами молод, да только дел его, бают, на семерых стариков хватит и еще останется. Горлуша, стремянный, божился… стать молодецкая, волосы чище золота, усы – во, а глаза, куда там халисунским сапфирам…
Только что жалевший просватанную госпожу, он уже готов был защищать ее жениха, словно Волкодав его хаял.
– И рода хорошего, даром что сегван. Сам кунс и сын кунса, и имя, какое вождю не стыд носить: Винитар!
Никто не заподозрил бы по лицу Волкодава, чтобы это имя для него кое-что значило. Он кивнул, медленно дожевывая огурец и ожидая, не скажет ли Спел еще чего занятного. Потом неторопливо заметил:
– Я слышал, был когда-то неподалеку отсюда кунс Винитарий…
– Ну да, так это и есть сын его, – радостно пояснил Спел. – Батюшка, вишь, на аррантский лад имечко перекроил, а сын не хочет, да и правильно делает.
…Сын, думал Волкодав. Винитар, сын Винитария. Совсем скоро ему повезут кнесинку в жены. Он, Волкодав, всего скорее, и повезет. Сыну Людоеда на ложе. За что? Ее-то за что?..
– Плохо ешь, малый. – Зычко Живлякович протягивал ему кусок свежего ржаного хлеба, увенчанный изрядным ломтем ветчины с хреном. – О чем призадумался? Тебя-то кнесинка как пить дать в свиту возьмет да там, глядишь, при себе оставит. А не оставит, все Велимор посмотришь: диковинная земля, говорят…
Волкодав кивал головой, слушал его и не слышал, с отчаянием чувствуя, как возникает и разрастается в груди знакомая боль. Полных четыре седмицы с ним этого не бывало, и он, дурень, уже понадеялся – оставило, вновь изгнанное умелыми лекарями… Как же. Он попытался противиться, но это было не в человеческих силах. Кашель хлынул, словно поток из запруды. Хлеб с ветчиной упал в солому: Волкодав беспомощно скорчился, пытаясь выбросить из себя охваченные пламенем легкие. Мыш, что-то вынюхивавший на стропилах, с жалобным криком упал ему на плечо…

…Иногда в каменоломни для услады надсмотрщиков привозили рабынь. Каторжане, давно позабывшие, как выглядят настоящие живые женщины, подолгу обсуждали каждое такое событие. Один Серый Пес с мрачным остервенением крутил свой ворот, громыхая по камням кандалами и отказываясь понимать, почему не разверзается земля, почему не падает небо, сокрушая под своими обломками Самолетные горы…
И вот однажды мимо него прошагал Волк, таща на плече бьющуюся девчонку. Тут-то Серый Пес и узнал, что даже цепи, бывает, иногда рвутся, если налечь от души. Он, конечно, не проломил тогда голову Волку и девушку не оборонил. Его живо сбили с ног, скрутили и потащили в колодки. И отстегали – не в первый раз и не в последний – так, что кому похлипче хватило бы помереть. Но хуже всего было то, что случилось потом. Открыв глаза, Серый Пес увидел над собой Волка. И с ним рядом – ту девушку. Веселую и довольную. Чему научили ее объятия Волка и было ли, чему учить, этого он так и не узнал. Она улыбалась Волку и, хихикая, заигрывала с кем-то еще, кого Серый Пес со своего места видеть не мог. Потом она взяла у Волка кнут и…
Насколько венну было известно, с этим самым кнутом она редко расставалась впоследствии. И равных ей по жестокости среди надсмотрщиков было немного. Еще поговаривали, будто от Волка (а может, и не от Волка) у нее родился младенец, которого она спровадила прямиком в рудничный отвал. Она была красива, очень красива. Потом ее видели с кем-то из хозяев, и холопы почтительно кланялись, величали ее госпожой…

Волкодаву показалось, будто внутри что-то до предела натянулось и лопнуло, и сразу пришло облегчение.
– …молодежь, – дошел до сознания ворчливый голос Зычка Живляковича. – Думают, все нипочем. Даже, вишь, согреться не хотят после этакой-то холодины. А сам вон как раскашлялся!
Старый мятельник перевернул бутылочку над чашкой, с надеждой встряхнул. Из бутылочки вытекла одинокая капля.
– Я ничего, – сипло выговорил Волкодав. Конюх Спел уже подобрал хлеб и счищал соломинки, прилипшие к сочной мякоти ветчины. Волкодав взял хлеб и предложил кусочек Мышу, но тот угощаться не пожелал. Вцепившись коготками в кожаный чехол, зверек пушистым комком висел у него на груди и скулил, заглядывая в глаза. Волкодав вполне его понимал. Ему самому вконец расхотелось есть, но отказываться было поздно. Он только утер рот ладонью и при этом слегка ее послюнил. Во рту был очень знакомый противный вкус, но верить не хотелось до последнего. Потом он улучил момент незаметно скосить глаза и увидел на ладони красную кровь.

Кнесинка вышла из гридницы об руку с отцом. Она шла спокойно и молча, но Волкодав посмотрел на нее и почему-то вспомнил, как идут на казнь твердые духом. В чем дело?..
Мальчишка-конюх вывел Снежинку, Волкодав привычно подошел сажать государыню в седло. Взяв девушку за пояс, он поднял ее и усадил на спину кобылицы… и тут Елень Глуздовна вдруг схватилась за его руки, схватилась так, будто тонула в беспросветном омуте и больше некому было спасти. Волкодав вскинул глаза, наткнулся на умоляющий, полный отчаяния взгляд и почувствовал, как стиснула сердце когтистая лапа. Но со всех сторон смотрели воины, вельможи и слуги, не говоря уже о велиморцах, и мгновение минуло, и кнесинка выпустила его руки, занявшись поводьями. Волкодав нахмурился, вскочил на Серка и пристроился пока сзади, потому что не знал, как поедет госпожа – справа от отца или слева.
Когда они выбрались из крома, ему показалось, что народ с утра не расходился, так и торчал, запрудив улицы и ожидая своего кнеса. Волкодав с привычной бдительностью озирался вокруг. Мысль о кнесинке и ее женихе досаждала ему, мешая сосредоточиться, и он гнал ее прочь.
Вот потому-то, думал он, и не следует телохранителю откровенничать с тем, кто его нанял, делиться своими переживаниями и вдаваться в чужие. Если бы тогда на речном берегу я уступил ее любопытным расспросам и кнесинка Елень узнала бы, КТО пришиб батюшку ее будущего нареченного. И за что!..
Еще он все время чувствовал на своих руках ее пальцы и недоумевал почему она шла как на смерть. Знала что-нибудь про Людоедова сына?.. Вряд ли. Город городом, а будь парень развратник или злодей, небось не отдал бы ему кнес любимую дочь…
Волкодав видел: кнесинка вполне овладела собой, спокойно ехала подле отца и даже махала людям рукой. Вот Глузд Несмеянович привлек ее к себе, потрепал по волосам, сказал что-то на ухо, вернее, почти прокричал, чтобы расслышала среди гомона. Елень Глуздовна подняла голову, кивнула и улыбнулась в ответ. Она не оглянулась на телохранителя но он заново ощутил беспомощное, отчаянное пожатие: защити!..
Другой кто в сердечко запал?.. – размышлял он, выезжая следом за кнесом и кнесинкой на торговую площадь и настороженно озираясь.
– Не бойся, венн! Мы теперь ученые, начнет кто умышлять, сами шею скрутим!.. – долетел озорной крик. Волкодав мельком посмотрел в ту сторону, убеждаясь, что крик не был призван сбить его с толку. Кнес покинул седло и сам поставил на землю дочь. Волкодав спешился и подошел. В людных местах он спешивался после.
…Нет, нету у нее сердечного друга. Я бы уж знал. Друга увидеть охота, поговорить, помиловаться. А кнесинка – то с нами в лес, то с боярами о делах, то к народу, то с нянькой в хоромах. А может, таков друг, что видеться не велят и мечтать запретили? Тоже нет: тайная любовь паче явной видна…
Если по совести, то времена, когда город действительно мог отправить своего кнеса с посольством, а потом строго спросить с него, миновали давно и, надо полагать, безвозвратно. Но людям нравилось, что их кнес, едва приехав домой, по старой памяти чуть не первым долгом шел на площадь к народу и собирался держать ответ.
Кнес говорил стоя, с дощатого возвышения. Кнесинка стояла на ступеньку ниже отца, а еще пониже кнесинки, по обыкновению сложив на груди руки, стоял Волкодав. На него уже перестали указывать пальцами. Добрые галирадцы успели привыкнуть, что за их любимицей с некоторых пор всюду следовал мрачный телохранитель. Волкодав обводил глазами запруженную толпой торговую площадь. Он по-прежнему осязал пальцы кнесинки у себя на запястьях. Словно клеймо.

Выход кнеса Глузд Несмеяновича и кнесинки Елень Глуздовны.

Кнес говорил хорошо. Не слишком коротко и не слишком подробно, всего в меру. Он знал, где пошутить, где заставить гордиться. Галирадские старцы и святые волхвы внимали ему, сидя в деревянных креслах под пестрым кожаным пологом – подношением улицы усмарей. Волкодав слушал в треть уха и на кнесинку не оглядывался. Что он мог для нее сделать?.. Только еще и еще раз обшарить толпу зорко сощуренными, почти не мигающими глазами…

Симуранами зовутся удивительные существа, похожие на громадных псов, но наделенные крыльями для полета. Эти крылья дал им Бог Грозы, дал за то, что однажды их предкам удалось смягчить его гнев. Высоко в горах гнездятся они, и ни у кого нет над ними власти. Они слушаются только вилл – хрупких, большеглазых Повелительниц Облаков. «Не кричи: горе, – наставляет веннская мудрость. – Погоди, покуда увидишь мертвого симурана…»

Покуда живешь, поневоле в бессмертие веришь.
А жизнь оборвется – и мир не заметит, потери.
Не вздрогнет луна, не осыпятся звезды с небес…
Единый листок упадет, но останется лес.

В младенчестве сам себе кажешься пупом вселенной,
Венцом и зерцалом, вершиной людских поколений,
Единственным «Я», для которого мир сотворен:
Случится исчезнуть – тотчас же исчезнет и он.
Но вот впереди распахнутся последние двери,
Погаснет сознанье – и мир не заметит потери.

Ты ревностью бредишь, ты шепчешь заветное имя,
На свадьбе чужой веселишься с гостями чужими,
Ты занят делами, ты грезишь о чем-то желанном,
О завтрашнем дне рассуждаешь, как будто о данном,
Как будто вся вечность лежит у тебя впереди…
А сердце вдруг – раз! – и споткнулось в груди.

Кому-то за звездами, там, за последним пределом,
Мгновения жизни твоей исчислять надоело,
И все, под ногой пустота, и окончен разбег,
И нет человека, – а точно ли был человек?
И нет ни мечты, ни надежд, ни любовного бреда,
Одно Поражение стерло былые победы.

Ты думал: вот-вот полечу, только крылья оперил!
А крылья сломались – и мир не заметил потери.

ГЛАВА 9. СЕРАЯ ШЕРСТЬ

Пес проснулся в лесу. В славном, сосновом лесу, которыми знамениты были коренные веннские земли. Бурые стволы, седые возле земли, торжественно возносились под самый купол небес, и там, на непредставимой высоте, пышные синеватые кроны легонько шевелил ветер. А внизу, под сенью исполинов, зелеными свечами стояли лохматые можжевельники, кудрявились ягодные кустарнички, коврами лежали лесные травы и мхи, в которых с лета до поздней осени не было переводу грибам…
Пес поднялся: длинные серые лапы, могучее поджарое тело и пушистый, слегка изогнутый хвост. Густейшую щетину на шее делил надвое кожаный ремень. На ошейнике что-то сверкало, точно капля росы, поймавшая солнечный луч. Краем глаза пес видел переливчатый радужный блеск, но извернуть голову и рассмотреть, что же там такое, ему не удавалось.
Пес насторожил острые уши, понюхал воздух, вздрогнул и понял, что надо было спешить.
Он двинулся с места и побежал, ведомый одному ему внятными запахами. Сперва крупной рысью, а потом, когда слева открылась низина и замаячила непроницаемая тень частых ельников, – во весь скок. Он не искал дичи и не прятался от врага, но крепкие лапы по давней привычке несли его вперед совершенно бесшумно.
Девочка вынула из травяного гнезда розовую волнушку, улыбнулась, поцеловала круглую мохнатую шляпку и убрала грибок в корзинку. Корзинка с рассвета успела порядком отяжелеть. Обнаружив очередную семейку грибов, девочка ставила корзинку наземь и собирала грибы в руки или в подол, а потом возвращалась и высыпала все разом.
Она давно просила сплести ей заплечный берестяной кузовок вроде тех, с какими ходили в лес ребятишки постарше, но просьбу не слушали. Мама считала ее не только дурнушкой, но еще и заморышем: такому дитятку только дай кузовок, сейчас же пуп надорвет. А корзинка, она корзинка и есть, в нее сверх меры не всунешь.

Предыдущая страница 18 Следующая страница


19 - страница

19 Мария Семёнова

Девочка выпрямила спину и потянулась, потом села на камень, поросший с одного боку пятнистым желто-черным лишайником. Мама не разрешала ей сидеть на камнях, утверждая, что так недолго и простудиться. Валун в самом деле был холодным, но девочка, назло запрету, продолжала сидеть. Все равно кузовка ей в этом году не допроситься. Спасибо и на том, что хоть взяли в лес по грибы. Не отправили виноватую, как обычно, пасти гусей да не вручили с собой прялку с изрядной куделью: напрясть, покуда пасешь, льняных ниток впрок…
Девочка почесала ногтем ямку между ключиц, где раньше висела светлая бусина, и вздохнула. Из-за этой бусины ей тогда весной всыпали так, что больно было сидеть. А потом долго внушали, какой горький срам причинила она, неблагодарная, своему роду. Это ж нарочно не выдумаешь. Отдать знак своей будущей женственности встречному-поперечному, в первый и последний раз увиденному… Да без материнского дозволения. Да вперед старших сестер! Да кому бы доброму, а то за версту по роже видать – злодею отъявленному…
Не умела хранить, строго приговорила мама, ну так не нужна тебе, бесстыднице, новая. Пока в поневу не вскочишь…
Вот если бы его попросить, подумала девочка. Он бы мне сразу кузовок сплел.
Чужой человек появился со стороны ельников. Девочка заметила незнакомца и испуганно схватилась за края камня, на котором сидела. Черные ельники лежали посреди светлого бора, словно островок чужеродного, бессолнечного, враждебного мира. Там не водились ни ягоды, ни грибы. Только смертоносные поганки как-то проникали сквозь напластования слежавшейся хвои и стояли в мертвой тишине, бледно-сизые, едва заметно светяшиеся…
И Барсуки, и Пятнистые Олени ельников сторонились. Девочка никогда туда не ходила, не приблизилась и теперь. Поиски грибов довели ее лишь до прогалины, откуда была видна граница черноты. Но и этого, похоже, хватило, чтобы соприкоснуться со злом. Потому что чужой человек шел прямо к ней.
Страх высушил горло и сделал ватными пальцы, цеплявшиеся за камень. Наверное, надо было бежать. Мужчина шел широким, уверенным шагом. Плечистый, средних лет темнобородый мужчина. Не больно-то убежишь от такого. А может, он не с худым умыслом? Может, заплутал в чаще, дорогу хочет спросить?..
Но у человека за спиной не было ни кузовка, ни котомки. Он улыбался, и от этого было еще страшней.
Он был уже в десятке шагов, когда девочка наконец сорвалась с камня и побежала, бросив корзину. И сразу услышала, как позади затрещал вереск под сапогами преследователя. Девочка мчалась, как зайчонок, безошибочно сознавая, что вот сейчас будет настигнута. Вереск трещал все ближе, человек на бегу невнятно ругался сквозь зубы. Наверное, он больше не улыбался. Если она переполошит взрослых, и венны поймут, что кто-то пытался поднять руку на их дитя…
Девочка почти добежала до низкорослых можжевельников, почему-то казавшихся ей спасительными. Но нырнуть в густые заросли не успела. Навстречу, обдав запахом псины, взвилось в бесшумном прыжке мохнатое серое тело. Матерый зверь с разгона перелетел кусты и встал между нею и ее преследователем. Полудикий, невероятно свирепый пес знаменитой веннской породы. Из тех, что не попятятся и от целой стаи волков. Его самого издали можно было принять за очень крупного волка. А на шее у пса был кожаный ошейник, и на нем, как драгоценный камень, переливалась хрустальная бусина,
Девочка, которую он едва не сбил с ног, от неожиданности и нового испуга растянулась на земле, но сразу вскочила и стала отступать прочь, пока не уперлась спиной в дерево. Она никогда раньше не видела этого пса, и не было времени раздумывать, чей он, кто послал его ей на выручку.
Пес не лаял. И не рычал. Он стоял неподвижно, вздыбив шерсть на загривке и ощерив в страшном оскале двухвершковые зубы. Когда человек шагнул в сторону, он шагнул тоже.
Человек был далеко не трусом.
– Ты чей, песик? – спросил он спокойно и даже ласково, решив для начала попробовать успокоить собаку. Пес не поверил ему и клыков не спрятал. Девочка смотрела на них круглыми глазами, прижимаясь к дереву так, словно оно могло расступиться и спрятать ее в своей глубине. Она-то видела, что рука мужчины медленно подбиралась к поясному ножу.
Человек между тем убедился, что следом за псом не спешил его не менее свирепый хозяин-венн. Он быстро, очень быстро нагнулся, схватил из-под ног обросший мхом гнилой сук и запустил им в кобеля, надеясь обозлить его и вызвать на неразумный прыжок. В другой руке чужака словно сам собой возник длинный, в полторы пяди, охотничий нож.
Пес в самом деле прыгнул. Только чуть раньше. И намного быстрей, чем предполагал человек. Мужчина собирался ударить его по морде, уворачиваясь от клыков, и пырнуть ножом в сердце, вместо этого песьи челюсти сомкнулись, словно капкан, на его вооруженной руке. Человек взвыл от боли: обе кости ниже локтя хрустнули, как только что хрустел вереск у него самого под ногами. Пес опрокинул его наземь, словно тряпичную куклу, выпустил ставшую безвредной руку и наступил лапами на грудь.
Человек был большим охотником до опасных драк и давно потерял счет схваткам, в которых выходил победителем из еще худших положений. Он не испытал особого страха, даже когда над самым горлом лязгнули острые, как кинжалы, клыки. Он испугался до судорог, только увидев ГЛАЗА. Серо-зеленые, каких он у собак не встречал никогда. И еще ВЗГЛЯД. Взгляд, какого не бывает у зверя.
Мужчина мгновенно облился липким потом и закричал от ужаса, успев понять, что нарвался на оборотня.
И умер.
От страха.
Пес не стал рвать мертвого. Просто фыркнул и отошел, оставив его лежать с безумно перекошенным лицом и постыдным мокрым пятном на крашеных полотняных штанах. Девочка по-прежнему таращила глаза, не в силах отлепиться от своего дерева. Пес медленно подошел к ней, посмотрел в лицо и вздохнул, а потом опустил голову и прижался плечом к ее бедру. Прикосновение сильного мохнатого тела странным образом успокоило ее. Она нерешительно протянула руку, потрогала острые уши и увидела, как скупо качнулся туда-сюда длинный хвост. Осмелев, девочка стала гладить серого зверя, к которому большинство взрослых попросту не отважилось бы подойти близко, потом обняла его за шею.
– Бусинка! Совсем как моя, – удивилась она, рассмотрев хрустальную горошину, накрепко вшитую в толстую кожу ошейника. На какое-то время она забыла даже о мертвеце, лежавшем в десяти шагах от нее.
Пес осторожно высвободился из ее рук, отбежал, в сторону и вернулся, неся в зубах корзинку с грибами. Девочка взяла его за ошейник, и зверь повел ее кругом можжевеловых зарослей, прочь от поляны, прочь от зловещего ельника, – прямо туда, где, как она хорошо знала, бродили по лесу две ее сестры, мама и старший брат. Скоро впереди и вправду послышались перекликавшиеся голоса.
Мама стояла на заросшей папоротником прогалине и обеспокоенно озиралась, щуря близорукие глаза и раздумывая, не пора ли идти искать запропастившееся дитя. Не то чтобы дочка Пятнистых Оленей могла заблудиться в лесу. Просто всегда лучше, когда дите на глазах. Особенно такое непослушное,
Девочка выпустила ошейник пса и во всю прыть побежала к матери, наконец-то расплакавшись от пережитого страха. Когда она обернулась, чтобы показать матери своего защитника, ее корзинка стояла в мягкой лесной мураве, а серого пса нигде не было видно. Только на ручке корзины нашли потом следы страшенных зубов. Да в полуверсте от того места, близ ельников, мужчины-Олени увидели и там же зарыли чужого человека, умершего от страха.

Через несколько дней по приезде кнес Глузд Несмеянович в присутствии велиморцев и старшей дружины совершил над дочерью обряд покрывания лица.
Волкодаву не нравился этот обряд, как и вообще все сольвеннские обряды, имевшие отношение к свадьбе. У веннов парень-жених, становясь мужем, переходил в род жены, и это было правильно и разумно. Люди женятся, чтобы растить детей, а к какому еще роду может принадлежать младенец, если не к материнскому?.. И потом, менять что-то в себе пристало мужчине, а вовсе не женщине. И даже последний дурак способен это уразуметь, просто посмотрев сперва на Мать Землю, а потом на Отца Небо. В небе снуют быстрые облака и клокочут буйные ветры, в нем то гаснет заря, то разгорается утро. Для перемен, которые с небом происходят за сутки, земле нужен год. Если же земной лик начинает морщиниться, утрачивая или обретая новые реки и горы, – это значит, что с Матерью Землей и вовсе беда…
У сольвеннов, забывших установления предков, а с ними и совесть, женщину передавали из родительской семьи в род мужа. А чтобы не возмутились непотребством души почитаемых пращуров, пускались на хитрость: усердно оплакивали невесту, будто бы умиравшую для прежней родни, рядились в скорбные одежды и даже покрывали лицо девушки тяжелой плотной фатой, которую она не снимала до самой свадебной ночи. Ибо «умершая» не должна видеться с живыми, разговаривать с ними и тем более вкушать общую пищу…
Волкодаву такое обращение с женщиной было противно до тошноты, только вот его мнения здесь не больно-то спрашивали.

Обряд состоялся в хороший солнечный день во дворе крома. И то добро, что хоть не забыли про справедливое Солнце, по приговору Богов смотревшее за Правдой людской. Даже при том безобразии, в котором пребывали сольвенны, у них хватало ума не совершать покрывания лица под земляной крышей дома. Посреди двора расстелили большой мономатанский ковер, и кнесинка Елень ступила на него вслед за отцом: мнимой умершей отныне будет запрещено не только показывать себя дневному светилу, но и ступать на землю, по которой ходят живые. Кнесинка улыбалась, кивала головой собравшимся домочадцам. Что бы там ни делалось у нее на душе, истинных чувств дочери кнеса не должен видеть никто. Миг слабости, когда она в ужасе хваталась за руки Волкодава, случился и миновал.
Как происходила собственно церемония, телохранитель не видел. Он стоял вне ковра, возле одного из углов, устроившись так, чтобы солнце не слепило глаза. У двух других углов, как два одинаковых изваяния, замерли братья Лихие. Волкодаву не надо было оглядываться, он и без того знал: близнецы что было сил перенимали и его осанку, и поворот головы, и взгляд, и каменное лицо. Мальчишки, думал Волкодав. Что с них возьмешь. Гораздо удивительнее было другое: возле четвертого угла встал во всеоружии сам боярин Крут.
Венн слышал, как Глузд Несмеянович произносил торжественные слова, которые сольвенны считали в таких случаях необходимыми. Потом с едва слышным шуршанием развернулся, потек тяжелый браный шелк древнего темно-красного покрывала, передававшегося в семье кнеса уже второй век. Вот людское собрание отозвалось слитным вздохом, а боярские дочки на крыльце завели горестную, хватающую за душу песню о расставании с родным домом. Эта песня тоже предназначена была умасливать покровителей-предков, сообщая им, – не сама, мол, в другой род ухожу, силой ведут.
Кнес снова возвысил голос и, не касаясь кожи, взял дочь за руку через покрывало. Велиморский посол низко поклонился ему и почтительно принял руку невесты.
Вот и отдали кнесинку.

Пока собирался поезд, дел у Волкодава было немного. Кнесинка, ясно, не только никуда не выезжала – даже не показывалась из хором. Волкодав тоже мог бы сидеть дома, пока не понадобится, то есть почти до самого отъезда в Велимор. Однако очень скоро венн обнаружил, что все время ловить взгляды домашних, знавших, ЗА КОГО выдавали кнесинку замуж, было сплошным наказанием. Когда они пытались вести себя так, словно ничего не произошло, было еще хуже. Три дня Волкодав таскал воду из уличного колодца, ходил вместе с Ниилит и Зуйко на торг за съестными припасами, месил тесто для хлеба, обустраивал погреб. На четвертый – вновь отправился в крепость и пробыл там до самого вечера. И больше уже дома не оставался.
Путь до Северных Врат Велимора предстоял вовсе не близкий, тяготы и опасности могли встретиться какие угодно. И Волкодав от зари до зари либо вынимал душу из отроков, либо сам, скрипя зубами, вертелся, прыгал и летел кувырком с тяжеленной толстой дубиной вместо меча.
Домашние дела все-таки не требовали столь полного сосредоточения, не помогали разогнать ненужные мысли.
Это мне за то, что я убил Людоеда ночью. За то, что пришел и убил его в ночной темноте. Я должен был напасть на него днем, когда смотрит Око Богов. Я должен был как-то подгадать, чтобы встретить его днем и убить. И, конечно, самому тут же погибнуть. Потому что без свиты Людоед не ходил, а издали, стрелой из лука, – это не месть.
Да, но тогда я не сжег бы его замок и уж точно не вытащил бы ни Тилорна, ни Ниилит…

Однажды на задний двор крепости пришел сам кнес и долго наблюдал, как отроки вдвоем силились ухватить Волкодава, но раз за разом сами оказывались в пыли. Было похоже, увиденное пришлось кнесу по нраву. Он сбросил на руки слуге стеганую темно-синюю свиту и, оставшись в одной рубахе, подошел к Волкодаву. Близнецы благоразумно убрались в сторонку. Волкодав, голый по пояс и основательно взмыленный, неподвижно стоял под оценивающим взглядом правителя.
– Моя дочь говорит, ты учил ее драться, – сказал вдруг кнес. Его кулак метнулся безо всякого предупреждения, целя в грудь Волкодаву.
Глузду Несмеяновичу недавно стукнуло сорок. Люди считают, что с возрастом быстрота движений постепенно уходит, но если и так, то по кнесу этого не было заметно. Волкодав чуть повернулся, ровно настолько, чтобы не дать коснуться себя. Он сказал:
– Верно, государь.
– А знал ты о том, что, пока я в своей дочери волен, воительницей ей не бывать?
С этими словами кнес попытался обойти его слева. Не было видно, чтобы Волкодав шевелился, но обойти его Глузду не удавалось.
– Знал, государь.
Новый удар был направлен в живот. На сей раз Волкодав разгадал движение кнеса еще прежде, чем оно успело состояться. Он повернулся на носках, ловя летящую руку, крепко обхватил кисть и направил ее к себе, вверх и мимо плеча. Локоть правителя уставился в небо и застыл. Еще чуть-чуть, и захват станет пыточным. Волкодав хорошо знал: пойманному уже не до того, чтобы пытаться высвободиться или бить свободной рукой либо ногами. Все мысли у него только о том, как бы не затрещали сразу три сустава. Волкодав разжал пальцы и отступил. Кнес пошевелил плечом и поинтересовался:
– Моя дочь тоже так может? На лице венна впервые за целую седмицу возникло нечто вроде улыбки.
– Не совсем так, государь, но может.
Краем глаза он видел, как переглядывались близнецы. Он мог спорить на что угодно: обоих подмывало предложить кнесу испытать дочь самому. А того лучше, порасспросить на сей счет боярина Крута. Однако отрок зовется отроком потому, что помалкивает, покуда не спросят, и парни держали рот на замке.
– Я хотел тебя выгнать, – сказал кнес. – Но моя дочь утверждает, что сама заставила тебя учить ее. Она выгораживает тебя, венн?
Волкодав ответил:
– Тому, чему я научил госпожу, меня самого научила женщина.
Кнес забрал у слуги свиту, вернулся и проследил пальцем две свежие отметины на теле Волкодава – на груди и на левом боку.
– Если бы не это, венн, ты бы здесь не остался.
Наказывайте меня за то, что я убил ночью, думал Волкодав, глядя в удаляющуюся спину вождя. А за что ее?..

Слава всем Богам, теперь у него было еще одно занятие, да такое, что хоть волосы распускай.
Он повадился ходить в садик, в котором кнесинка пестовала всякие диковинные цветы. Там были красиво уложены крупные камни, притащенные с берега моря, а между ними устроена извилистая тропинка. Не хватало только ручья, но его заменяла врытая в землю деревянная лохань, куда собиралась дождевая вода. А по сторонам тропинки каким-то неведомым образом уживались и ладили между собой всевозможные растения, водившиеся, насколько Волкодаву было известно, в весьма отдаленных краях. От косматого седого мха, что рос на сегванских островах у самого края вековых ледников, до того мономатанского кустика, гревшегося на скудном галирадском солнышке под запотелым стеклянным колпачком. Только вместо цветов кустик украшало теперь множество мелких ягод, пахнувших земляникой.
Волкодав приходил в садик, усаживался на камень и вытаскивал дорогой подарок, который преподнесла ему Ниилит.
Это была плоская, размером с его ладонь, коробочка, сработанная из вощеной кожи. Впервые увидев ее, Волкодав был попросту потрясен, ибо сольвеннские буквы, красиво начертанные на крышке, сложились в его собственное имя. Он никогда еще не видел его написанным. Медленно привыкая, он прочел его целых три раза и только потом бережно вытряхнул из коробки содержимое.
В руках у него оказалась книжечка, сшитая из гладких берестяных листов. На обложке красовалась вирунта, и при каждой букве для вящей ясности была нарисована маленькая картинка. При «у» – ухват, при «л» – ложка и так далее. Около самой первой буквы, облокотившись на нее, стояли два человечка. Один опирался на костыль, у второго волосы были заплетены в две косы. Другие, тоже очень похожие кое на кого человечки поясняли буквы «н», «т», «э» и «з», а на букве «м» сидел, вылизывая крыло, крохотный Мыш. Дальше начинались разные слова: сперва совсем короткие, потом длиннее…
Волкодав подхватил Ниилит, оторвав ее от пола, и крепко расцеловал в обе щеки. И вот теперь, когда выдавалось время, забирался в тихое место и водил пальцем по строчкам, шевеля губами и напряженно морща лоб. В середину книжки он пока намеренно не заглядывал. Он положил себе сперва научиться бегло читать все, что было написано на первой странице, не ошибаясь и не подглядывая в вирунту.
Там-то, в садике кнесинки, и накатил на него однажды приступ странной сонливости, природы которой он и сам поначалу не понял. Собственно, он по-прежнему ясно воспринимал окружающее и, наверное, смог бы даже сражаться, если бы на него кто напал. Но какая-то часть его разума необъяснимо унеслась прочь, и он с не меньшей ясностью увидел себя большой серой собакой, бегущей по сосновому лесу. Волкодав долго размышлял, было ли на самом деле то, что произошло потом. Или, может, примерещилось?.. Ответа не было, и он наказал себе спросить Оленюшку. Лет этак через пять, когда она уже по-настоящему войдет в возраст невесты и будет выбирать жениха.
Он вспомнил схожий сон, посетивший его летом. Тогда это был действительно сон. А теперь все совершалось вроде как наяву.
Самый первый мой предок был собакой, дошло до него наконец. Я – последний в роду. Даже если я женюсь, мои дети уже не будут Серыми Псами. Что, если Хозяйка Судеб начертала мне, последнему, снова сделаться зверем?.. Что, если, убив Людоеда, я уже выполнил все, что мне было на земле уготовано? И скоро стану все чаще и чаще видеть себя собакой, а человеческая моя жизнь начнет, подергиваться дымкой, делаясь похожей на сновидение и постепенно забываясь совсем?..
Волкодав даже посмотрел на свои руки – уж не начала ли покрывать их густая гладкая шерсть. Нет, волос на руках было пока не больше обычного. Пока?..
Палец Волкодава добрался уже до предпоследней строки на странице, когда его слуха достиг шорох шагов. Венн поднял голову. На дорожке стоял светловолосый юноша, почти мальчик, – лет пятнадцати, не больше, – одетый так, как одевались старшие сыновья знатных морских сегванов. Было видно, что он намеревался подойти к Волкодаву незаметно и очень обиделся, когда из этого ничего не получилось.
Венн уже видел паренька раньше и знал, кто он такой. В том бою, когда пала мать нынешней кнесинки, ее воины все-таки одержали победу. Гибель вождя – весьма дурное знамение и чаще всего отнимает у воинов мужество; смерть кнесинки, однако, лишь всколыхнула в них безумную ярость и желание отомстить. И потом, у них ведь был еще кнес. Вражеского вождя они едва ли не единственного взяли в плен и живым привезли в Галирад. Тогда-то Глузд Несмеянович и показал, что Разумником его прозывали не зря. У безутешного вдовца хватило выдержки не бросить пленного кунса на погребальный костер любимой жены. Больше того. Он договорился с храбрым врагом о мире на вечные времена, велел присылать торговых гостей. И всего через год отпустил пленника восвояси. А у себя по уговору оставил жить его маленького сынишку. С тех пор пробежало больше десяти лет.
Волкодаву приходилось видеть таких вот заложников, волею судеб оторванных и от семьи, и от своего племени. Одни привыкали жить на чужбине и, чем могли, старались служить народу, среди которого выпало коротать век. Завоевав его уважение, они тем прочнее примиряли его со своим. Другие озлобленно замыкались в себе, предпочитая нянчиться с постигшим несчастьем, копить обиды и всюду усматривать подвох. Именно таков, к великому сожалению, удался юный сегван Атталик, медленно шедший к Волкодаву по садовой дорожке. И, что самое скверное, мальчишка был влюблен в кнесинку. Влюблен со всем отчаянным пылом первой юношеской страсти. А кнесинка в его сторону лишний раз не оглядывалась, О чем Волкодав, стремившийся все разузнать про каждого жителя крома, тоже был доподлинно осведомлен.
Мыш, гонявшийся над садиком за какими-то жуками, при виде Атталика на всякий случай вернулся и сел Волкодаву на плечо. На берестяную страницу упало крапчатое жесткое крылышко, выплюнутое зверьком.
– Вот ведь мерзкая тварь, – остановившись в двух шагах, брезгливо сморщил нос юный сегван. – Ты сам провонял летучими мышами, венн! Может, ты тоже вниз головой свисаешь, когда спишь?
Волкодав ничего не ответил. Когда ему было пятнадцать лет, его как раз приковали к рудничному вороту вдвоем со слабогрудым аррантом, бывшим столичным учителем. Аррант еле таскал отягощенные кандалами ноги и быстро выбивался из сил. Он не помогал напарнику, а больше мешал. Спустя какое-то время молодой венн стал просто сажать его на бревно ворота и возить круг за кругом, один делая всю работу. А благодарный учитель, превозмогая кашель, знай нараспев декламировал классические поэмы, наставляя смышленого варвара в божественном языке философов и поэтов… А мерзкие твари, прикормленные аррантом, были их единственными друзьями…
Атталик, если бы поставить его к тому вороту, отдал бы своим Богам душу самое большее через полдня. Да. Если кого не били как следует, любой шлепок кажется смертельным ударом. Атталик обещал стать рослым и красивым мужчиной, но покамест это был всего лишь костлявый юнец с едва проклюнувшимися усами, вечной обидой в глазах и вполне бредовыми понятиями о чести и мужестве.
Вот он рассмотрел книжечку у Волкодава на коленях:
– Эй, венн, вверх ногами читаешь…
Он, наверное, ждал, чтобы Волкодав покосился вниз, но тот ему такого удовольствия не доставил. Мальчишка вызывающе продолжал:
– На что тебе грамота, телохранитель? Может, звездочетом стать хочешь? Звезды считать, когда они у тебя из глаз полетят?
Он даже и съязвить как следует не умел. Волкодаву надоело выслушивать дерзости сопляка, он убрал книжку в футляр, поднялся и молча пошел прочь. Атталик тотчас догнал его и схватил за рукав, поворачивая к себе. Схватил тоже неумело – надумай Волкодав освободиться, у него только хрустнули бы пальцы. Венн остановился, а Мыш растопырил крылья и кровожадно зашипел. Волкодав накрыл зверька ладонью: расцарапает мальчишке нос, объясняйся потом.
– Кто-то из нас лишний на этом свете, телохранитель, – тихо и зловеще выговорил Атталик. – Почему кнесинка ездила кататься на лошади с тобой, а не со мной? Почему ты, худородный венн, повезешь ее к жениху и будешь спать возле ее порога, а я останусь здесь? Пусть длиннобородый Храмн судит, кто из нас двоих достойней служить…
Волкодав мог без запинки перечислить свой род на шестьсот лет назад, до самого Пса. Он хотел сказать об этом сегвану, но неожиданно подумал: Моему меньшому братишке сейчас было бы столько же. И он сказал только:
– Земля велика, сын кунса. Хватит на ней места и мне, и тебе.
– Ты трус! – полетело в ответ. – Ты боишься! Волкодав выдернул у него рукав и ушел, не оглянувшись.

Охрана кнесинки должна была, не считая велиморцев, состоять из двух стягов. Один – дружинные витязи со знатным боярином во главе. Другой – городская рать, сиречь стражники, придирчиво отобранные думными старцами. Так велел старинный обычай. Он хранил память о тех временах, когда кнесы еще не были правителями – просто вождями боевых дружин, приглашенных в город ради защиты от неприятеля. А стало быть, нынче не только отец выдавал замуж дочь: весь Галирад старался в том поучаствовать !
Ратники делились на три отряда, по числу городских землячеств: сольвенны, вельхи, сегваны. Волкодав немало порадовался, увидев среди них Аптахара. Опытный воин не первый раз приезжал сюда с Фителой и всегда нанимался служить на целое лето, его здесь знали и уважали, считали своим. И вот дождался почета: поставили возглавлять сегванский отряд, торжественно опоясали старшинским поясом. Гордый оказанной честью, Аптахар пошел даже на то, чтобы распроститься с купцом Фителой аж до будущего года. Если получится, ближе к новой весне он разыщет его на сегванском побережье, откуда они обычно начинали свой путь в земли сольвеннов. А не получится – всяко встретятся потом в Галираде. Что касалось заработка, поездка в Велимор золотых гор не сулила. Но, право же, стоило потерять в деньгах, чтобы про тебя потом говорили: тот самый, что сопровождал кнесинку к жениху!..
– Авдику тоже брали, да я не пустил, – поделился Аптахар с Волкодавом. – Мало ли что, кто-то должен род продолжать! Ничего, его дело молодое, еще успеют ему дальние края надоесть… Так что ты скажи дружку-то своему, пускай глаз с девчонки не сводит…
Авдика, похоже, был не вполне согласен с отцом, но у сегванов не было принято идти наперекор родительской воле. Парень только вздыхал, рассматривая пригожие новенькие одежки, которые уже шили для поезжан нарочно отряженные мастера.
А еще горожане несли своей кнесинке подарки. Волкодаву эти подношения больше всего напоминали погребальные дары, которые, по вере его народа, родичи и друзья складывали умершему на костер. Эта мысль не нравилась Волкодаву. Одна беда: то, о чем совсем не хочется думать, знай упрямо лезет на ум.
Каждая уважающая себя мастерская считала своим непременным долгом поднести на память кнесинке произведение своего ремесла. Что-то государыня в самом деле возьмет с собой на чужбину, что-то останется здесь и пополнит сокровищницу крома, став потом, может быть, подарком заморскому гостю. Какая разница? Главное, поспеть с приношением и услышать из уст самого кнеса: «Моя дочь благодарит тебя, мастер».
Не говоря уж о том, что востроглазый и любопытный народ, конечно, тоже решится заполучить к себе в дом нечто похожее. По крайней мере, с того самого верстака!
Стекловар Остей сложил к ногам правителя бусы, игравшие живыми радужными цветами, каких в Галираде никогда еще не видали, и удивительную посуду: ковшик, миску, чашку и ложку – все стеклянное.
– Любо-дорого посмотреть на такую работу, мастер Остей, – сказал кнес, восседавший в кресле-престоле посередине двора. – Вот только что с нею делать, кроме как любоваться? От горячего треснет, а уронишь – побьется…
Добрый Остей был готов отвечать за изделия своих рук. Он соступил с ковра на твердые дубовые плахи, которыми был вымощен двор, поднял над головой прозрачную ложечку и уронил ее на мостовую. Кнес, ожидая жалобного дрызга, успел досадливо поморщиться, но брови тут же изумленно взлетели. Ложечка упруго подпрыгнула и осталась лежать совсем целая и невредимая.
– Я ее на камни ронял! – гордо заявил мастер.
– Колдовство!.. – немедля послышалось из глазевшей толпы.
Волхв, присутствовавший при дарении подарков как раз для такого случая, взял ложечку в руки и во всеуслышание заявил:
– Нет здесь никакого колдовства.
– Наука! – воздел палец стекловар, и Волкодав окончательно убедился, что здесь не обошлось без Тилорна. Остей же нагнулся за чашкой и потребовал: – Кипятку мне!
Юный сын рабыни живой ногой слетал на поварню и притащил большой черпак кипятку. Кипятка хватило наполнить и чашку, и миску, и ковшик. Тонкое стекло запотело по краям, но лопаться и не подумало.
– Наука!.. – со значением повторил стекловар… Позже всех, в самый последний день, явился со своим подарком мастер Крапива. Когда он развернул мягкую замшу, толпившиеся люди, а пуще всех воины попросту ахнули и подались вперед. На ковре у ног кнеса, отражая каждым колечком синее небо, переливалась маленькая – как раз на девичье тело – кольчуга. А при ней наручи, поножи и шлем. Блеск металла был не серебряный и не стальной, а совсем особенный, никогда прежде не виданный.
Глузд Несмеянович так удивился, что даже забыл сурово выговорить мастеру за воинский доспех, дерзостно поднесенный дочке. Он сам взял в руки кольчатую броню, осмотрел с лица и с изнанки, растянул туда и сюда, поскреб ногтем звено, отыскивая, в каком месте заварено, но так и не нашел.
– Этот доспех не боится ни соли, ни сырости, государь, – возвысив голос, чтобы слышали все, сказал Крапива. – В морской воде кипятили!
Галирадские витязи дружно зароптали, обсуждая диковину. Можно было спорить на что угодно, что нынче же к вечеру дверь мастерской Крапивы сорвется с петель.
– Я воспретил своей дочери сражаться, – все-таки напомнил кнес.
– Так ведь мало ли что, государь, в дороге случится, – смело возразил бронник. – Стража стражей, а в броне всяко надежней!
О том, что велиморскому Хранителю Врат приличествовала сведущая в военном деле жена, Крапива на всякий случай промолчал. Равно как и о том, что теперь его мастерская вполне могла дождаться заказчиков из самого Велимора, но уж это всем было ясно и так. Волкодав покосился на посла, внимательно щурившего глаза, потом на ревнивых оружейников, стоявших поодаль. Они наделали очень хороших мечей. Не таких, конечно, как узорчатый меч Волкодава, но все равно неплохих. Все эти клинки, как один, были на крепкую мужскую руку. Теперь мастера кусали локти: до легкого и замысловато украшенного не додумался ни один. Хотя бы под предлогом – игрушечный, мол, для сынишки, которого кнесинка всенепременно родит воителю-мужу…
…А над вятшим стягом, над тем, что должен был состоять из дружинных воителей, поставили главенствовать боярина Лучезара. Рассуждение кнеса можно было понять. Лучезар как-никак приходился кнесинке пусть дальним, но родственником. Он был молод, крепок и весьма проворен с оружием, а в бою – отменно смекалист. Что же до излишней вспыльчивости и спеси, их, по мнению Глузда, важное поручение должно было поубавить.
Когда Волкодав об этом прознал, на него напала тоска. Лучезар, понятное дело, составил свой стяг из собственных отроков, выбрав тех, кто был ему особенно люб. Были там и двое наемников: Плишка и Канаон.
Утро отъезда кнесинки выдалось темное и хмурое, хотя и без дождя. Волкодаву хотелось поскорее уже оказаться в пути и, занявшись делом, перестать думать о том, как все это будет. Потому-то он явился в кром задолго до света, когда там почти все еще спали, кроме конюхов и стряпух, готовивших завтрак. Волкодав подумал, что наверняка не спала и кнесинка, для которой ныне кончалась последняя ночь под родной крышей. Вернется ли она сюда еще когда-нибудь?.. Как Знать?..
Он спешился и повел Серка в конюшню, где, как он знал, Спел с подручными укладывали шерстинку к шерстинке на ухоженных шкурах дружинных коней. Венн шел не торопясь, ведя послушного жеребца под уздцы и в сотый раз мысленно перебирая содержимое седельных сумок: не позабыл ли чего. Недостач покамест не вспоминалось. Ничего: небось что-нибудь да всплывет, как только он выедет за городские ворота и станет поздно возвращаться домой.
Волкодав не был вполне уверен, что ему вообще доведется вернуться сюда. Если вспомнить, как кнесинка хваталась за его руки в день приезда отца, получалось, что вряд ли она после свадьбы отправит его сразу домой. Скорее всего, оставит при себе вкупе со старой нянькой, служанками и лекарем Илладом. Должен же быть подле нее в чужой стране кто-то, кого она знает еще по дому, кому привыкла полностью доверять…
А что хорошего могло ждать его в Велиморе? Только месть кровника, который наверняка либо сам побывал на развалинах отцовского замка, либо наслушался рассказов верных людей. Тогда, весной, Волкодав шел напролом, не пытаясь скрываться и не думая остаться в живых. И убил Людоеда посреди ночи, ничуть не заботясь, какое наказание отмерит ему за это Хозяйка Судеб. Вот она и отмерила. Терпеливо дождавшись, пока он обзаведется почти всем, ради чего стоит жить…
В Велиморе Волкодава ждала почти верная смерть. И домашние понимали это не хуже его самого. Эврих, тот вообще предложил всем вместе потихоньку исчезнуть из города и даже туманно намекнул, будто знает неподалеку верное место. Волкодав ничего ему не ответил.
…Венн уже протянул руку к воротам конюшни, когда из-за угла на него кинулся человек.
Первая мысль Волкодава была о братьях Лихих. Но мысль эта мелькнула и сгинула, точно огонек светляка в летней ночи. Сколько ни пытались близнецы подобраться к нему втихаря, вот так бросаться они не стали бы нипочем. Это было просто опасно. Кроме того, братья знали, что в темноте он видел не хуже Мыша. Нападавший не знал,
Серко испуганно шарахнулся и захрапел, порываясь встать на дыбы. Волкодав перехватил мелькнувшую руку с ножом. И стиснул пальцами костлявое юношеское запястье, вынуждая человека безнадежно потерять равновесие. Еще мгновение – и нож оказался у Волкодава, а незадачливый убийца лег носом в пыль. Он всхлипывал и невнятно стенал. Венн опустился рядом на колено, придерживая его руку еще одним захватом из тех, которые при малейшем нажатии непоправимо калечат.
К тому времени, когда Серко обрел обычную невозмутимость и возвратился к хозяину, Волкодав рассмотрел, кто покушался на него в предутренней тьме. Атталик. Юный заложник, сын сегванского кунса, сразившего когда-то храбрую кнесинку.
Ну и что с ним прикажете делать?..
– Я смотрю, у вас принято набрасываться ни за что ни про что, – проворчал он, не ослабляя захвата. – И без предупреждения…
Это было тяжкое оскорбление. Мальчишка заерзал, пытаясь его лягнуть. Волкодав сделал почти неразличимое движение. Атталик дернулся, снова поцеловал пыль и заскреб по ней свободной рукой. Он не просил пощады и на помощь не звал. Гордый, очень гордый. Только совсем молоденький, одинокий и глупый.
– Вставай, – сказал ему Волкодав.
Атталик кое-как поднялся, дрожа от ярости и унижения. Волкодав и не думал его выпускать. Понукая мальчишку левой рукой, правой он распахнул двери конюшни и завел внутрь и Атталика, и Серка.
Молодые конюхи побросали работу, остолбенело уставившись на телохранителя кнесинки и на его чуть не плачущую, согнутую в три погибели жертву. А пуще всего – на несусветным образом вывернутую руку, за которую и вел Атталика венн.
Волкодав молча воткнул в притолоку изрядный боевой нож, отобранный у сегвана. И, ни словом не пояснив происшедшее, потащил мальчишку в денник, где обычно содержался Серко. Что там происходило, никто из конюхов не видал. Из денника доносились звонкие шлепки. Ни дать ни взять кто-то с кого-то спустил штаны и охаживал ремнем по голому заду.
Потом наружу выскочил Атталик – взъерошенный, мокрый, с дорожками от слез на щеках. К его лицу и одежде прилип мусор и крошки навоза. Он судорожно подтягивал дорогие шаровары, из которых был вытянут гашник, а ременный пояс в серебряных бляхах – гордость юноши, считающего себя мужчиной, – и вовсе подевался неизвестно куда. Над головой Атталика с задорными воплями вился Мыш.
В дверях юный заложник вскинул блестящие от слез глаза на свой нож, глубоко всаженный в притолоку. Чтобы вытащить его, нужно было обладать ростом Волкодава. Да, пожалуй, и его силой. Атталику пришлось бы громоздить скамью на скамью или, того унизительней, обращаться к кому-либо с просьбой. Он вылетел вон, даже не замедлив шагов, и конюхи вернулись к прерванным делам. Жаловаться Атталик не побежит, это все знали.
Немного позже Волкодав поймал во дворе боярина Крута, чуть не раньше всех вышедшего из дружинной избы. Он сказал ему:
– За Атталиком, заложником, присмотр потребен, воевода.
– Рассказывай! – велел Крут.
– Он смерти искать вздумал, – сказал Волкодав.
– Что?..
Волкодав вкратце поведал, как юнец пытался на него нападать. Боярин сперва недоуменно сдвинул брови, но потом подумал и согласно кивнул. Действительно, для умельца вроде Атталика покушение на Волкодава мало чем отличалось от прямого самоубийства.
– И что ж ты над ним сотворил? – осведомился боярин, лихорадочно соображая, видел он сегодня с утра юного сегвана или же нет.
– Вожжами выпорол, – усмехнулся Волкодав. Ею бы не особенно удивило, если бы Крут расшумелся и предложил ему знать свое место, но Правый только покачал головой:
– Он сын кунса, телохранитель. А ты кто? Ты унизил его…
Волкодаву захотелось сказать, что знатному человеку, так уж трясущемуся над своей честью, не грех бы выучиться ее оборонять.
– Верно, унизил, – сказал он. – Атталик с ума сходит по государыне, воевода, и в петлю готов лезть оттого, что госпожа к нему равнодушна. Пускай лучше меня ненавидит.
Крут поразмыслил над его словами и вдруг широко улыбнулся. Он тоже достаточно насмотрелся на подобных юнцов, горячих и безрассудных, особенно когда дело касалось любви. Да что там! Сорок лет назад Крут сам был точно таким же и еще не успел этого позабыть. Он знал, что как следует, до полной безысходности, унизить может только любимая. Девушку не вызовешь на поединок и никакой силой не заставишь явить благосклонность. НАСТОЯЩУЮ благосклонность. Которую не купишь подарками и насильно не вырвешь… (Боярин попробовал представить, чем кончилось бы дело, попробуй Атталик силой принудить кнесинку, скажем, к поцелую, и его улыбка стала еще шире.) …А вот если тебе задал трепку мужчина, тут кончать счеты с жизнью вовсе не обязательно. Наберись терпения, и когда-нибудь можно будет поспорить на равных…
Уедет кнесинка, но отныне Атталику будет чем жить. Сын кунса, выпоротый вожжами… Да чтоб он когда-нибудь такое забыл!..
Волкодав видел: боярин отлично понял его затею. И это было хорошо. Он не слишком надеялся выразить в словах то, что они оба так хорошо чувствовали.
– Если бы ты, воевода, драться его поучил, он был бы при деле, – сказал Волкодав. – И толк, глядишь, будет…
Отъезд кнесинки стал событием, которое Галирад запомнил надолго.
Для невесты приготовили просторную крытую повозку: в такой можно с удобством расположиться и на ночлег, и днем, во время езды. Повозка негромко рокотала колесами по бревенчатой мостовой, возглавляя вереницу обоза и удивляя народ замечательной резьбой на долговечных маронговых бортиках и прекрасным кожаным верхом, не боящимся ни дождя, ни солнца, ни снега. Пока, однако, внутри помещалась только старая нянька да девушки-служанки. Кнесинка предпочла любимую кобылицу. Она сидела в седле, и не то что лица – даже рук не было видно из-под обширной, как скатерть, темно-красной фаты. Снежинку вел под уздцы сам велиморский посланник, шедший, в знак величайшего уважения, пешком.
Путь шествия пролегал галирадскими улицами в стороне от мастерской хромого Вароха. Тилорн с Эврихом загодя присмотрели вне городских стен, неподалеку от большака, поросший травой холмик. С этого холмика они смогут долго следить взглядами за Волкодавом, да и ему не придется особенно отвлекаться от дела, высматривая его в людской толчее…
Волкодав знал, где они будут его дожидаться, однако почувствовал их там гораздо раньше, чем смог в ту сторону посмотреть. Это было сродни прикосновению. Дотянулась невидимая рука и погладила его по щеке. Мы любим тебя, Волкодав. Мы очень любим, тебя. Мы всегда будем помнить тебя и ждать, возвращайся ДОМОЙ…
Волкодав поднял голову и – будь что будет – позволил себе несколько мгновений неотрывно смотреть на холм, круглую вершину которого венчало пять человеческих силуэтов, темных против облачного неба. Ниилит, жмущаяся к Тилорну. Волкодав так и не попытался спросить, откуда родом мудрец. А теперь, скорее всего, и случая-то не будет спросить. Эврих, тоже неразбери-поймешь: по речам вроде аррант, а повадки… младший брат Тилорна, по молодости лет еще не отвыкший кичиться книжной ученостью… Старый Варох с внучком Зуйко…
Они махали ему руками, все пятеро.
Волкодав почувствовал, как дрогнуло сердце, а перед глазами появился туман, который он поспешно сморгнул. Совсем как тогда, черемуховой весной, когда он смотрел из леса на свой родной дом. И думать не думал, что вновь испытает нечто подобное.

Волкодав на пути в Велимор. (Александр Бухаров)

Если бы я убил Людоеда днем, я никогда не встретил бы этих людей. Потому что сам бы погиб. Да и кое-кого из них, надобно думать, уже не было бы в живых. Но я пришел ночью, и вот она, моя семья, – стоит на холме. Моя семья.
Которую Хозяйка Судеб снова у меня отнимает. Но я поступил так, как поступил, и ни о чем не жалею, потому что, со мной ила без меня, они все-таки живы.
Давно отвернувшись от пяти фигурок на вершине холма, Волкодав с хмурой настороженностью озирал толпу. На своих он больше не смотрел и тем более не махал в ответ. Еще не хватало проворонить какого-нибудь злодея только из-за того, что телохранителей, видите ли, тоже иногда провожают. Телохранителю, если только он дело исправляет как следует, о своем переживать особенно недосуг.
Что иногда даже и к лучшему.

Все понимали, что было бы слишком жестоко до конца путешествия томить кнесинку под тяжелой фатой, да еще принуждать строго поститься. Этак недолго привезти к жениху вместо красавицы невесты заморенную тень! Годится ли?..
И хитроумные сольвенны, никогда не забывавшие, на котором свете живут, отыскали в своей же Правде лазейку. Выручили умудренные волхвы, вспомнившие: когда-то, много поколений назад, у их народа существовало поверье, будто в мир мертвых можно запросто добраться пешком, если долго идти в одну сторону.
Теперь, конечно, все знали, что вздумавший проверять это рано или поздно вышел бы к веннам, сегванам, вельхам либо нарлакам. Однако старинные откровения вспоминают не для того, чтобы оспорить.

Предыдущая страница 19 Следующая страница


20 - страница

Волкодав 20

Удалившись от Галирада на один дневной переход, с кнесинкн сняли фату и разрешили ее от поста. Благо древняя вера учила, что отныне вокруг простиралось потустороннее, а значит, мнимой умершей не было больше нужды голодать и прятать лицо. Вместо плотной фаты на кнесинке осталась лишь легкая прозрачная сетка, нарочно сплетенная для нее лучшими кружевницами из тонкого халисунского шелка, фата вернется на свое место, когда до Северных Врат останутся сутки пути.

Еще в городе, за несколько дней до отъезда, Волкодаву случилось увидеть карту, которую вместе рассматривали Крут и Лучезар. Он успел заметить, что на карте были обозначены Галирад, Северные Врата и все, что между. Красная ниточка, пролегшая поперек карты, отмечала путь, который предстояло одолеть поезжанам. Подробнее приглядеться Волкодаву не удалось. Лучезар оглянулся, заметил подходившего телохранителя и сразу начал свертывать плотный пергамент.
– Я хотел бы посмотреть, воевода, – сказал Волкодав Правому.
– Твое дело – кулаком шеи сворачивать, – немедленно фыркнул Левый. – Путь указывать – это для тех, кто умом не обижен.
Волкодав не стал отвечать.
– У тебя, по-моему, и так дел хватит, – проворчал Крут.
Волкодав сказал очень спокойно:
– Пока речь идет о госпоже, у меня лишних дел нет.
– Вот муха назойливая, – скривился Лучезар. – Зудит и зудит, не отогнать. Такому только покажи карту, сейчас разбойникам продавать побежит…
Венн ощутил смутное, но очень нехорошее подозрение, а Крут буркнул:
– Ладно, ступай.
Волкодав довольно уже изучил повадки старого храбреца, чтобы сообразить: Правый был на его стороне, но в дурацкое препирательство с Лучезаром ввязываться не хотел, предпочитая выждать и решить дело без обид.
И венн убрался прочь, не добавив ни звука, а на другое утро к нему подошел молодой раб-аррант с тонкими пальцами, перепачканными краской, и глазами, воспаленными после целой ночи трудов.
– Меня прислал воевода Крут, господин, – несмело поклонился раб и подал Волкодаву лоскут выделанной кожи. Венн развернул его: перед ним была та же карта, только более мелкого рисунка. Раб снова поклонился и попятился было прочь, но Волкодав удержал его.
– Я не слишком грамотен, парень, – сказал он рабу. – Поправишь меня, если что спутаю.
И, медленно разбирая, стал читать всякие названия, встречавшиеся вдоль проложенного пути. Молодой невольник следил за его пальцем, изредка подсказывая. Вплоть до надписи в нижнем углу: «Дадено Волкодаву из веннов по моему слову. Боярин Крут, сын Милована». Возле надписи была аккуратно проколота дырочка, и в ней на витом трехцветном шнурке висела свеженькая, еще серебрящаяся печать.
Волкодав наградил раба денежкой, и тот, просветлев лицом, побежал вкладывать ее в бережно хранимую кубышку. Как почти все мастеровитые невольники, рисовальщик карт копил серебро для выкупа на свободу. Венн же отправился к боярину Кругу – благодарить.
От благодарностей Правый отмахнулся, а потом строго погрозил Волкодаву пальцем:
– Насчет разбойников, это… только ты смотри, не очень перед всеми размахивай, мало ли… понял?
– Понял, – сказал Волкодав. – Сделай милость, воевода, взгляни, не спутал ли чего рисовальщик?..
…Теперь эта карта, навощенная Варохом от сырости, сохранялась в особом чехольчике, который Волкодав повесил себе на шею и убрал под кольчугу. Пока у него не возникало особой нужды в нее заглядывать: ближнюю часть пути он и так памятовал наизусть.
Погода стояла ясная и солнечная, места были красивые и совсем тихие: разбойников опасаться не приходилось. Жизнь обозников мало-помалу входила в походную колею, и почти весь путь еще лежал впереди. Если постараться, можно было на время забыть, куда этот путь вел. Даже кнесинка порою шутила и смеялась. Совсем как когда-то, вечность назад, когда они с Волкодавом и братьями Лихими ездили на Светынь. Улыбка красила Елень Глуздовну необыкновенно, и Волкодав ловил устремленный на нее взгляд велиморского посланника, полный прямо-таки отцовской гордости. Уж верно, посланник был немало наслышан о ней от галирадцев и от самого кнеса. Но только теперь начинал как следует понимать, какое сокровище вез своему господину. Не просто красивую дочку владетеля соседнего края.
И, если Волкодав понимал хоть что-нибудь в людях, посол полагал, будто Людоедов сын того стоил…

Идем в поводу мимолетных желаний,
Как дети, что ищут забавы,
Последствия нынешних наших деяний
Не пробуем даже представить.
А после рыдаем в жестокой печали:
«Судьба! Что ж ты сделала с нами!..»
Забыв в ослепленье, как ей помогали
Своими, своими руками.

За всякое дело придется ответить,
Неправду не спрячешь в потемках:
Сегодняшний грех через десять столетий
Пребольно ударит потомка.
А значит, не траться, на гневные речи,
Впустую торгуясь с Богами,
Коль сам посадил себе лихо на плечи
Своими, своими руками.

Не жди от судьбы милосердных подачек
И не удивляйся подвохам,
Не жди, что от жалости кто-то заплачет,
Дерись до последнего вздоха!
И, может, твой внук, от далекого деда
Сокрыт, отгорожен веками,
Сумеет добиться хоть малой победы
Своими, своими руками.

ГЛАВА 10. ЧУЖАЯ НЕВЕСТА

На седьмой день, одолев несколько переправ через лесные речушки, обоз достиг первого из помеченных на карте кружочков – погоста Ключинки.
Название у погоста было самое что ни на есть сольвеннское, но и в нем самом, и в окрестных деревнях жили по преимуществу вельхи. Волкодав знал это и не удивился, когда навстречу из-за поворота дороги с гиканьем вылетело сразу несколько колесниц, запряженных парами резвых коней, подобранных в масть. Вельхи, завзятые лошадники, почти не ездили верхом. Когда-то в древности они почитали верховую езду уделом труса, удирающего из битвы. С тех пор воззрения успели смягчиться, но все-таки колесница приличествовала вельхскому воину гораздо больше седла.
Охранный отряд схватился за копья, но сразу оставил оружие: рядом с колесницами мирно скакали оба дозорных, высланных вперед. Собственно, встреча и не была случайной, просто ждали ее немного попозже, еще через несколько верст.
В передней колеснице стоял рослый молодой парень, ровесник Волкодаву или чуть младше, красивый и статный, с бисерной повязкой на светлых густых волосах. Вельхи разукрашивали свои колесницы, как другие люди одежду, – их Правда учила, что враг в бою должен сразу увидеть, с кем свело его воинское счастье. Волкодав присмотрелся к выпуклым щитам стремительно летевшей повозки и определил; встречать кнесинку ехал третий и самый младший сын местного старейшины, по-вельхски рига. И что парень, несмотря на молодость, побывал в битве у Трех Холмов и даже привез оттуда две головы.
Право же, разобрать это по знакам на колеснице было не в пример легче, чем складывать одну с другой книжные буквы. Потом внимание венна привлек возница, управлявший караковыми – вороными в подпалинах – жеребцами. Сперва Волкодав принял его за мальчишку-подростка, может быть, племянника седока, и про себя подивился искусству, с которым тот направлял и подзадоривал могучих зверей. Но вот пришло время остановить колесницу; подросток крепко и плавно натянул вожжи, откидываясь и отводя локти назад, так что расшитая курточка плотно облегла тело…
Девчонка!
Коням хотелось бежать и красоваться еще, но выучка и хозяйская воля взяли свое. Караковые послушно встали и замерли копыто к копыту. Не хочешь, а залюбуешься.
Кланяясь кнесинке, юная возчица стянула с головы кожаную шапочку. Волосы у нее оказались темно-медные, волнистые и блестящие. Парень выпрыгнул из колесницы и пошел вперед, неся перед собой в вытянутой руке сразу три тонких метательных копья остриями вниз. Знак мира, покорности и любви. Впрочем, даже вздумай он ими замахиваться, он мало чего добился бы, кроме собственной смерти. Трое телохранителей сидели рядом с кнесинкой в седлах, и каждый знал, что ему делать.
Подойдя, сын старейшины молча опустился на колено и сложил свои копья к ногам белой Снежинки. С двух других колесниц немедленно взревели трубы с навершиями, выкованными в виде конских головок. Рев раздавался прямо из разверстых медных пастей. Парень выпрямился. Вельхи знали толк в красноречии, и он, верно, собрался поговорить, но кнесинка опередила его, произнеся по-вельхски:
– Добро тебе, славный Кетарн, сын Кесана и Горрах, на земле твоих предков!
Она никогда не считалась чинами, полагая: не будет урона правде вождя, если он приветливо поздоровается с человеком ниже себя. Краем глаза Волкодав видел, как скривил тонкие губы Лучезар. Боярин понять этого не мог. Хорошо хоть, помалкивал, со скучающим видом глядя поверх голов.
– И тебе добро, благородная бан-риона, дочь мудрого Глузда и отважной Любимы, – ответил Кетарн. Было заметно, что торжественные слова, заготовленные для встречи, еще путались у него на языке, мешая вести разговор. Волкодаву, однако, понравился его голос: звучный, глубокий, голос предводителя воинов, охотника и певца.
– Все ли ныне хорошо в доме твоего отца, о Кетарн? – продолжала между тем кнесинка Елень. Дочь правителя отлично знала, как беседовать с вельхом.
Кетарн ответствовал подобающим образом:
– По воле Трехрогого, урожай ныне хорош и дичь изобильна, а табуны принесли хороший приплод. Мой род просит тебя изведать нашего достатка и радости, о благородная бан-риона.
Елень Глуздовна наклонила голову под серебристой шелковой сеткой – вежливая гостья, заехавшая на праздник:
– Воистину не откажусь я изведать веселья под кровом твоего рода, Кетарн, ибо путь мой далек, а кони устали.
Тут вельх мальчишески улыбнулся:
– Если твою славную кобылицу утомила дорога, прошу, госпожа, взойди на мою колесницу, а я стану править конями.
– И от этого не откажусь, – ответила кнесинка. Пришлось Волкодаву смотреть, как чужой человек снимает кнесинку с седла, а потом почтительно подсаживает на колесницу. Если бы Елень Глуздовна спросила его мнения, он бы попросил ее остеречься бесшабашной лихости, сквозившей в повадке сына старейшины. И уж точно отсоветовал бы ехать с таким возницей да на незнакомых конях. Но кнесинка в его советах отнюдь не нуждалась. Ему показалось даже, она была не прочь за что-то досадить ему и близнецам, в основном, конечно, ему. Только вот за что бы?.. Мысленно он перебрал истекшую седмицу, когда он и братья Лихие день-деньской не спускали с нее глаз, а ночами по очереди дремали у колес возка или под свесом шатра. Волкодав не нашел, к чему она могла бы придраться. Да и сказала бы, если бы вправду была чем недовольна…
Венн даже вспомнил их прошлые поездки на реку. И как она все изводила его расспросами и разговорами. Со времени выезда из Галирада она не заговорила с ним ни единого разу. Может, негоже просватанной невесте болтать с телохранителями, да на глазах у посла?..
Рыженькая девушка тем временем уступила свое место Кетарну и проворно забралась в другую колесницу, устроившись под ногами у седока. Волкодав, привыкший за всем наблюдать, видел, как Лучезар проводил ее взглядом.
Кетарн тронул с места караковых, и венн с большим облегчением понял, что можно было и не молиться Богам, испрашивая достаточной резвости для Серка. Или, наоборот, Боги его как раз и услышали, но поступили, как это у них водится, по-своему. Отлично обученные вельхские кони горделиво выгнули шеи и пошли чуть ли не шагом, разом выбрасывая покрашенные белой краской копыта.

Двести лет назад пределы населенной земли потрясла война, которую до сих пор называли Последней. Не потому, что с тех пор больше не было войн. Просто творилось тогда такое, что люди уже решили – настали последние времена, близится скончание света.
Началось же с того, что в Вечной Степи, лежавшей за Халисуном и Саккаремом, появился некий народ. Отчаянный, озлобленный и готовый переесть горло всякому, кто вздумает оспаривать его место под солнцем. Народ назывался меорэ и появился безо всякого предупреждения и небесных знамений. Просто однажды вечером к известняковым утесам, которыми от рождения мира обрывалась в море Вечная Степь, причалили несчитанные тучи тростниковых лодок под парусами, сплетенными из жестких жилистых листьев. На глазах у изумленных степняков с них тотчас полезли вверх тысячи мужчин, женщин и ребятишек. С местными жителями никогда не виданные ими пришельцы обращались так, как бедный, но решительный человек обращается с соседом-богатеем, обнаружив, что тот всю жизнь присваивал себе его долю.
Если сегванов медленно, но верно выживали с родных островов ползучие ледники, то меорэ, как выяснилось, в одночасье выкурили из дому извержения огненных гор. Что, конечно, объяснялось кознями более благополучных соседей. Которые по недосмотру Небес и так наслаждались совершенно неумеренными благами!
Меорэ не плавили руды и понятия не имели о колесе. Но безоглядная ярость не столь многочисленного племени на другой же день стронула с места степных скотоводов. Им пришлось искать новых пастбищ и водопоев для своих стад, но оказалось, что у каждого мало-мальски пригодного источника уже жили люди. Так разбегаются круги от камня, упавшего в пруд. Племя за племенем стало нарушать освященные столетиями рубежи. Кто-то, потеснившись, решал спор полюбовно. Кто-то хватался за оружие и потом уже остановиться не мог, ведь изгнанного захватчика непременно надо покарать и ограбить. А боевые победы, как всем известно, веселят кровь и заставляют жаждать новых сражений.
Последняя война разорвала и перемешала народы так, что нарочно не выдумаешь. С той самой поры и жили в Ключинке западные вельхи и даже успели разделиться пополам, на два клана, луговой и лесной. Луговые жители владели поймой реки Сивур, впадавшей в Светынь, и там, в заливных лугах, паслись их знаменитые кони. Лесных вельхов в шутку еще называли болотными: их предки, убоявшись новых нашествий врагов, предпочли удалиться с открытых пространств в глухую крепь леса. Да и там жили в основном по торфяным болотам, ставя жилища на искусно укрепленных каменных островах, если не вовсе на сваях. Они добывали болотное железо и слыли мастеровитыми кузнецами и тележниками. Луговые вельхи исстари считали лесных трусоватыми домоседами, а те луговых – горлопанами и пустобрехами. Отношения нередко выяснялись в молодецких сшибках. Но, когда пять лет назад государь Глузд прислал в Ключинку боевую стрелу, считаться обидами и поминать былое вельхи не стали. Выставили единый отряд и домой вернулись со славой.
Ежегодную дань галирадскому кнесу гордые ключинцы считали не унизительным побором, а скорее залогом преданности и защиты. Так тому и должно водиться между подданными и вождем.
Оттого-то кнесинка Елень знала по именам и Кесана, рига, и его жену, и все их потомство. Здесь она была среди старых друзей.
Ключинка стояла близ большого круглого озера, которым разливался на низменной равнине полноводный Сивур. С южной стороны разлива в луга длинным языком вдавался высокий, обрывистый останец. Вот на этом останце, породнившись с сольвеннами, жившими здесь испокон веку, и обосновались когда-то пришлые вельхи.
Едва впереди открылось озеро и деревня, как с колесниц снова подали голос медные боевые трубы. Скоро долетел отклик, и навстречу с криком и радостным шумом побежал народ. Первыми мчались собаки и ребятня, за ними выступали взрослые женщины и мужчины, а посередине толпы торжественно катилась колесница самого рига.
Кони Кетарна навострили уши и прянули было вперед, но сын старейшины тотчас смирил их легким движением рук.
– Велико твое искусство, потомок доброго рода, – похвалила ею приметливая кнесинка. Подумала и добавила: – Но та, что занимала твое место прежде тебя, управляла конями столь же умело. Не случится ли мне узнать, кто она?
Польщенный Кетарн ответил с готовностью:
– Это Ане из болотной деревни, дочь Фахтны и Ледне.
Его лицо и шея были темны от загара, но Волкодав рассмотрел проступивший румянец и понял: кнесинка, ехавшая на свою свадьбу, чуть не оказалась в гостях на чужой и, пожалуй, куда более радостной. У вельхов было принято вводить в дом невест, «когда пегий жеребец-трехлетка проломит копытом на луже лед».

Старейшина Кесан оказался рослым кудрявым середовичем. Как все вельхи, он наголо брил подбородок, и только пышные усы спадали до самой груди. Он был очень похож на Кетарна, каким тот будет, когда сам обзаведется матерыми сыновьями. Рядом с Кесаном на колеснице стояла супруга, а по бокам шагали двое мужчин в полном вооружении, с копьями и длинными боевыми щитами. Наследники. Гордость матери, опора отца.
Риг приветствовал кнесинку и ее свиту почти теми же словами, что и Кетарн прежде него. И тоже не стал, как это было заведено у сольвеннов, виниться перед владетельными гостями за свою мнимую скудость. В этом вельхи и венны были близки. Те и другие считали, что вошедшему под кров важна хозяйская честь, а не богатство, а значит, и прощения просить не за что.
Впрочем, достаток в погосте определенно водился. Кнесинке отвели целый просторный двор с большим домом, круглым амбаром, поднятым на столбики от мышей, и баней под берегом, у самой воды. Все это выглядело только что выстроенным, новеньким, добротным и чистым, и солома на крыше еще не успела потерять свежего блеска, – сияла, как золото.
– В день, когда ты, бан-риона, из дому выехала, последние охапки вязали, – улыбаясь, пояснил риг. – А вчера утром только обжили. Первой вселишься, Глуздовна, так сделай милость, благослови, чтобы и другие после тебя горя не знали.
– Кто же будет здесь жить после сестры? – поинтересовался Лучезар.
– У нас в деревне как осень, так свадьбы, воевода, – ответил Кесан и сразу перевел разговор на другое, а в голосе его Волкодаву послышалась некая сдержанная осторожность и даже опаска.
Что нужно путнику после дальней дороги? Отдых, еда и питье, но прежде всего, конечно, доброе омовение. Слуги взялись таскать вещи в дом, а старая нянька с доверенной девушкой повели кнесинку в баню – веселить тело душистыми вениками, распаренными над квасом.
Телохранители устроились поодаль, но так, что мимо них к бане было не подойти.
Ратники и Лучезаровы воины распрягали коней, натягивали за внешним тыном палатки, стаскивали несвежие рубахи, с руганью и хохотом поливали друг дружку стылой, уже осенней водой, от которой на коже разгорались жаркие пятна. Подростки-вельхи ходили за статными воинами след в след, охотно помогали устраиваться, просили подержать кольчугу, со знанием дела рассматривали и ласкали коней. Взрослые парни не без ревности косились на пришлых. Малышня и девушки угощали мужчин пивом и домашними пирожками, те отдаривали нарочно сбереженными галирадскими пряниками. Кое у кого – особенно, конечно, у вельхов, – здесь были друзья и даже родня, так что вельхский отряд попросту разобрали ночевать по домам.
Кнесинка еще мылась, когда Волкодав увидел на тропинке шедшего к ним Кетарна.
– Хорошо вам здесь сидеть, мужи бан-рионы, – сказал сын рига и сел рядом, ловко поджав скрещенные ноги.
Вельхи не очень-то признавали лавки и скамьи, с малолетства привыкая сидеть на полу, на подстилках и шкурах. Братья Лихие сразу присмотрелись к кинжалу на поясе молодца. Позолоченная рукоять была сделана в виде фигурки человека с руками, воздетыми над головой. Человечек словно бы сидел на торце лезвия, как на древесном пеньке. Кетарн явно гордился и красовался добрым оружием. Признав в Волкодаве старшего из троих, он обратился к нему:
– Ты, наверное, великий воин и из хорошего рода, раз не отходишь от госпожи. Прости, если я ни разу не видел тебя в покоях, где пируют ваши витязи. Как зовут тебя люди?
Венн спокойно ответил:
– Люди зовут меня Волкодавом, и я не витязь. Государыне было угодно сделать меня своим телохранителем, и только потому я все время при ней.
– Твое лицо украшено шрамами, – продолжал Кетарн. – Много ли голов привез ты с поля у Трех Холмов?
– Я не сражался там, сын рига, – сказал Волкодав. Судя по выражению лица молодого вельха, он делил людей на две части, между которыми ни в чем не было равенства: на тех, кто бился в знаменитом сражении, и на тех, кто там не был. И этим последним незачем было даже пытаться заслужить его уважение.
– А я думал, ты герой, – вырвалось у него.
– Не всем быть героями, – по-прежнему спокойно проговорил венн. – Хватит и того, что ты по-геройски вернулся с добычей и головами. Разве у вас не принято, чтобы младший сын оставался хранить дом?
Кетарн кивнул:
– Это так. Но мой отец сказал, что для мужей нашего рода позор оставаться в живых, когда может погибнуть страна и лучшие в ней. А ты, значит, тоже младший сын и сидел дома при матери? Или… тогда уже у какой-нибудь достойной женщины хлеб ел?
Во дни битвы у Трех Холмов Серому Псу оставались еще месяцы до поединка, давшего ему имя.
– Я был далеко, – сказал Волкодав. В это время Кетарна окликнул рыжеусый Мал-Гона, старшина вельхского отряда.
– Подойди сюда, сын рига!
Кетарн оглянулся на него и остался сидеть.
– Я старше тебя, и род мой не хуже! – рявкнул галирадец. – Кому сказано, подойди!
Прозвучало это с немалой властностью, так что молодой вельх счел за лучшее подняться и подойти. Мал-Гона отвел его в сторону и принялся за что-то строго выговаривать парню. Волкодав не слышал их беседы, его слуха достигло только одно слово: «Аркатнейл».
– Волкодав, а ты бывал в настоящем бою? – обратился к нему Лихобор.
Венн усмехнулся. Мальчишкам отчаянно хотелось видеть своего наставника героем. Он спросил:
– В настоящем, это в каком?
– Ну… – замялся отрок. – Это когда… войско… много народу…
– Бывал, – сказал Волкодав.
– И… как? – жадно спросил Лихобор. Волкодав пожал плечами и коротко ответил:
– Страшно.
Близнецы переглянулись, и уже Лихослав подал голос:
– А сколько тебе было лет, когда ты впервые убил врага?
Ему самому еще не случалось отнимать вражеской жизни, и он считал это постыдным.
– Двенадцать, – сказал Волкодав.

Вечером затеяли состязания колесниц.
О том, что такие ристалища устраивали нередко, свидетельствовала нарочно отведенная дорожка, замкнутая в кольцо. Она была огорожена земляным валиком и до каменной твердости выбита конскими копытами и множеством промчавшихся колес. Перестань ею пользоваться, и еще несколько лет не захочет расти здесь трава.
Близнецам еще не доводилось видеть вельхские скачки, и Волкодав решил дать им послабление. Отпустил обоих вопить и свистеть вместе с толпой. Не сделай он этого, братьям все равно трудно было бы унять свое любопытство, а от таких телохранителей толку как от козла молока.
Самого Волкодава ристалище не особенно занимало. Он стоял у почетного сиденья кнесинки, сложив на груди руки, и ему было наплевать, что скажут вельхи по поводу кольчуги, казавшейся из кожаных рукавов.
Вот рявкнули трубы, и с места сорвались сразу три колесницы. Кони, раззадоренные не меньше хозяев, пластались в бешеном беге. С колесниц были сняты щиты, назначенные прикрывать воина в бою от копий и стрел. Остались небольшие площадки, сами размером в боевой щит, только поместиться воину и вознице. Казалось подвигом просто устоять на таком пятачке, не свалившись под колеса соперников. Однако бесстрашным возницам и того было мало – они вскакивали цепкими босыми ногами на самое дышло и бегали по нему от комля до крюка, крича в ухо коням. У вельхов Ключинки не было принято охаживать верных скакунов горячими плетками. Люди, почитавшие Каплону, Богиню Коней, полагали, что священное животное само выбирает, кому служить. А значит, и к службе ею надо не принуждать, а побуждать любовью и лаской.
К улюлюканью зрителей примешался хохот, когда за взрослыми лошадьми увязался не в меру ретивый жеребенок.
– Боевым конем будет, – с улыбкой предрек риг, обращаясь к кнесинке, с которой рядом сидел.
Волкодав, занятый толпой зрителей, за исходом скачек почти не следил. И лишь когда выигравший возница, взмыленный не меньше своих скакунов, подошел к почетным местам вождей, он увидел, что это был не победитель, а победительница. Рослая, статная, сероглазая девка с пышным ворохом иссиня-черных кудрей. Волосы у нее были острижены до плеч, почти по-мужски. Луговые вельхи завели этот обычай опять-таки со времен Последней войны, когда их девушки поднимали оружие на равных с парнями, отстаивая будущее народа.
Волкодав смотрел на молодую вельхинку, принимавшую из рук кнесинки серебряный, с зеленой эмалью головной венчик галирадский работы, и в который раз поражался про себя многообразию девичьей красы. Он вспоминал Ниилит и пробовал мысленно поставить ее рядом с этими двумя. Дикий котенок. Лебедь. И соколица. Чернокудрую легко было представить себе в кольчуге и шлеме, с боевым копьем в крепкой руке. Гордая, сильная, смелая. Вполне способная оборонить себя и других. Такая, какой захотела стать кнесинка, но вряд ли когда-нибудь станет…
Словно подслушав его мысли, победительница примяла мокрые кудри подаренным венчиком, повернулась к соплеменникам – и вдруг испустила боевой клич, да такой переливчатый и звонкий, что его подхватила толпа, а упряжные кони откликнулись ржанием.
Так-то оно так, подумалось Волкодаву. Пусть женщина делает то, что ей больше нравится. Но для того, чтобы совать голову под топор, все-таки существуют мужчины.
Снова ринулись три колесницы, и на сей раз первым прибыл Кетарн. Волкодав весьма удивился бы, позволь он кому-нибудь себя обогнать. Молодому жениху положено быть первым парнем во всем. У него в глазах огонь, а за спиной крылья. Встанет гора на пути, он и гору свернет, только бы улыбнулась невеста.
Ему кнесинка, посоветовавшись с ригом, тоже подарила женское украшение. Ожерелье из бус, синих, красных и позолоченных, отлитых в мастерской стекловара Остея. Кетарн принял награду и с торжеством потряс ею над головой, показывая односельчанам. Можно было не сомневаться, у кого на шее нынче же вечером заблестит славное ожерелье.
– А что, бан-риона! – вдруг смело сказал Кетарн, обращаясь к Елень Глуздовне. – Не пожелает ли кто из твоих людей испытать удачу, состязаясь с нами в каком-нибудь искусстве? Может, твой телохранитель соскучился, охраняя тебя от друзей?
При этом он в упор смотрел на Волкодава. Риг нахмурился, недовольный дерзостью сына, но кнесинка тоже оглянулась на венна и спросила его:
– Не хочешь поразмяться, Волкодав? Он невозмутимо ответил;
– Нет, государыня, не хочу.
Кетарн смерил его взглядом, ясно говорившим: от человека, привыкшего смирно сидеть дома, пока другие дерутся, иного ответа ждать не приходится. И отошел.
– Моя сестра наняла в охранники воина, который не очень заботится о своей чести, – хмыкнул Лучезар, сидевший по левую руку старейшины.
«Зато заботится о том, чтобы я была жива и здорова», – могла бы ответить кнесинка, но не ответила. Наверное, подумал Волкодав, она тоже считала, что недостаточно отчаянный телохранитель не возвышал ее в глазах подданных. Впрочем, она и этого не произнесла вслух.

Вечером устроили пир в круглом, крытом косматой соломой доме старейшины. На глинобитном полу расстелили ковры, сшитые из нескольких волчьих шкур до того ловко, что получалось подобие одного непомерного зверя. Входя, гости и свои первым долгом приветствовали отца рига – седоголового древнего старика, давным-давно уже сложившего с себя тяжкое звание старейшины. Он был еще вполне тверд разумом, но шумное веселье быстро утомило его, и плечистые внуки под руки увели дедушку отдыхать.
Волкодав с двоими подопечными устроился за спиной кнесинки. Вельхи были горячим народом и на пирах, напробовавшись хмельного, нередко принимались соперничать. Здесь, в Ключинке, случилась один раз поножовщина, приведшая к гибели двоих молодых удальцов; с тех пор всякому, у кого еще не было женатого внука, оружие на пирах возбранялось. Волкодав и близнецы, пользуясь своей привилегией телохранителей, сидели с мечами. И они же были единственными, кто не брал в рот хмельного. Волкодав люто запретил братьям Лихим далее пиво. Не говоря уже о вине, от которого при ясной вроде бы голове почему-то отказывались ходить ноги. И о меде, от которого при надежных ногах путались мысли и заплетался язык. Сам Волкодав к выпивке был равнодушен. Близнецы вздыхали и завидовали гостям, но запрет был понятен, и они не роптали.
В начале пира вельхи почти в открытую проезжались по поводу троих вооруженных мужчин, которых бан-рионе неизвестно зачем понадобилось держать подле себя. И которые к тому же блюли совершенно неприличную, по их мнению, трезвость. Близнецы, наученные наставником, и тем более сам Волкодав на подковырки никак не отзывались. И в конце концов хозяева от них отстали, кажется, порешив считать телохранителей чем-то вроде сторожевых псов, не стоящих особого внимания.
Спасибо и на том, что кормили их, в отличие от псов, не объедками, а честной едой.
Напитки здесь по обычаю разносили женщины. Вельхи считали подношение медов немалым искусством, требующим сосредоточения и мастерства. То одна, то другая красавица проходила между пирующими со жбаном и костяным черпачком, улыбаясь в ответ на восторженные похвалы мужчин и временами ловко уворачиваясь от чьих-нибудь слишком пылких объятий.
Волкодав неторопливо жевал пирожок с грибами и время от времени косился на Кетарна, сидевшего вдвоем с Ане возле стены. Он видел, как молодой воин подтолкнул локтем подругу, таинственно шепча что-то ей на ухо и кивая в его сторону. Не иначе, затевал какую-то каверзу. Ане послушно поднялась, подошла к низкому столику возле входа, сплошь заставленному ковшами и кувшинами. Выбрала один, вооружилась резным черпачком и направилась к Волкодаву и братьям.
Венн залюбовался тем, как она держала кувшин: на ладони под донышко, не давая глиняным запотевшим бокам коснуться ни тонкой льняной рубахи, щедро вышитой на груди, ни загорелой, обнаженной выше локтя руки.
– Утолите жажду, воители, – проговорила Ане по-вельхски. Сольвеннской и тем более веннской речью она не владела. И от боязни, что гости не поймут и обидятся, залилась румянцем – ярким и быстрым, каким Боги часто награждают рыжеволосых.
– Воистину наши кружки пусты, – ответил Волкодав на языке западных вельхов. – Не случится ли так, что твои руки наполнят их, кайлинь-ог?

Предыдущая страница 20 Следующая страница


21 - страница

21 Мария Семёнова

Девушка покраснела еще жарче. Кайлинь-ог означало невеста. Она сказала:
– Об этом и бывает уговор между хозяевами и гостями.
Плавным движением она окунула в кувшин длинный, слегка изогнутый остроконечный черпачок, выточенный из цельного клыка какого-то зверя, годившегося в прадедушки всем тиграм Мономатаны.
Угощение, должно быть принято и отведано, иначе ты враг, а не друг. Волкодав подставил кружку, и в нее полился… добрый квас, пахнувший сладкими ржаными сухарями. Кетарн, надобно полагать, просил невесту совсем не о том, но она распорядилась по своему усмотрению.
Она налила квасу близнецам, и Волкодав спросил ее:
– Не доведется ли тебе посидеть рядом с нами под крышей этого дома?
От такого приглашения тоже нельзя отказываться, и Кетарн мог сколько угодно ерзать и злиться на смятой шкуре возле стены. Ане поджала ноги и села против Волкодава. Любой вельх был способен просидеть так полдня. В отличие от Лихослава и Лихобора, успевших до зуда намозолить жилистые зады.
Мало кто назвал бы Ане красавицей, но Волкодаву она очень понравилась. Круглолицая, милая, какая-то удивительно домашняя. И с этаким добрым лукавством в карих глазах, которым, похоже, еще не случалось отражать ни страдания, ни страха.
– От кого ты охраняешь бан-риону здесь, среди друзей? – спросила она. Она заметила внимательный взгляд Волкодава, без устали обегавший пирующих.
Венн подумал и ответил:
– От чужого человека, который мог бы пробраться на праздник и учинить госпоже вред, а вам обиду.
– Ты, наверное, долго жил среди вельхов, – сказала девушка. – Ты беседуешь, как один из нас.
– У меня были друзья вельхи, кайлинь-ог, – ответил Волкодав. И коснулся ладонью ее руки, державшей кувшин. – Добро тебе за подношение напитка и за то, что украсила наш пир.
Женщины мудрее мужчин, думал он, глядя в спину невесте, идущей к своему жениху. Женщина не станет задирать гостя и допытываться, в какой такой пьяной драке ему распороли лицо, если он не сподобился хоробрствоватъ у Трех Холмов…
Еще он видел, как смотрел Кетарн на подходившую к нему Ане, и как раздражение таяло и сползало с его липа, изгоняемое неудержимой улыбкой.
В самый разгар пира четверо здоровенных молодцов втащили снаружи огромное деревянное блюдо. На блюде покоился кабан, целиком зажаренный над углями. Вельхи считали вепревину пищей мужественных героев, главным и самым лакомым кушаньем, достойным венчать праздничное торжество. Волкодав не особенно удивился, услышав, что кабана добыл не кто иной, как Кетарн. Этого только следовало ожидать.
Блюдо торжественно поставили перед кнесинкой и вручили ей большой, старинного вида, начищенный бронзовый нож. Пускай бан-риона по справедливости разделит вепря и сама вручит первую долю – сочный ломоть окорока – лучшему из героев, сидящих здесь на пиру.
На взгляд Волкодава, не требовалось провидческого дара, чтобы определить этого лучшего из лучших сразу и без ошибки. Кто был нынче первым парнем в Ключинке, кого так и распирала буйная удаль, кто из кожи вон лез, доказывая свое мужество себе и другим?..
Кнесинка о чем-то тихо спросила Кесана рига, тот так же тихо ответил. Елень Глуздовна ловко выкроила из дымящейся туши драгоценный кусок и высоко подняла его, проткнув ножом:
– Верно ли, что не найдется здесь никого, чья правда духа сравнялась бы с правдой Кетарна, сына Кесана и Горрах?
Половина ключинских вельхов сейчас же взвилась на ноги с воплем:
– Не найдется!
Другая половина приподняла крышу дружным ревом:
– Найдется!
Наступал долгожданный миг, начиналась излюбленная потеха – сравнение мужей. Состязание, которое до следующего праздника будет у всех на устах. Сто лет назад сравнение мужей заканчивалось, бывало, и кровью. Теперь люди поумнели и ограничивались словесной перепалкой, а если доходило до потасовок, так только на кулаках.
Ревнивые парни и молодые мужчины принялись наперебой вспоминать Кетарну всякие недостатки и прегрешения, делавшие его, по мнению спорщиков, недостойным первого куска из рук бан-рионы. Друзья Кетарна и сам он усаживали хулителей на место, одного за другим срезая смешными и ядовитыми замечаниями.
– Не тебе порочить Кетарна: все видели, как на тебя жена тряпкой замахивалась!
– Не тебе разевать рот на первый кусок, ты на празднике Коней в бочонке с пивом топился… Недовольные не сдавались:
– От тебя, Кетарн, с самого рождения не было проку, – поднялся светлоусый, очень похожий на Ане воин с мускулистыми руками, обвитыми синими лентами татуировки. – Не помнишь небось, как перевернул на себя котелок с кипятком и твоя почтенная мать носила тебя в хлев – сажать в свежий коровий навоз? Ты, по-моему, так еще и не отмылся как следует с того разу…
– Спроси у своей сестры, Ферадах! Только ли зад он тогда ошпарил или, может, еще что-нибудь? – со смехом подал голос сидевший подле него.
Ферадах. Брат девчонки, отметил про себя Волкодав. Рыжеволосая Ане вновь покраснела и спрятала в ладонях вспыхнувшие щеки. За ее жениха заступилась чернокудрая Эртан, та самая, что выиграла скачку колесниц:
– Уж ты-то помолчал бы, Ферадах! Не тебе порочить смелого мужа, который и тогда уже, говорят, не пикнул, пока ему лечили ожоги. Зато ты, как рассказывал мне твой досточтимый отец, мальчиком боялся подойти к малине, потому что рядом стояли ульи и пчелы тебя жалили!
Когда начался дележ кабана, Волкодав насторожил уши: не взялся бы норовистый народ трясти кулаками, не пришлось бы оборонять кнесинку от слишком буйного веселья хозяев. Однако вельхи, и ключинские, и соседи, чувствовалось, любили сына старейшины. И не столько охаивали его, сколько давали возможность себя показать. Волкодав видел, как вертели головами Лихослав и Лихобор. Отрокам нравилась шумная вельхская забава, жаль только, оба молодца были здесь пришлыми и поучаствовать при всем желании не могли. Заметив взгляд наставника, близнецы перестали глазеть и вспомнили, что они при деле.

Вельхи перекрикивали друг друга, словно стая галок перед закатом. Однако слух Волкодава обладал одной полезной особенностью: среди любого гама венн способен был распознать слабенький шорох, уловить слово, произнесенное вполголоса.
Елень Глуздовна как раз наклонилась подогреть надетый на нож кусок над углями жаровни, когда Лучезар повернулся к Кесану, с которым рядом сидел, и спросил:
– Значит, старейшина, скоро женишь младшего сына?
– Твоя правда, воевода, женю, – с достоинством отозвался риг, но Волкодаву вновь послышалась в его голосе некая настороженность.
– А что, хороша ли невеста? – гладя усы, поинтересовался боярин, и тут-то венн понял причину сдержанности Кесана, и сердце у него екнуло. О женолюбии Лучезара он был наслышан более чем довольно.
– Сыну нравится, а другому кому, может, и нехороша, – совсем уже неохотно отозвался старейшина.
Неужели, ахнул про себя Волкодав, у Лучезара хватит ума ради пустой короткой услады зазвать в гости беду? Ополчить на себя и своего кнеса воинственный, вспыльчивый и гордый народ?..
Он, впрочем, видел, как приверженцы серого порошка отмачивали вещи куда как покруче, для здравомыслящего ума уже вовсе непостижимые.
Перепалка между вельхами тем временем улеглась, и кнесинка вручила сияющему Кетарну пахучий, исходящий густым горячим соком ломоть.
Последующие куски тоже раздавали с поношением и яростным спором. Черноволосая Эртан пожелала участвовать в дележке наравне с парнями и одного из них, препиравшегося до конца, даже вызвала на единоборство.
Как многие здешние женщины, она ходила в просторных штанах, схваченных тесемкой у щиколоток. И в рубахе без рукавов. По мнению Волкодава, эта рубаха очень ей шла. Она до самых плеч открывала нежную кожу, под которой перекатывались твердые, как точеная кость, узлы мышц. Загляденье, а не девка!
Рукопашную затеяли перед самым сиденьем кнесинки, и Волкодав невольно подался вперед. Он-то знал, сколько всякого может тут приключиться случайно и не совсем. Однако, к его облегчению, дело кончилось быстро. Соперник Эртан успел-таки порядочно нализаться и достойного сопротивления оказать не сумел. Девушка опрокинула его на пол одной хорошей затрещиной и, широко улыбаясь, подошла за своей долей почетного угощения.
Когда с кабаном было покончено, гости из болотной деревни засобирались домой. Волкодав поискал глазами Ане и увидел ее с родителями, братом и женихом. Стоило один раз посмотреть на огненную гриву ее отца, колесника Фахтны, чтобы сообразить, в кого она удалась с такими медными волосами.
Если Волкодав что-нибудь понимал, родители хотели увести Ане домой, а она отпрашивалась побыть еще немного на празднике и кивала на жениха: проводит, мол, до самого дома, с рук на руки передаст. А то и вовсе в Ключинке у матери Кетарна заночевать можно, не впервой…
Не пускай! – мысленно воззвал Волкодав к колесному мастеру, но по части внушения мыслей ему было далеко до Тилорна. Фахтна его не услышал. Переглянулся с женой и, улыбнувшись дочери, разрешил ей остаться. Наверное, вспомнил молодость и то, как сам дорожил каждым мгновением, проведенным подле невесты.
Кесан-риг между тем подозвал сына и что-то строго сказал ему. Волкодав не сомневался, о чем шла речь. Кетарн кивнул, но как-то рассеянно. Любимец деревни, не ждущий подвоха ни от своих, ни от чужих. Еще Волкодав заметил и понял досаду старейшины: как заставить сына поберечь девушку, не настроив его при этом против знатных гостей?..
Молодежь затеяла пляски, возню и какие-то состязания у костров во дворе, а кнесинка, притомившись, собралась удалиться в отведенный для нее дом.
– Государыня, – негромко обратился к ней Волкодав. – Вели, чтобы невеста Кетарна служила тебе вместе с девушками сегодня ночью и утром…
Он еще не договорил, а какое-то внутреннее чувство уже подсказывало ему, что кнесинка не послушает. И точно. Елень Глуздовна досадливо дернула плечиком:
– С какой стати? Мне здесь и так уже великие почести оказали…
Волкодав только мысленно выругался. Самое распоследнее дело ссорить между собой родственников. Да и умысел Лучезара поди еще докажи. Волкодав, впрочем, не собирался кому-то что-то доказывать.
Равно как и допускать непотребство.

Он шел следом за кнесинкой к ее двору и напряженно старался сообразить, что теперь предпримет боярин, – а в том, что Лучезар, охреневший без любимого порошка и стосковавшийся по девичьей красе, уж что-нибудь да предпримет, венн почти не сомневался. Скорее всего, он пошлет за девушкой отроков. Троих, надобно думать. Вряд ли больше, но уж и не меньше. Плишку с Каноаном? Нет, навряд ли. Почему так, Волкодав не взялся бы объяснять, просто чувствовал, что их там не будет. Еще он очень хотел ошибиться и выяснить, что возвел на Лучезара напраслину. Жизнь, однако, уже не раз втолковывала ему, что рассчитывать следовало на самое худшее. Значит, Кетарну придется иметь дело с троими. Совладает?.. Парень он сильный, и те две головы тоже не сами ему в руки скакнули. Но вряд ли он по полдня машет оружием, как Лучезаровы ухорезы. Волкодав вспомнил отрока, оттолкнувшего черенком копья старуху Киренн. Ох, не оказаться бы Кетарну со скрученной шеей в том самом болоте, за которым жили родители его милой! Да и самой девчонке, после того как натешится с ней Лучезар…
А Елень Глуздовна, идя к себе, как нарочно, все время останавливалась. То пожелать спокойных снов велиморскому посланнику Дунгорму, ночевавшему вместе со своим отрядом в шатрах. То еще раз поблагодарить рига и его жену за добрый прием… И тут и там дело не ограничилось несколькими поклонами, опять пошли упражнения в красноречии – кто кого переговорит. Шествие кнесинки на ночлег до того затянулось, что Волкодав прикинул про себя и обреченно решил: все. Наверное, даже неутомимая молодежь потянулась по домам спать. И, значит, он не успеет проводить Кетарна с Ане до болотной деревни… Скорее, мысленно торопил он кнесинку. Скорее же ты… Но вот наконец они добрались до двора, и служанки во главе с нянькой, окружив государыню, увели ее в дом. Венн без дальнейшего промедления подозвал к себе близнецов и строго спросил:
– Я вас хорошо научил беречь госпожу? Лихослав и Лихобор посмотрели один на другого и от удивления ответили вразнобой:
– Хорошо…
Они понимали, что спрашивал он неспроста, и заметно робели. Наставник еще никогда не поручал им охранять государыню одним. Молодые телохранители с нетерпением ждали, когда же это случится, а вот случилось, и стало чуточку боязно.
– Мне надо уйти, – сказал Волкодав. – Сами управитесь?
Лихослав твердо ответил и за себя, и за брата:
– Управимся!
Другого ответа венн и не ждал. Он молча кивнул близнецам и быстро ушел в темноту.

Волкодав никогда не бывал в здешних местах и не знал в лесу ни троп, ни дорог. Он даже не знал бы, в какой стороне расположено поселение лесных вельхов, если бы еще днем не приметил на всякий случай, откуда въехали в Ключинку болотные жители. Для того, чтобы выйти туда, требовалось заново пересечь весь погост и пройти мимо дома старейшины. И первым, кого он увидел среди парней возле догоравших костров, был Кетарн.
Волкодав поспешно отступил в тень, куда не достигал красноватый отблеск углей, и присмотрелся. Кетарн грел руки, о чем-то весело переговариваясь с друзьями, и, кажется, собирался принять участие в новой забаве. Юноши упирали в землю черенок копья и, держась рукой, вскакивали ногами на древко, а все остальные хором считали, загибая пальцы, – долго ли продержится.
Рядом с Кетарном не было видно Ане, зато волосы сына рига влажно блестели от росы, а сапоги и штаны были мокры до самых колен. Поначалу у Волкодава отлегло от сердцам никак проводил девушку и возвратился! Однако потом венн припомнил, как посылали к болотным соседям стремительных босоногих мальчишек, и тревога воспрянула. Кетарн попросту не мог успеть обернуться туда и назад. Даже если отправился сразу после ухода кнесинки и бежал бегом в оба конца.
Значит, не довел девушку до порога и с рук на руки родителям, как надлежало бы, не передал. Дошел с нею самое большее до середины пути и на том распростился – дальше, мол, дорога прямая…
Волкодав миновал костры, постаравшись, чтобы оттуда его не заметили. Потом перемахнул никем не охраняемый тын, в несколько прыжков спустился с останца на влажный пойменный луг и побежал в сторону леса, молясь сразу всем Богам, чтобы только не опоздать.
Мыш снялся с его плеча и бесшумной тенью поплыл впереди.
Вот когда в полной мере пригодились ему и ночное зрение, которым наградила его каменоломня, и с детства воспитанная способность не шуметь, когда это никому не нужно.
Если! – думал он, петляя между кустами и на бегу высматривая следы в росистой траве. В ясном небе висел лишь узенький серп молодого месяца, но Волкодаву было вполне достаточно света. Если Лучезар действительно затеял недоброе. Если он остался в своем шатре, а не отправился, скрытности ради, со своими отроками куда-нибудь в лес… Нет, вот это уж вряд ли, он ведь здесь тоже мест особо не знает, а стало быть, и держаться будет там, где побольше своих, да при оружии. А девчонке, чтоб крику-визгу лишнею не было, и рот можно заткнуть, и в мешок ее посадить, и того проще: пригрозить, что с жениха живьем кожу снимут на сапоги, если не мила будет с боярином. Да. Ане – это не воительница Эртан, которая сама кого угодно на хлеб намажет и съест…
А вот как собирался Лучезар жить дальше и ладить даже не с ключинскими вельхами – со своим кнесом, Глуздом Несмеяновичем, – про то оставалось только гадать. Люди ведь дознаются, что произошло. Пусть и с запозданием, но дознаются непременно. В Галираде, похоже, совсем не знали про серый порошок. И что он делает с человеком. Иначе не поручили бы Лучезару охрану «сестры»…
А если, пока я тут по лесу шастаю, с кнесинкой что-нибудь?.. Решай, Волкодав, решай сам, никто тут тебе не подсказчик. И отвечать тоже сам будешь, ни на кого, кроме себя, не надейся.
Он и не надеялся. Уже очень, очень давно.
Дважды прямо на него выскакивали злые ключинские собаки, взволнованные нашествием незнакомых людей. Но еще не родилась собака, которая стала бы гавкать на потомка Серого Пса. Волкодав обежал галирадские становище по широкой дуге, минуя в темноте лесных сторожей, словно ловчий зверь, вынюхивающий добычу. Если он еще не совсем разучился смекать по следам, Лучезар с ближниками пребывал у себя. И скрытно, со стороны леса, к лагерю никто покамест не подходил.
Ночные сторожа стояли по двое, одна пара от другой на расстоянии оклика. Не показываясь сам, Волкодав рассмотрел каждого. И в тех двоих, что обосновались на прямом пути к палатке боярина, признал Канаона и Плишку. Вот так. Кто упрекнет Лучезара, что поставил своих любимцев поближе к себе? Никто. А случись что-нибудь, оба головореза с радостью поклянутся, что ничего не видели. И не слыхали ни звука.
Волкодав двинулся дальше в лес, понимая: если боярин в самом деле послал кого-то за Ане, обратно его воины скорее всего будут возвращаться именно здесь.
Славный узорчатый меч висел в ножнах у него за спиной, но пускать его в дело он не собирался. Еще не хватало.

Слух у него был очень острый, но звериному все-таки уступал. Мыш, вернувшийся на плечо, встрепенулся и зашипел, и только тогда Волкодав уловил в лесной чаще шаги. Четверо, сейчас же определил он, по привычке накрывая ладонью воинственного зверька. Причем трое идут сами, а четвертого тащат насильно, и он, то есть она, пытается отбиваться, но мало что получается. Волкодав шугнул Мыша прочь, поскольку предполагал, что дело навряд ли обойдется без драки, и побежал навстречу.
Он увидел их гораздо раньше, чем они его. Им, с их обыкновенными глазами, света в ночном лесу едва-едва хватало, чтобы не заблудиться. Трое здоровенных громил, опричь которых Лучезара видели редко. Один из них вел рыжеволосую Ане – растрепанную, без плаща, в разодранной сверху донизу рубашке. Во рту у нее торчал кляп, а руки, умевшие так ловко подносить кувшины с напитками, были заломлены за спину и связаны веревкой. Два других отрока шагали по сторонам и от души лапали беспомощную пленницу, еле сдерживаясь, чтобы не загоготать на всю округу.
Волкодав вышел из-за деревьев на открытое место и оказал:
– Она не хочет с вами идти.
Для них он был черной тенью без лица, внезапно выросшей на дороге. Они признали его больше по голосу.
Парни остановились, но добычу свою, понятно, не выпустили. Ввязавшись в подобное дело, иди до конца, а иначе не надо было и браться.
– Э, да он тут один, – сказал тот из двоих, что стоял чуть впереди. Ведший Ане презрительно хмыкнул:
– П-шел отсюда, наемник!
Дружинные, даже отроки, редко уважают тех, кто служит за деньги. Они считают, и не без основания, что наемный воин рад переметнуться к тому, кто больше заплатит. Волкодав себя к наемникам не причислял никогда.
– Она не хочет с вами идти, – повторил он, не двигаясь с места. Он успел присмотреться к державшему Ане и уже понял, что Боги решили за что-то его наградить. Это был тот самый отрок, что замахивался на старую Киренн.
Дальше все происходило быстро. Много быстрее, чем можно про то рассказать.
– Да сказано же тебе, пошел… – досадливо прорычал кто-то из них. Двое, не обремененные пленницей, разом ринулись на Волкодава, выхватывая из ножен мечи. Венн вскинул руки навстречу опускавшемуся клинку первого и одновременно пнул ногой в грудь второго, чуть-чуть замешкавшегося впотьмах. Пинок был сокрушительный. Весной, в схватке с разбойниками на лесной дороге, точно таким ударом Волкодав убил человека. Лучезаров отрок отделался переломанными ребрами и ключицей: венн все-таки пощадил парня, исполнявшего боярский приказ. Хотя и полагал про себя, что двадцатилетнему верзиле, в охотку берущемуся за подобное, человеком уже не бывать. А значит, и цацкаться с ним незачем.
Тому, что успел выхватить меч, повезло не больше. Его клинок завершил свистящую дугу сверху вниз, но уже не по воле хозяина. Волкодав заставил отрока сунуться носом вперед и пробежать с разинутым ртом три лишних шага, а потом с силой прянул назад, взяв его вооруженную руку в живодерский захват. Что-то влажно затрещало и подалось, распадаясь под его пальцами, меч выпал наземь. Волкодав весьма сомневался, что эта рука, только что унижавшая несчастную Ане, сможет когда-нибудь удержать хотя бы ложку.
Двое тихо покоились на лесной травке, сложенные, как выразились бы веннские воины, в кучку. Третий не сразу и сообразил, что остался один. Его сотоварищи даже не закричали, потому что такая боль не сразу достигает сознания, потрясенное сознание успевает милосердно погаснуть. Ничего, еще наплачутся, когда придут в себя и поползут искать помощи. Волкодав шагнул к третьему, намереваясь и с ним поступить по справедливости, но тот проявил неожиданную прыть. Выдернул из поясных ножен нож, покрепче ухватил Ане и приставил лезвие к ее почти обнаженному животу;
– Не подходи!
Волкодав и не подумал останавливаться. Когда ему было надо, он умел двигаться быстро. Очень быстро. Он не сомневался, что успеет. Но в это время на голову его противнику, словно молчаливая смерть, откуда-то сверху беззвучно упал Мыш. Черные крылья залепили отроку глаза, острые зубы рванули бровь, когти задних лапок прошлись по щеке. Парень издал какое-то блеяние и отмахнулся ножом, но безнадежно опоздал. Мыш исчез столь же мгновенно, сколь и появился.
Волкодав одним прыжком покрыл три шага, отделявшие его от сольвенна. Его левая ладонь выстрелила вперед, разворачиваясь ребром, и с хрустом размозжила отроку нос. Придись удар на полвершка выше да чуть посильней, и не спас бы никакой лекарь. А так – ничего, отойдет, только вот смазливой рожей ему больше уже не выхваляться.
Ане, сбитая с ног, пыталась отползти прочь от побоища. У страха глаза велики: она едва не сходила с ума и уже не знала, кого больше бояться – троих насильников или телохранителя бан-рионы, искалечившего всех троих. Когда Волкодав поднял ее, она отчаянно забилась у него в руках, обливаясь слезами и мыча что-то сквозь кляп.
– Сейчас развяжу, только не беги и не кричи, хорошо? – сказал венн.
Девчонка, похоже, не услышала, и тогда он крепко встряхнул ее за плечи, так что голова мотнулась на шее. Он знал по опыту, что на перепуганную женщину это действует лучше ласковых уговоров. И верно, взгляд Ане обрел осмысленное выражение.
– Все, некого больше бояться, – проворчал Волкодав, распутывая тонкий шнур у нее на запястьях. – Только тихо, поняла?
Ане торопливо закивала. Глаза у нее все еще были величиной с блюдце. Волкодав вытащил добротно загнанный кляп, и она задышала, точно пойманная рыбешка. Венн не очень ждал, чтобы она сдержала обещание, и был готов ловить, если побежит, но девушка вскинула руки к лицу, поспешно отвернулась, и ее вырвало. Колени подламывались от пережитого ужаса, она хваталась за дерево, чтобы не упасть. Волкодав откромсал у одного из похитителей клок от рубахи, дал ей утереть рот. До нее, кажется, только тут как следует дошло, что бояться и впрямь больше некого. Она вдруг уцепилась за венна и отчаянно зарыдала, уткнувшись лицом ему в грудь и колотясь, словно в ознобе. Волкодав обнял ее, стал гладить ладонью мокрые от пота рыжие кудри. Чужая невеста. Кроткая, ласковая, домашняя. Чуть не рехнувшаяся в лапах у троих стервецов Сквозь порванную рубашку Волкодав ясно ощущал жмущееся к нему теплое тело, нежную, едва прикрытую грудь.
– Плащ твой где? – спросил он негромко. Воображение успело нарисовать ему пугающую картину: рано по утру болотные вельхи, так и не дождавшиеся дочку домой, обнаруживают ее мятый плащ где-нибудь на кустах.
– У… у н-них он… – заикаясь, выговорила Ане. Плащ действительно отыскался в сумке у одного из мерзавцев, у того, которому Волкодав изуродовал руку. Отрок слабо застонал: венн без большого человеколюбия, ногой, перевернул его на спину. Когда эти трое начнут соображать, их жертва будет уже далеко.
– Все здесь? – спросил Волкодав. – Булавка там, платок, что еще у тебя было?
Утирая льющиеся слезы и судорожно кутаясь в плащ, Ане кое-как сумела поведать ему, что ее обидчики не только замели все следы неравной борьбы на тропинке, но еще и увели ее далеко в сторону по ручью, впадавшему в болото, – на случай, если пустят собак. Волкодав молча слушал ее рассказ, раздумывая, что делать дальше. При этом он вполглаза наблюдал за Мышом, который упоенно носился над поверженными телами, на лету оскверняя каждое по очереди.
– Тебя не хватятся дома, если до утра не придешь? – спросил венн наконец.
Тут бы ей соврать, что непременно хватятся, но она ответила правду. Ей и раньше случалось, навещая Кетарна, оставаться у его доброй матери на ночлег.
– Пошли, – сказал Волкодав и взял ее за руку. Мыш завис в воздухе, заглядывая ей в лицо, потом устроился у хозяина на плече.
Ане покорно поплелась за телохранителем, держась за его ладонь и стараясь поплотнее запахнуть на груди рубашку и плащ. Плащ был толстый и теплый, но девчонку продолжало трясти. Волкодав, подумав, снял кожаную куртку и заставил Ане в нее облачиться. Она подняла глаза и робко спросила:
– Мы теперь куда? К Кетарну?..
– Нет, не к Кетарну, – сказал Волкодав и увидел, что она снова приготовилась испугаться. Делать нечего, пришлось объяснять, что к чему. – Ты хоть знаешь, кто тебя тащил? – спросил он для начала.
Ане ответила:
– Л-люди… вельможи, который бан-риону везет… Вельможе этому, по мнению Волкодава, следовало бы выпустить кишки. И заставить измерять их шагами, пока не иссякнет в нем жизнь. Поступить так с Лучезаром было не в его власти. К великому сожалению.
– Если я отведу тебя домой или к жениху, будет переполох. А то вовсе драка, – сказал он Ане. – Здешнее племя галирадского рига руку двести лет держит… что ж, насмерть ссориться из-за одного говнюка? Так ведь и не вышло у него ничего… А за твою обиду я с ними довольно, кажется, поквитался…
Вельхинка посмотрела на него, явно вспоминая мгновенную и весьма жестокую расправу, которую он только что учинил у нее на глазах. Быть может, наказанные снова начнут задирать парней и пугать девок. Но будет это еще очень нескоро.
– Куда же? – шепотом спросила Ане, робея и боясь думать, не потребует ли заступник награды. Мало с веннами зналась, хмыкнул в бороду Волкодав. Потом вспомнил, что Волк тоже был венном.
– Во двор бан-рионы, – сказал он вслух. – Нам, телохранителям, там амбар отвели… Поспишь до утра, никто близко не подойдет. Свои спросят, где была, скажешь, вернулась государыне послужить. Поняла?
Они возвратились в Ключинку уже знакомым Волкодаву путем: через заливной луг, вверх по откосу, потом через тын. Молодая вельхинка оказалась невеликой мастерицей лазить по заборам. Пришлось венну подсаживать ее наверх, потом ловить на руки. Прикосновение теплого девичьего тела и смущало, и радовало его. Ане зацепилась подолом за острую верхушку обтесанного бревна и, соскакивая вниз, доконала без того изодранную рубашку. Волкодав далее в темноте разглядел, как она покраснела, пряча от него оголившиеся коленки.

Когда они добрались до двора, выяснилось, что он успел-таки кое-чему научить своих подопечных. Стороннему взгляду могло показаться, будто двор был вовсе безлюден, только возле амбара теплился кем-то оставленный костерок. Но стоило подойти поближе, и у ворот неслышно сгустились две рослые тени.
При виде спутницы Волкодава, выглядевшей так, словно ее дикие звери кусали, у братьев округлились глаза. Они, конечно, сразу признали в ней рыжеволосую невесту Кетарна и загорелись разузнать, что же случилось. Но венн, не вдаваясь в объяснения, повел девушку к амбару, и близнецы остереглись расспрашивать.
Волкодав притворил дверь и зажег в углу светец. Лучина разгорелась, озарив чистые мазаные стены, опрятный берестяной пол и три разложенные меховые постели. Ане выйдет замуж за Кетарна и много лет будет входить сюда как хозяйка, и всякий раз ей будет вспоминаться самая, самая первая ночь, проведенная в этих стенах.
Волкодав без большого восторга оглядел свое ложе, нашел его не вполне подходящим для молодой девушки и, дотянувшись, снял с деревянного гвоздика свой серый, на мягком меху, дареный замшевый плащ.
– На, устраивайся, – сказал он вельхинке, протягивая ей плащ. – Сейчас одеться принесу.
Ане, достаточно успокоившаяся, чтобы начать думать на сей счет, встрепенулась и хотела поблагодарить. Но венн уже закрыл за собой дверь.
Вельхи не устраивали в своих домах внутренних перегородок, предпочитая плотные тканые занавеси, которые они искусно и с большой выдумкой расшивали. При этом особенно ценились те, что не имели ни лица, ни изнанки: вышивка получалась двусторонней. Такие-то занавеси, изделие лучших мастериц, разгораживали хоромину кнесинки на две половины. Главную, где помещалась сама госпожа, и прихожую, где ночевали служанки. Ни одна из девушек не проснулась, когда тихо отворилась дверь и вошел Волкодав. Только старая нянька, у изголовья которой не погасал масляный светильничек, сразу открыла глаза, а потом встревоженно приподнялась на локте. До сих пор у телохранителя не было привычки врываться в покои кнесинки по ночам. Значит, что-то случилось. Потоп, пожар, враги!..
Волкодав приложил палец к губам и успокаивающе кивнул старухе, потом подошел к ней, перешагивая через мирно посапывающих служанок, и опустился рядом на корточки.
– Бабушка, – сказал он ей шепотом, – не найдется ли запасной рубахи, которая не особенно нужна госпоже?
– Тебе-то зачем? – тоже шепотом подозрительно осведомилась Хайгал. Волкодав пояснил:
– Тут хорошей девушке одежку порвали, одарить надо бы.
Старуха проворно выбралась из-под одеяла, явив неизменные чернью шаровары, и прошуршала босыми пятками к большому лубяному коробу, поставленному возле стены.
– Что за девушка? – деловито спросила она Волкодава.
– Рыженькая… невесткой будет старейшине. Ане зовут.
Бабка что-то проворчала себе под нос, порылась в глубине короба и спустя некоторое время развернула перед ним нарядную новенькую рубаху, шелковую, ярко-зеленую, на сольвеннский лад вышитую по рукавам и вороту бледно-голубой ниткой:
– Довольно ли хороша?
Может, кнесинка надевала ее один раз, а может, вовсе не знала, что у нее есть еще и такая.
– Спасибо, бабушка, вот уж выручила, – поблагодарил Волкодав, забирая рубаху.
Нянька вдруг хитровато повела на него блестящими, как уголь, глазами:
– Тем, кто на девку зарился, небось головы поотрывал?
Волкодав усмехнулся;
– Головы не головы, но поотрывал. Не то, правда, что надо бы.
Старуха хихикнула, но убоялась разбудить служанок и замахала на него рукой:
– Ступай, ну тебя!..

Волкодав принес вельхинке рубашку и дал переодеться, потом отобрал порванную и унес во двор. Там он сел возле костерка, оживил его парой поленьев и стал бросать в огонь кусочки измызганной ткани. Он подумал о том, что трое увечных, скорее всего, только-только выбирались из лесу, скрежеща от боли зубами и предчувствуя, как еще наградит их Лучезар. Волкодав улыбнулся. Чужая невеста, целая и невредимая, лежала, свернувшись калачиком, в амбаре у него за спиной. Он пообещал ей, что будет недалеко. И, кажется, беспокоиться пока было не о чем.
Его улыбка не ускользнула от внимания близнецов. Скоро они присели рядом с ним у огня, и Лихобор спросил:
– Кто же это ее так, Волкодав?
– Лучезаровичи, – ответил наставник.
– И много их… было? – спросил Лихослав. Венн пожал плечами:
– Да не особенно. Трое. У парней разгорелись глаза:
– И ты их… один? Всех?
– Если бы не всех, здесь бы не сидел, – сказал Волкодав. И спохватился: – Ни полслова чтоб мне никому!
Близнецы обиженно переглянулись: наставник все еще держал их за несмышленых юнцов, которым надо напоминать самые простые истины. И разом кивнули льняными лохматыми головами.
Позже выяснилось, что один шестилетний мальчишка все-таки видел, как телохранитель бан-рионы «тот страшный, с косами, у которого летучая мышь…» вел задворками Ане, одетую в его куртку. Да еще и обнимал за плечо! По счастью, мальчишка попался не очень сообразительный и притом трусоватый. Он не только не побежал полошить взрослых – какое! Он с перепугу забился в собачью конуру и там, обняв теплого кобеля, просидел до рассвета. Жуткий чужак, без сомнения, собирался съесть Ане, а потом вернуться за ним. Но, когда рассвело, возле конуры появился Кетарн, победивший в геройском стоянии на копьях и наконец-то шедший вздремнуть. Мальчишка выкатился ему под ноги:
– Ой, а кто твою Ане ночью с собой увел… Славно нагулявшаяся деревня в большинстве своем еще крепко спала. И юный Бог Солнца, только что показавшийся в небе, явил свою милость, направив людские дела. Горячий молодой вельх, ошеломленный несусветным известием, тоже не побежал скликать народ на подмогу. Он сразу все понял. Вчера он поцапался с Волкодавом и уличил ею в малодушии. И тот вознамерился ему отомстить. И отомстил. Гнусно, подло, исподтишка. Как и положено трусу. Кетарн ощупал неразлучный кинжал в ножнах на поясе и, не сказав ни слова, во весь дух кинулся ко двору бан-рионы. К тому самому двору, где он думал прожить жизнь с Ане. Со своей Ане. Он казнит негодяя сам. Своей рукой располосует ему глотку и добавит его голову к тем двум, что бережно сохранялись у него дома, забальзамированные в кедровом масле. И никакой помощи ему в том не понадобится.
Мальчишка же, избавившись от жгучей тайны и вместе с нею от страха, зевнул и полез назад в конуру – досыпать. Кобель лизнул его в щеку и подвинулся, давая приятелю место.

Предыдущая страница 21 Следующая страница


22 - страница

Волкодав 22

Ночь выдалась не холодная, и Волкодав даже поспал у костра, возле двери амбара, пока близнецы несли стражу. Когда стало светать и закричали первые петухи, во дворе появилась большая полосатая кошка. Волкодав вспомнил, как мать учила его отличать котов от кошек по форме мордочки, и рассудил, что к ним в гости пожаловала именно кошка. Любопытная, зеленоглазая, она пришла поближе посмотреть на незнакомых гостей, а заодно и проверить, не завелись ли уже в новом доме крысы и мыши.
Кошка с благожелательным достоинством шествовала через двор, подняв трубой роскошный пушистый хвост. Волкодав посмотрел на царственную красавицу и вдруг вспомнил свои то ли сны, то ли не сны, в которых ему доводилось знать себя серым псом. Кошки не больно ладят с собаками, и венн загадал: если она почует в нем зверя, испугается и не захочет подойти, значит, он в самом деле помаленьку становится оборотнем. Такая будущность его не то чтобы очень печалила. Боги, в конце концов, знали, что для него лучше. И что он заслужил, а что нет. Однако человеческая внешность и разум были как-то привычнее, и он предпочел бы их сохранить. Он поскреб ногтем порожек амбара, на котором сидел, и кошка, к некоторому его облегчению, подбежала. Если от Волкодава и пахло зверем, то не собакой, а самое большее Мышом, но Мыш спал на гвозде, с которого был снят серый плащ.
Кошка скоро поняла, что с ней просто играют и охотиться особо не на кого, но не обиделась. Когда Волкодав осторожно опустился на колени и протянул руку, она уткнулась в его ладонь головой, замурлыкала и подставила белую грудку – почесать. Потом вовсе перевернулась на спину, стала ловить мягкими лапками его проворную руку.
Вот так он стоял на коленях и, посмеиваясь, забавлялся с кошкой, когда во двор прямо через плетень метнулся Кетарн.
Молодой вельх даже не закричал, вызывая Волкодава на поединок. Он просто бросился на него, не глядя ни вправо, ни влево. Ему было плевать, есть ли кто еще во дворе и что сделают с ним самим. Он пришел убивать. В его руке светился кинжал, лицо свела судорога, превратив его в неподвижную страшноватую маску. Только глаза горели сумасшедшим огнем.
Кошка, сипло мяукнув, спаслась под амбар, а Волкодав понял, что вряд ли успеет даже подняться с колен. Другое дело, вставать было вовсе не обязательно. Зачем, если можно просто крутануть бедрами, разворачиваясь на левом колене, и привычно вскинуть руки вверх и вперед. Герой Трех Холмов проехал щекой по остаткам травы, не до конца вытоптанной во дворе, и от удара о землю воздух с шумом вырвался из его легких. Пока он силился осознать, что же случилось, и подобрать под себя руки-ноги, чтобы вскочить, – Волкодав сел на него верхом. И. прижал. У Кетарна вмиг отнялась правая рука, сжимавшая великолепный кинжал.
– Так, – сказал Волкодав, вынимая из безвольной ладони позолоченную рукоять и броском всаживая кинжал в амбарный косяк. – Может, поговорим, как приличные люди?
Вельх застонал и яростно дернулся, но ничего не достиг. Какова бы ни была ярость, очень трудно заставить собственную плоть ломать себя самое.
Стук кинжала, воткнувшегося в дерево, разбудил Ане, и без того спавшую чутко. Дверь была прикрыта неплотно: Волкодав намеренно оставил щелку, чтобы девчонка не решила, будто ее запирают. В щелку проникал свет и холодный утренний воздух. Ане села, разглаживая по коленям шелковую рубашку, и увидела у себя на запястьях отчетливые полосы, оставленные веревкой. Девушка зябко передернула плечами, закуталась в плащ, как следует протерла глаза и решила выйти наружу.
Кетарн лежал лицом к амбару. Он сразу увидел свою невесту, появившуюся на пороге. На ней была красивая зеленая рубашка, совсем не та, что накануне, и… теплый серый плащ, в котором полдеревни видело вчера волкодава. На руках багровели синяки, но в остальном было отнюдь не похоже, чтобы Ане удерживали здесь силой. Значит… значит…
Можно ли выразить словами всю бездну унижения несчастного жениха? Кетарн рванулся еще раз и, вновь остановленный болью, закусил зубами мятые травяные пеньки. Потом уткнулся в них лицом… и заплакал.
Ане громко ахнула, уронила с плеч плащ и устремилась к нему. Подбежав, она принялась отдирать пальцы Волкодава, державшие руку Кетарна:
– Пусти его!
С таким же успехом она могла бы разгибать подкову.
– Повремени, кайлинь-ог, – негромко сказал Волкодав. – Я ничего ему не сделаю.
Близнецы уже стояли подле наставника, и Лихобор весело подтвердил:
– Не сделает. Хотел бы, давно душу бы вытряхнул. Лихослав согласно кивнул.
– Я только хочу, чтобы твой жених меня выслушал, – сказал Волкодав. – Отпущу, он же опять воевать полезет. Отойди, кайлинь-ог.
Кетарн приподнял голову, открыл рот… Волкодав заподозрил, что парень собирался наговорить невесте такого, в чем сам потом будет каяться до смертного часа. Да и вообще лучше было ему пока помолчать. Волкодав легонько двинул рукой. Кетарн сейчас же забыл, о чем собирался говорить, брыкнул ногами и снова ткнулся лбом в пыль.
Ане шагнула к нему, но натолкнулась на взгляд Волкодава, как на стену. И безошибочное женское чутье подсказало ей: хочешь добра – поступай, как велит этот человек. Чужой, до вчерашнего дня ни разу не виданный и, чего уж там, страшный. Ане всю жизнь учили не доверять чужакам. Никто не знает, что там у пришлого на уме, никто не поручится, что это не злой дух, принявший человеческое обличье…
Она не стала поднимать шум, призывая односельчан на подмогу. Просто растерянно закивала – и отошла.
– А теперь послушай взрослого человека, – поудобнее устраиваясь на спине у Кетарна, сказал Волкодав. Жених был, может, на год младше него, но это не имело никакого значения. Волкодав нагнулся пониже и продолжал очень тихо, чтобы слышал только Кетарн: – Тебе сказано было проводить девчонку до дома? Отцу с матерью с рук на руки передать? Ты передал?.. Тебе назад надо было скорее, на копьях сноровкой хвастаться. Не то, не приведи ваш Трехрогий, кого другого первым молодцом назвали бы. У тебя такой случай был за свою Ане с троими сразу схватиться… которые ей руки связали… Ты мне оставил ее избавлять, а теперь еще недоволен?
Трое, которых он мало не поубивал, Кетарна скорее всего бросили бы в болото, но Волкодав предпочел о том умолчать. Для него это была необыкновенно длинная речь. И, как с ним чаще всего и бывало, не слишком толковая. Волкодав сам почувствовал, что исчерпал запас говорливости на седмицу вперед, а толку не добился. И раздумывать, как бы еще вставить ума Кетарну, было некогда: из дому доносились приглушенные голоса и осторожная возня просыпавшихся служанок. Волкодав поднялся и рывком поставил на ноги охнувшего Кетарна.
– Ты сейчас пойдешь в амбар и будешь там тихо сидеть, – сказал он, вталкивая молодого вельха внутрь и пропуская туда же Ане. – Твоя невеста будет говорить, – продолжал Волкодав, – а ты будешь слушать ее и помалкивать. Она девка мудрая, так что советую. А если ей хоть одно слово грубое скажешь, я тебе язык узлом завяжу. Вокруг шеи.
Учтивостью тут и не пахло, и Кетарн, привыкший считать, что не боится никого и ничего, мгновенно вскипел бешеным гневом. Но так же быстро остыл. Волкодав произнес свое обещание очень спокойно, скучным будничным голосом. И Кетарн, как многие прежде него, отчетливо понял: венн его отнюдь не стращал. Он действительно собирался исполнить обещанное. И был вполне на это способен.
Кетарна даже замутило: так восстает желудок против пищи, которую не в состоянии переварить. У Ане блестели на глазах слезы. Ей хотелось броситься к любимому жениху, обнять, успокоить его… так ведь оттолкнет. Кетарн тоже чувствовал, что между ними впервые что-то стояло, и от этого было вдвое больней. Волкодав, окончательно исчерпавший свое небогатое красноречие, стоял за спиной Ане и хмуро смотрел на несчастного жениха. Проснувшийся Мыш высунул голову из-под свернутых крыльев и переводил светящиеся бусинки с одного на другого, соображая, не требуется ли вмешательство.
Рука Кетарна, помятая в короткой схватке, мало-помалу снова обретала чувствительность. Вместе со способностью осязать вернулась и боль, и некая часть его разума, не чуждая осторожности, стала искать причину не нападать больше на Волкодава. Достойную причину, не вызванную боязнью…
Венн не стал дожидаться, пока он эту причину найдет.
– Не все так просто, как тебе кажется, – буркнул он и вышел во двор, оставив жениха и невесту наедине. Мыш отцепился от своего гвоздя и выпорхнул следом, легко скользнув в щель уже закрывавшейся двери.
Выйдя наружу, Волкодав подставил крылатому приятелю руку и пощекотал зверька, в то же время прислушиваясь к происходившему в амбаре. Он очень боялся, что петушиная гордость все-таки толкнет Кетарна на какой-нибудь трудноисправимый поступок. Однако за дверью сперва было совсем тихо, потом раздался голос Ане. Негромкий, но очень настойчивый и убедительный. Если бы Волкодав захотел, он бы, наверное, сумел разобрать слова. Он не стал этого делать.

Государыне кнесинке снился сон. Нехороший, тягостный сон. Веселые ее, правду молвить, последнее время посещали нечасто. Но об этом она поразмыслит наяву. А во сне все принимаешь, словно так тому и следует быть.
Кнесинка Елень стояла на узкой каменистой тропе, по бокам, которой не росло ни кустика, ни травинки. Справа и слева вздымались неприступные серые скалы. Над зубчатыми вершинами медленно плыло навстречу косматое серое небо.
А из-за скал… наступало, подкрадывалось, ползло… нечто безымянное и безликое, пока еще невидимое за поворотом тропинки, но такое, что кнесинка знала: стоит ей хоть мельком увидеть это, и она сейчас же умрет.
Она была не одна, она видела рядом с собой Волкодава. Его спину в кольчуге, казавшей вороненые кольца из-под кожаного чехла. Он медленно пятился по тропе, яростно с кем-то рубясь, принимая неравный, отчаянный бой. Ее Неведомый Ужас был для него просто врагом из плоти и крови, которого вполне можно было достать ударом меча…
Потом кнесинка заметила, что на ней самой тоже были кольчуга и шлем, а в руке блестел меч. С которым она обращаться-то как следует не умела.
«Беги, госпожа!» – не оборачиваясь, прохрипел Волкодав.
И кнесинка почувствовала, что в самом деле может убежать и спастись. Просто повернуться и убежать. Что-то подсказывало ей, что она здесь была вроде стороннего зрителя: можно спокойно уйти прочь.
«А ты как же?..» – закричала она. Волкодав не ответил. Он действовал мечом с той убийственной силой и быстротой, что так часто завораживала ее на заднем дворе крома.
«За меня не бойся», – наконец бросил он через плечо.
Повернуться и спокойно уйти… Кнесинка не могла ни спасти Волкодава, ни бросить его здесь одного. Только умереть вместе с ним. Чего ее телохранитель как раз хотел бы меньше всего.
Кнесинка собралась сказать ему, что нипочем его не оставит, но не успела. Волкодав начал падать. Падая, он обернулся: девушка увидела искаженное, залитое кровью лицо. А из-за скалы – и тут у кнесинки волосы поднялись дыбом – к нему уже тянулись какие-то мохнатые щупальца…
Елень Глуздовна стиснула в мокрой ладони рукоять меча, дико закричала и неуклюже бросилась на выручку…
И все изменилось.
Во сне всегда так. Натолкнувшись на непереносимое, человек либо просыпается, либо вываливается из слишком страшного сновидения в другое, поспокойнее.
Кнесинка была на той же тропе, но в другом месте и откуда-то знала, что это происходило уже «потом». Она бежала со всех ног, петляя между серыми валунами и страшась оглянуться. Потом она увидела себя на мосту. Мост был длинный, составленный из множества дощечек, соединенных веревками. Он тянулся через ущелье, на дне которого плавали клочья тумана и раздавался глухой медленный рокот. Кнесинка бросилась бежать по мосту и почувствовала, что он внезапно просел. Но не так, как под чрезмерной тяжестью: его словно бы подрубили у нее за спиной. Кнесинка обернулась. Какой-то человек с берестяной личиной вместо лица силился еще раз полоснуть мечом толстый канат, а Волкодав не давал ему этого сделать, теснил в сторону, не подпускал ко входу на мост…
Кнесинка побежала к людям, ожидавшим ее на той стороне, а мост под ней опускался и опускался, теряя опору…
И опять прервался сон, забредший в слишком жуткий тупик. Только на сей раз кнесинка проснулась. Она не вскочила с криком, пугая служанок. Просто ощутила, что нет никаких скал, никакого моста, а есть только подушка и одеяло. И между расшитыми занавесями заглядывает веселый утренний луч.

Первым движением девушки было перевернуться на другой бок и с облегчением погрузиться в блаженную дрему. Так она и поступила: натянула одеяло повыше и не стала раскрывать глаза. Но час был уже не особенно ранний, молодое тело успело достаточно отдохнуть и больше не нуждалось в покое. Зато сновидение, только что посетившее кнесинку, еще плавало у самой поверхности, не успев окончательно погрузиться в забвение.
Волкодав, подумала она, и глаза открылись сами собой. Я его не бросила. Меня… унесло. А он, наверное, погиб.
Ей стало страшно. Когда случается увидеть во сне кого-то из близких, потом, наяву, ощущаешь к нему особенное родство.
С ним что-то случилось ночью. Его убили, и я это почувствовала…
Кнесинка, задохнувшись, села и спустила ноги на холодный глиняный пол, нащупывая на груди оберег. Подумаешь, сон. То есть, конечно, бывают вещие сны. О которых сто лет потом вспоминают. Потому что и снятся они раз в сто лет. Одному человеку из тысячи. Да кто сказал, что именно этот сон – обязательно в руку?..
Елень Глуздовна встала, схватила широкий плащ, набросила его поверх просторной рубахи, в которой спала, и отодвинула занавесь.
В прихожем покое уже не было никого из служанок, только на пороге сидела и умывалась большая полосатая кошка. Дальше виднелся залитый солнцем двор, и во дворе кнесинка сразу увидела Волкодава.
Ее телохранитель играл со своим крылатым любимцем. Он высоко подбрасывал зверька на ладони, и тот переворачивался в воздухе несколько раз, а потом, не раскрывая крыльев, падал обратно. Мыш хорошо знал, что знакомая рука обязательно подхватит его, не дав коснуться земли.
Кнесинка прислонилась плечом к ободверине и стала смотреть на Волкодава. Откуда ей было знать, что эту игру они выдумали давным-давно, еще когда Мыш не мог летать. Кнесинке вдруг вспомнилось, как она ездила на Светынь вдвоем с Волкодавом. И как ее перепугал безобидный глухарь, взвившийся из-за куста. И как телохранитель мгновенно прижал ее к земле, загораживая собой. А потом гладил по голове и что-то говорил, утешая, помогая развеять испуг…
Вот и теперь Елень Глуздовна смотрела на него и чувствовала, как уходит, подергивается дымкой приснившееся сражение. Волкодав был здесь. С ней. Целый и невредимый. Случись что, и он подоспеет на помощь. Не плачь, скажет, государыня. Некого больше бояться. Да ведь и не случилось ничего.
Кнесинка была далеко не дурой и к тому же привыкла раздумывать о людских словах и поступках, доискиваясь причин. И ей было отлично известно, что это значит, если женщине хочется смотреть мужчине в глаза и встречать его взгляд. Заговаривать с ним и слушать его голос. Протягивать ему руку и ощущать ответное прикосновение. Например, когда он сажает ее на коня. Или учит оборонять себя от врагов…
Как все легко и просто, когда речь идет о ком-то другом. Как легко давать другому умный совет. Разум советчика спокоен и ясен, чужие бури не смущают его. Зато как понятно со стороны чужое смятение, как очевидны в нем черты того общего, что роднит людей от начала мира и будет им присуще до скончания веков. Себя самого в эту общность включить гораздо трудней. Каждый живет впервые, каждый сам для себя единствен и неповторим, и то, что с ним происходит, – особенное, не такое, как у всех остальных.
Кнесинке было всего семнадцать лет, и она ни разу еще не влюблялась.
До недавнего времени…
Ей захотелось выйти наружу и заговорить с Волкодавом. Все равно о чем. Но в это время во дворе появился один из людей Лучезара, и кнесинка, не слишком жаловавшая «брата», отступила за занавесь. Там ее не было видно со двора.
Боярин Лучезар хорошо знал, кого посылать к Волкодаву. Во двор, притворив за собою калитку, вошел смирный щупленький парень, по слабости здоровья никогда не посягавший на оружие. Лучезар держал его за бойкую грамотность. Сам боярин себя письмом и чтением не утруждал, хотя и умел. На его взгляд, перо и чернила были воину едва ли не неприличны.
– Господин… – кланяясь, робко проговорил паренек. – Доброго утречка тебе, господин…
Волкодава он, похоже, боялся и трусил перед ним по-щенячьи. Венн сначала задумался, отчего бы такая боязнь. Потом вспомнил тех, наказанных ночью. Не иначе, приползли восвояси и наплели с три короба. Тут Волкодав вспомнил еще кое-что, усмехнулся и подумал: вот бы хоть краем уха послушать их россказни. Интересно, сколько веннов держало каждого за руки, пока остальные калечили…
– И тебе доброго, – сказал он гонцу.
– Господин, – снова начал кланяться молодой писарь. – Боярин Лучезар велит тебе прийти к нему, господин…
Мыш перевернулся в воздухе и блаженно упал в ладонь Волкодава.
– Боярин твой мне не указ, – сказал венн. И замолчал так, что чувствовалось: больше ничего не добавит. Глаза юнца налились слезами:
– Боярин сказал, что велит меня выпороть, если я не приведу тебя, господин…
Поймав Мыша в последний раз, Волкодав водворил зверька на плечо и смерил юношу угрожающим взглядом:
– Может, и выпорет, потерпишь. Лучше будет, если я тебя пожалею, а кнесинку без меня зарежут?
У паренька задрожали губы, он всхлипнул, повернулся и убежал.
Прибил или не прибил Лучезар писаря, так и осталось никому не известным. Спустя некоторое время Левый появился во дворе у кнесинки сам. Конечно, приехал он не один, и при виде Плишки и Канаона, сопровождавших его, братья Лихие ненавязчиво приблизились к наставнику и устроились неподалеку.
Головорезы спешились первыми. Лучезар сошел со своего вороного, опираясь на их плечи, словно тяжко больной. Он и вправду выглядел неважно. Серое лицо, налитые кровью глаза и зрачки, как булавочные головки. Вчера, оставшись без девки. Левый развел себе порошка, но бросил в чашу с вином не шесть крупинок, как делали ищущие блаженства, а всего одну. Так иногда поступали, желая подстегнуть бесплодную, запутавшуюся мысль. Или тело, напуганное неподъемной работой. Волкодаву приходилось видеть и то и другое, и он сразу насторожился. Лучезар только казался расслабленным. Венн отлично знал, какова цена этому спокойствию. Он не раз наблюдал, как боярин рубился на потешных мечах с несколькими отроками сразу и поспевал отгонять всех. Славна дружина, в которой есть один-два подобных бойца. А в нынешнем своем состоянии Лучезар был куда опасней обычного…
Левый сбил телохранителя с толку, приветливо улыбнувшись:
– Здравствуй, Волкодав.
Венн оглянулся, взглядом подозвал к себе Лихобора. Парень с готовностью подбежал. Волкодав сказал ему:
– И боярину от меня доброго утра. Лучезар прошелся перед ними туда-сюда и весело погрозил пальцем:
– Упрямый ты, Волкодав. И все врагом меня числишь, даже обратиться прямо не хочешь. Обижаешь, венн! Я ведь не ругаться с тобой сюда пришел. Я тебя поблагодарить хочу. Спасибо сказать, что ты о чести моей вперед моих людей позаботился. Те трое дураков приметили на пиру, что мне девчонка вроде понравилась. Решили подарочек поднести… Ты правильно сделал, что перехватил недоумков и каждому всыпал. Они говорят, будто еще кого-то там видели, но ты ведь один был, правильно? Я их отослал, чтобы впредь меня не позорили… А куда ты отвел девушку, Волкодав? Перемолвиться с ней хочу, чтоб зла не держала…
Волкодав ответил, обращаясь по-прежнему к Лихобору:
– Скажи боярину, что девушка решила послужить государыне и будет при ней, пока государыня не уедет.
– Вот оно что, – улыбнулся боярин. Насквозь тебя вижу, говорил его взгляд. Спрятал девку. Умен. Кнесинкой от меня заслонил…
За что же ты отослал, их, боярин, думал между тем Волкодав. Уж прямо за посрамление? Или тем тебя посрамили, что мне одному втроем хребет не сломали?
Совсем беззаботной улыбки у боярина не получилось. Дурманный порошок делал свое дело, оставляя в улыбке все меньше человеческого. Лучезар развязал поясной кошель и вытащил длинное ожерелье. Полюбовавшись им при солнечном свете, Левый протянул его младшему телохранителю, зная, что старший не возьмет все равно:
– Это ей. Пускай носит да меня добром поминает. Лихобор пообещал передать.
Ожерелье было, какие в Галираде дарили своим девушкам безденежные голодранцы. На них шла почти дармовая смола, добывавшаяся в окрестностях города. По виду она напоминала янтарь, но, в отличие от него, легко плавилась. И крошилась прямо в руках. То есть барахло барахлом, но ремесленная мысль и тут не ведала удержу. Кое-кто лил расплав в хитрые формочки и нанизывал на жилку петушков, уточек и лошадок. Иные, совсем уже жулики, добавляли песок, мелкий лесной мусор и мертвых насекомых – от муравьев до раскормленных тараканов, пойманных в ближайшей харчевне. Остывшие глыбки раскалывали на неправильные куски и успешно продавали несведущим чужеземцам за настоящий самородный янтарь.
Когда боярин уехал прочь со двора, Волкодав повертел ожерелье в пальцах и вернул Лихобору: тебе дадено, ты и вручай.
– Скажи ей, чтобы прежде вымыла хорошенько, – посоветовал он отроку.
– Почему ты никогда не говоришь с боярином? Только через кого-то? – любопытно спросил Лихобор.
Волкодав пожал плечами, соображая, как быть. Вот так прямо взять и вывалить – страсть не люблю, мол, Лучезара и боюсь, не досталось бы ему шею сворачивать? Близнецы Левого любили не больше него. Но рукопашная схватка с боярином парням, вскормленным при дружине, могла присниться разве в дурном сне. Как же! Витязь из наивятших, у кнесова престола по левую руку стоял! С ним и тут, в походе, пребывает кнесова воля. Мыслимо ли от него, вождя, пагубы ожидать? Да и самому на него меч вроде точить?..
Пока Волкодав раздумывал, в груди затеплился маленький уголек, быстро разгоревшийся в пламя. Как всегда, венн боролся до последнего, силясь остановить приступ, и, как всегда, не совладал. Он тяжело сел наземь, и Мыш с отчаянным криком завертелся у него над головой.
Волкодав почувствовал, как рот наполняется кровью, и ощутил подле себя кнесинку. Почему-то он твердо знал, что кому-кому, а ей о его хворях знать было незачем. НЕЛЬЗЯ. Волкодав сделал над собой страшное усилие, и кашель отступил. Чудо из тех, которые удаются раз в жизни.
Волкодав открыл глаза и в самом деле увидел над собой кнесинку. Родниковые глаза были двумя омутами беспокойства:
– Что с тобой, Волкодав? Что с тобой?.. Он поднялся на ноги и ответил, не очень надеясь, что голос прозвучит по-людски:
– Да так, государыня. Ничего.
Голос не подвел его, но в глазах кнесинки как будто что-то захлопнулось. Казалось, она хотела заговорить с ним, но передумала и промолчала. А потом повернулась и пошла прочь.

Молодая государыня гостила в Ключинке еще три дня, и за это время никаких ссор между хозяевами и гостями не произошло. Никто ни на кого не начал коситься, но надо ли говорить, что до самого отъезда галирадцев местные девушки, ключинские и с болот, ходили по лесным тропинкам не иначе как в сопровождении отца, братьев и жениха. Волкодав сильно подозревал, что благодарить за это следовало не Кетарна, а его невесту, сумевшую что-то шепнуть на ухо матери и подругам. Потом поезду кнесинки настала пора двигаться дальше.
Волкодав уже вывел из конюшни Серка и смотрел, как слуги и охочие помощники из вельхов укладывали в повозку лубяные короба с имуществом госпожи. Работа была в самом разгаре, когда к нему подошла Ане и с нею Кетарн, почему-то прятавший руку за спиной.
– Уезжаешь, – поздоровавшись, проговорил вельх. – Что ж, заглядывай, когда мимо случишься.
– Может, и загляну, – сказал Волкодав. Ему казалось, что за эти несколько дней Кетарн повзрослел лет на десять. По крайней мере, превратился из драчливого юнца в справного молодого мужчину.
– Вот, возьми на память, – вдруг сказал ему сын рига. – Чтобы вправду дорога не позабылась.
Вынув руку из-за спины, он протянул Волкодаву вдетый в ножны кинжал. Тот самый, с рукоятью в виде позолоченного человечка. Привезенный с поля сражения у Трех Холмов.
Волкодав покачал головой:
– Больно дорогой подарок, отдаривать нечем. Ане лукаво заглянула ему в глаза:
– А ты разве не отдарил? Кетарн же добавил:
– Не обижай, возьми. Я его хотел поднять на хорошего человека… Руку мне жечь станет, когда выну из ножен.
Делать нечего, пришлось взять и повесить на пояс. Волкодав едва управился с этим, когда Ане решительно подошла к нему вплотную. Дотянувшись, она обняла рослого венна за шею, заставила нагнуться и, ничуть не стесняясь глазевшего народа, крепко поцеловала в губы. Ошарашенный Волкодав посмотрел поверх ее головы и встретился глазами с Кетарном. Ревнивый жених подмигнул ему, а потом заговорщицки улыбнулся. Историю, выдуманную Лучезаром, знали все. Правду – только они трое да еще, может, старейшина.
Ане отступила на полшага, и Волкодав спросил ее:
– Ожерелье-то где?..
Девушка засмеялась, вновь заставила наклониться и поведала на ухо:
– Богу Болотному подарила!..

Было время когда-то. Гремело, цвело… и прошло.
И державам, и людям пора наступает исчезнуть.
К непроглядной трясине лежит потонувшее Зло
И герой, что ценой своей жизни увлек его в бездну.

Что там было? Когда?.. По прошествии множества лет
И болото, и память покрыла забвения тина.
Только кажется людям, что Зло еще рвется на свет:
До сих пор, говорят, пузырится ночами трясина.

До сих пор, говорят, там, внизу, продолжается бой:
Беспощадно сдавив ненасытную глотку вампира,
До сих пор, говорят, кто-то платит посмертной судьбой
За оставшихся жить, за спокойствие этого мира.

ГЛАВА 11. НЕ ТА!

Сивур испокон веку считался пограничной рекой. Здесь кончались владения галирадского кнеса. Дальше до самых велиморских Врат тянулись сумежные земли, населенные племенами, никому не платившими дани. Были кое-где в лесах и деревни, но рассчитывать на такой прием, какой оказали кнесинке луговые вельхи, больше не приходилось. Хуже того: всем было отлично известно, что здешний народ промышлял как умел и отнюдь не чурался разбоя. В скором будущем, когда между двумя державами пойдет бойкая торговля и зачастят туда-обратно купеческие обозы, сами собой возникнут вдоль оживленного тракта сторожевые городки, появятся вооруженные разъезды. Однако пока этого не было и в помине.
Переправляться через полноводный Сивур предстояло на плоскодонном пароме, приводимом в движение веслами. Этот паром спускали на воду в основном ради приезжих с их изнеженными, непривычными к трудам и опасностям лошадьми. Сами вельхи, если случалась нужда, вытаскивали из сараев верткие круглые лодки, обшитые бычьими кожами, а закаленные кони переправлялись на другой берег вплавь. В Ключинке еще помнили, как герои давно прошедших времен выбирали себе для будущих подвигов скакуна. Загоняли в реку табунок жеребят и примечали того из них, кто не выскакивал в испуге обратно на берег, а, наоборот, отважно выплывал на глубину.
Переправа через реку вроде Сивура – дело не вполне безопасное. Это не какая-нибудь лесная речушка, которую лошадь переходит вброд, не замочив брюха. Старшины охранного воинства собрались на совет возле вытащенного на берег парома. Явился с ближайшими подручными Лучезар, пришли предводители отрядов, выставленных галирадскими землячествами – сольвеннами, вельхами и сегванами.
Пришел и Волкодав. В вожди он не лез никогда, но старшему телохранителю кнесинки полагалось хотя бы знать, что вожди затевали. Аптахар дружески с ним поздоровался. Мал-Гона, рыжеусый вельхский старшина, вежливо поклонился, сольвенн Мужила равнодушно кивнул.
Боярин Лучезар недовольно хмурился, похаживая вокруг парома и время от времени гулко пиная ногой толстые просмоленные доски. Черная смола пачкала зеленые, расшитые цветным шелком сапоги, но Левый не обращал внимания: не ему оттирать, на то слуги есть и рабы.
– Лапоть дырявый, – ругнулся он, оставив паром и возвращаясь к остальным. – Хорошо, если один раз до того берега доберется, не развалившись посередине!.. Значит, так: первым делом, чтобы не вымочить, перевезем сестру со служанками и десятком воинов для охраны. Потом станем возить моих молодцов и велиморцев… доколе лохань эта по досочке не рассядется. Вы, городские, после дружины. А не захотите ждать – сами на лодках или вплавь вместе с конями. Ничего, небось не размокнете.
Трое витязей-Лучезаровичей со скучающим видом переминались у боярина за спиной. Им, что он ни реши, все хорошо, все любо. Волкодав быстро посмотрел на старшин ратников; не станут ли возражать. Они не стали. Их дело – хорошо воевать, если придется, а решения пускай принимают кто познатней. Волкодав спросил себя, удосужились ли эти трое, как он, загодя осмотреть паром и убедиться, что плоскодонная посудина была пускай не нова и весьма неказиста, но отнюдь еще не отжила век. Да и плавала последний раз не так уж давно, а посему и рассохнуться не успела…
– Решили, значит, – проговорил Лучезар.
– Нет, – глядя под ноги, сказал Волкодав. Все повернулись к нему.
– Как это нет? – раздраженно удивился боярин, и на скулах у него выступили красные пятна. – Как это нет?
– Вначале должна переправиться половина воинов. Или даже больше. Причем сколько дружинных, столько и городских, – сказал Волкодав.
Он смотрел за реку. Там, куда предстояло причалить парому, виднелась чистая поляна около стрелища в поперечнике. А за ней и кругом – сплошная стена леса. Да не красного бора, как по сю сторону, а густого ельника пополам с несоразмерно вытянувшимися березами. Дорога с поляны уходила в этот лес и сразу куда-то сворачивала. Чаща, конечно, была хорошо разведана и местными, и охотниками из отряда. Но переправить туда кнесинку и оставить со служанками и жалким десятком бойцов?..
– Когда они сядут в седла, – продолжал Волкодав, – перевезем госпожу. Потом остальных.
– Что?.. – задохнулся боярин. – Это кто рот раскрыл? Полководец прославленный? Над двумя отроками начальник?..
Витязи радостно изготовились, но Волкодав не сдвинулся с места и ничего не ответил.
– Ладно! – сказал Лучезар. – Сделаем, как я сказал, а кто недоволен, может в Галирад возвращаться.
Волкодав, по-прежнему глядя за реку, раздельно проговорил:
– Пока я жив, государыня на первый паром не взойдет. Витязи призадумались, поскучнели. Старшины начали переглядываться. Первым, покашляв в кулак, подал голос Аптахар:
– По мне, так послушал бы ты его, государь Лучезар. Хегг меня съешь, не так уж он и неправ.
Сольвенн Мужила на всякий случай отступил от него в сторону, чтобы не выглядеть причастным к дерзким речам. Зато Мал-Гона подергал себя за усы и решительно присоединился к сегвану:
– Наши братья, ключинские вельхи, не стали бы предлагать бан-рионе дырявый паром. Телохранитель дело говорит, государь.
– Этого ты хотел? – дрожащим от ярости голосом обратился Лучезар к Волкодаву. – Чтобы мы между собой перессорились? А то и драку затеяли, пока разбойники лесные сестру мою в мешок сажать будут?
Волкодав посмотрел в глаза сегванскому старшине и сказал:
– Передай боярину, Аптахар, что я ссорить никого ни с кем не хочу.. Но на первом пароме кнесинка не поедет.
Он по-прежнему не смотрел на боярина, но краем глаза видел, что того затрясло. Еще он видел подходившего к ним велиморского посланника. Благородный нарлак чем-то неуловимо напоминал ему Фителу: то ли черными с серебром волосами, то ли спокойным достоинством человека не воинственного, но умеющего за себя постоять.

Посол Винитара Дунгорм. (Юозас Будрайтис)

– О чем спор, господа мои? – подойдя и поздоровавшись, спросил велиморец.
Мужила, видно, понял, что отмалчиваться больше нельзя, и стал объяснять:
– Да вот, государь Дунгорму, Лучезар Лугинич говорит, что паром хлипок, и хочет сперва Елень Глуздовну перевозить, а телохранитель, вишь, упирается, сказывает, вначале половину отряда…

Предыдущая страница 22 Следующая страница


23 - страница

23 Мария Семёнова

Посланник Дунгорм обвел спорщиков внимательным взглядом. За боярской любовью он особо не гнался, а вот невесту своему господину хотел доставить живую и невредимую. Он пожал плечами и предложил:
– Я со своими людьми рад буду испытать крепость парома. Мы можем переправиться прямо сегодня, а завтра, в самом деле, отчего бы первым паромом не перевезти госпожу…
Делать нечего, пришлось Лучезару ответить согласием. Понял, наверное: возьмись он упорствовать, и это показалось бы странным. Волкодав, однако, расслышал, как заскрипел зубами боярин, и спросил себя: почему тот так стоял на своем? Из одной спеси? Пусть, мол, я неправ, но как сказал, так и станется?.. Или ему надо было зачем-то, чтобы кнесинка почти одна оказалась на том берегу?..
Сперва эта мысль показалась телохранителю слишком чудовищной. Все же он заставил себя не отмахиваться от нее. Он в своей жизни повидал всякого. И успел усвоить: хочешь прожить на свете подольше, всегда будь готов к самому худшему. И еще. Есть люди, которых не обязательно подводить к самому краю, чтобы они собственную мать предали.
Или сестру.

Надо ли говорить, что в последнюю ночь Лихослав неотлучно торчал у парома, а Лихобор то и дело навещал его там. Когда дошло дело до переправы. Волкодав сам возвел кнесинку на паром и дальше чем на шаг от нее не отходил. Когда же до того берега осталось полтора стрелища, он сказал Елень Глуздовне:
– Сделай милость, государыня, надень кольчугу. Кнесинка смерила его взглядом:
– Вот еще… Не стану, незачем.
– Надень, госпожа, – повторил Волкодав. Кнесинка вскинула глаза; он смотрел на нее спокойно и хмуро, и было видно, что этому человеку давно уже не удавалось как следует выспаться. Наняла охранять, так хоть не спорь, написано было у него на лице. Кнесинке стало стыдно. Она опустила голову и взяла у него блестящую кольчугу, которой не могла повредить даже морская вода.
Она не стала спрашивать венна, что там было у него на уме, но заметила, что он неотступно держался между нею и берегом. Вот паром с шорохом наехал плоским днищем на мелкий прибрежный песочек, стукнули о борт ребристые сходни из еловых досок, способные выдержать нагруженную повозку. Дунгорм позаботился загодя выстроить своих молодцов и сам вышел поприветствовать кнесинку, как раз пересекавшую предел сольвеннской державы. Торжества, однако, не получилось. Дунгорм недоуменно нахмурился, когда вперед государыни, закрывая и пряча ее широкими спинами, на берег спустились трое телохранителей. И каждый держал в руках снаряженный лук со страшненькой бронебойной стрелой на тетиве. Телохранители сразу провели девушку в шатер, заботливо раскинутый велиморцами. Следом туда же отправили служанок и няньку и, пока переправлялось остальное войско, никому не позволяли высунуться наружу.
Оскорбленный Лучезар всем видом показывал, что не верит ни в какую опасность. Он ушел со своими в дальний конец поляны, и вскоре оттуда донесся перестук деревянных мечей. Вот уж чем Левый не пренебрегал никогда, так это воинскими упражнениями.
Велиморский посланник, понятно, наведался в шатер засвидетельствовать свое почтение госпоже. Когда же вышел, то остановился переговорить с Волкодавом, сидевшим у дверной занавески. Дунгорм был знатным, родовитым вельможей, но молодость провел при войске, в боевых походах, и не привык считать разговор с простым воином за бесчестье. К тому же велиморец неплохо понимал в людях и за время путешествия успел убедиться: телохранитель-венн вовсе не был тупым звероподобным убийцей, которым считала его половина галирадской дружины.
– Мы оба хотим благополучно довезти госпожу, – начал Дунгорм. – И потому я не отказался бы знать, с какой стати ты так ведешь себя, Волкодав… тебя ведь Волкодавом зовут?
Венн отозвался безо всякой охоты:
– Может, и зовут.
На берегу суетился народ, с вновь причалившего парома осторожно выкатывали повозку, рядом приставали кожаные вельхские лодки. Воины выводили из воды устало отфыркивавшихся лошадей, одолевших Сивур. Волкодаву позарез нужны были Мал-Гона или Аптахар, но этим двоим предстояло переправиться еще нескоро. Поэтому венн на берег почти не смотрел. Он не сводил глаз с рослых елей, стеной обступивших прибрежную поляну.
– За что ты так не любишь боярина Лучезара? – спросил велиморец. – Он храбрый воин и к тому же родственник госпоже.
Волкодаву не хотелось на это отвечать, и он промолчал. Дунгорм же досадливо подумал, что галирадские витязи были не так уж неправы. Одно добро: свирепый и непочтительный венн действительно охранял государыню, как преданный пес.
– Зря ты думаешь, будто никто, кроме тебя, не хочет добра госпоже, – сказал Дунгорм и собрался уйти, но тут Волкодав быстро посмотрел на него и проворчал:
– Что там я думаю, это дело десятое. Просто, если бы я хотел убить кнесинку, я устроил бы здесь засаду. Дунгорм сердито хлопнул себя по колену:
– Засаду!.. Это верно, поезд богатый, но воинов!.. Да и кому бы?.. Уж не хочешь ли ты, Волкодав, показать, что не даром хлеб ешь?
При иных обстоятельствах Волкодав просто намертво замолчал бы и не стал дальше с ним разговаривать. Однако нынче ему было не до себя. И не до своей гордости. Вдобавок за время дороги он тоже присмотрелся к Дунгорму и понял: нарлак был далеко не глупец и искренне заботился о кнесинке. И потому Волкодав спросил его:
– Скажи лучше, почтенный посол, не видели ли кого твои люди, когда устраивали лагерь?
– Никого, – пожал плечами Дунгорм. Потом, подумав, припомнил: – То есть видели какого-то оборванца… охотника, наверное. Парни сказывали, он так перепугался их, что удрал без оглядки. А ты – засада!
Волкодав впервые повернулся к нему, светлые глаза сделались пристальными:
– А не свил тот охотник гнезда где-нибудь на дереве? Вон в той стороне?
И он мотнул головой туда, где здоровенные ели росли гуще всего, нависая над открытым пространством. Дунгорм ничего не ответил, но сразу куда-то заторопился. Волкодав слышал, как велиморский посланник звал к себе старшего над своими воинами. Если они там хоть что-нибудь найдут, сказал он себе, ни одному слову Левого я больше не верю. Ни одному.

У велиморцев нашлись справные воины, сумевшие раствориться в лесных потемках и незаметно слиться с тенями. День прошел тихо, но в сумерках они заметили человека, бесшумно кравшегося к огромному дереву. Трехсотлетняя ель стояла в некотором отдалении от поляны, зато превосходила всех своих соседок и высотой, и пышностью хвои. Велиморцы окликнули человека, когда он уже собирался на нее лезть. Услышав оклик, он вздрогнул, а потом подпрыгнул, подтянулся и с ловкостью кошки устремился вверх. Стрелы, однако, оказались проворней: одна из них угодила ему в ногу, намертво пригвоздив. Несколько воинов уже проворно карабкалось следом, надеясь изловить незнакомца и привести его на допрос. Поднявшись к нему, они убедились, что опоздали. Человек понял, что не уйдет, и чиркнул себя по руке маленьким, но очень острым ножом, смазанным какой-то отравой. Действовала отрава мгновенно: велиморцы спустили с дерева труп. Одет же человек был в одежду охотника, изорванную и бедную.

Волкодав, кнесинка и Эртан на переправе.

Велиморские воины взобрались на дерево и обнаружили там удобный помост из жердей, с которого как на ладони был виден весь лагерь. На помосте нашли небольшой, но чудовищно сильный и дальнобойный лук с прочной кожаной тетивой. И стрелы к нему. Половина стрел была увита смоляной паклей и снабжена двузубыми наконечниками. Не больно-то отшвырнешь, прекращая пожар. У других на головках обнаружился яд. Тот же, что избавил от допроса стрелка.
Мертвое тело, не поднимая особого шума, закопали под елкой. Прежде чем хоронить, его тщательно осмотрели, но не нашли ничего, кроме маленькой татуировки. Под левой мышкой убитого синел Знак Огня, вывернутый лепестками вовнутрь.

Дорога впереди, как говорили, заблудиться не давала, но все же ключинские вельхи послали с кнесинкой проводника. Вернее, проводницу – сероглазую воительницу Эртан. Благо решительной девушке случалось путешествовать далеко от родных мест, в том числе и к Замковым горам.
Молодых воинов неудержимо притягивала гордая красота вельхинки. Многие пытались найти к ней подход, но наталкивались на ледяное презрение. А кто слишком уж разгорался страстью, – получал свирепый отпор и не знал потом, как скрыть синяки. Эртан сама выбирала, с кем ей дружить, с кем не дружить. Через несколько дней пути само собой сложилось так, что воительница держалась большей частью вблизи повозки кнесинки, стремя в стремя с Волкодавом, и без устали рассказывала венну о местах, которые они проезжали. Очень скоро к ним начали пристраиваться и Мал-Гона, и Аптахар, и даже Мужила. Занятные рассказы Эртан с любопытством слушала сама кнесинка, ехавшая то в возке, то верхом на Снежинке.

Эртан. (Лилиан Наврозашвили)

Им предстояло выехать к развилке, где дорога разделялась на две: Старую и Новую. Новая петляла среди каменистых холмов, где если и попадался родник, то непременно с невкусной, известковой водой. Не было там и мало-мальски приличного места для стоянки. Тому, кто пускался в путь по Новой дороге, предстояло не менее двух ночей (а промешкаешь – так и все три) спать на сквозных ветрах, непрестанно дувших между холмами, и притом везти с собой все дрова: там, среди серых скал и валунов, ничего пригодного для костра найти было невозможно.
Старая же дорога вела чудесными лесами, которые исстари славились богатой охотой и «непугаными», как выразилась Эртан, грибами.
– Понадобилось мне однажды… присесть, – вызывая улыбки мужчин, весело и без тени смущения рассказывала она о своей поездке туда. – А были там сплошь папоротники высотой мне вот по сюда, да такие разлапистые, земли не видать. Сажусь я, значит… а под папоротниками-то – подосиновик на подосиновике! Да какие – с бутылку! Забыла я про все свои дела, давай скорей собирать… и хоть бы один червивый попался!
…Тем не менее, Старая дорога была почти заброшена, и уже довольно давно. Благоразумные люди ездили все больше по Новой. Именно она и была обозначена красной краской у Волкодава на карте: сам Глузд Несмеянович, путешествуя в Велимор и назад, предпочел ехать холмами. Волкодав спросил вельхинку, почему так.
– Это все из-за болот, – ответила она неохотно, и венн заметил, как она сделала рукой знак, отгоняющий нечистую силу. – Старая дорога проходит краем болот… Нехорошие это места. Дурные.
– Почему дурные? – спросила кнесинка Елень. Она сидела на передке повозки и время от времени отбирала вожжи у старой няньки, правившей лошадьми. Эртан ответила не сразу, и кнесинка пожала плечами: – Разве могут быть в плохом месте такие грибы, как ты только что говорила? Да их еще в земле черви бы съели. И сама ты разве стала бы их собирать?
Эртан вздохнула и опять сложным образом перекрестила пальцы, чтобы не подслушал злой дух.
– У нас об этом рассказывают так… – начала она, покачиваясь в седле и задумчиво глядя вперед. – Я слышала это от деда, а ты, госпожа, сама решай, что тут к чему. Было дело во дни Последней войны, когда жили здесь совсем другие племена, а какие – никто теперь и не помнит. Случилось так, что по воле Темных Богов сюда забрел отряд из войска могущественного завоевателя, разбившего перед тем горцев-ирванов…
– Гурцата Великого, – сказала кнесинка Елень.
– Воистину тебе многое известно о тех временах, благородная бан-риона, – поклонилась Эртан. – Только мы, западные вельхи, больше называем его Гурцатом Жестоким. А ирваны, которых он частью истребил, частью увел в рабство, иначе как Проклинаемым его и не зовут… Говорят, тот отряд успел награбить несчитанные богатства, но полководцу все было мало. Он не щадил на своем пути никого, а чтобы ненароком не пропустить какую-нибудь лесную деревню, схватил одного юношу из местных, гостившего у друзей, и велел показывать путь. Да пригрозил посадить его на кол, если он утаит от них хоть маленькое Зимовье… Юноше не захотелось умирать, и он повел их от одной деревни к другой. У нас не помнят, как его звали, и не называют его героем.
Да уж, усмехнулся про себя Волкодав. Кому в здравом уме охота умирать на колу. И ведь откажешься – сейчас другого найдут. А впрочем, пока сам перед таким выбором не стоял, других не суди.
– Много дней двигалось войско, – продолжала Эртан. – И там, где оно проходило, люди, говорят, до сих пор не живут. Только настало утро, когда следующей должна была стать его родная деревня…
Так ведь это ж наша легенда, осенило вдруг Волкодава. Только у нас парень не врагов по лесу водил, а Морану Смерть таскал на плечах!
Про себя Волкодав был уверен, что два сказания связывало не больше родства, чем бывает у двоих случайно похожих людей. Еще он знал, что Тилорн, окажись мудрец здесь, до вечера объяснял бы ему, что никакой случайности не было и в помине.
– И тогда юноша понял, что не сможет отдать жестоким насильникам свой дом и родных, – рассказывала Эртан. – Уж лучше какой угодно смертью погибнуть. А раз самому жизни не будет, хорошо бы и недругов с собой прихватить. Решился он и повел вражье войско охотничьей тропой прямо в Кайеранские топи. А тропку ту, если тайных вешек не знать, умри – не отыщешь. Так ушли они, и больше их никто никогда не видал. Живыми то есть. Три тысячи было их, и ни один не вернулся.
Эртан замолчала, и уже Аптахар спросил ее:
– Так почему все же место недоброе? Ушли, сгинули, и Хегг их прибрал. Да и дорога не прямо же через топи ведет?
– Людям запомнился рассказ о сокровищах, которые унесло с собой пропавшее войско, – пояснила Эртан. – Минуло время, нашлись сорвиголовы, охочие до ничейных богатств. Сколько их потонуло в Кайеранах, никто не считал, но кое-кто, видно, все же добрался. У нас думают, что те люди рылись в поисках золота и потревожили кости усопших. Тогда-то неупокоенные души проснулись, чтобы люто отомстить… Вот и случается, что путешественники, заночевавшие на Старой дороге, исчезают навеки.
Волкодав потом спрашивал Лихослава и Лихобора, храбрые парни сознались, что ощутили между лопатками холодок и возблагодарили Око Богов за то, что оно стояло высоко в небесах, не спеша уходить в Закатное море.
Пока Эртан рассказывала, к ним вместе с Дунгорном и Мужилой подъехал боярин Лучезар. Левый еле дождался, чтобы девушка докончила свою повесть; вороной чувствовал нетерпение седока и выгибал шею, перекатывая во рту невкусное грызло.
Когда же все притихли, Лучезар сказал со смешком:
– Я слышал, "вельхи" раньше значило мужественный народ"…
Эртан переглянулась с Мал-Гоной и ответила ровным голосом:
– А я слышала, господин мой, что это слово и теперь то же самое значит.
– Ну так пора заменить, – сказал Лучезар. – Или это мужественное деяние – из-за каких-то призраков бросить в запустении отличную дорогу? Да кто хоть их видел-то?
– Позволь напомнить тебе, родич, что земли западных вельхов мы уже миновали, – подала голос кнесинка Елень. – Не они ту дорогу прокладывали, не они ее и бросали.
Кнесинке очень не нравилось, когда Лучезар принимался кого-то задирать. Хватит и того, что он был чуть не на ножах с Волкодавом.
– Призраков видел мой дедушка Киаран Путешественник, и ни у кого нет причины сомневаться в правдивости его слов, – выдержав почтительную паузу, сказала Эртан. Сказала так же ровно и спокойно, как и о названии своего народа. Если Волкодав понимал хоть что-нибудь в людях, всякого усомнившегося ждал весьма нешуточный вызов. – Когда дедушка был молод, он, как все молодые, искал приключений и хотел подтвердить свое мужество, – продолжала Эртан. – Однажды, странствуя вдвоем с другом, они забрели на край Кайеранских трясин и остановились там на ночлег. Они сделали это нарочно, потому что многое слышали и решили доказать, что ничего не боятся. Они не стали разводить костра, так как надеялись поохотиться и не хотели пугать дичь запахом дыма. Когда село солнце, с болот потянулся туман, и в тумане послышался голос рога. Дедушка говорил, тогда-то и показалась у него в усах первая седина. Еще он говорил, что ни прежде, ни потом он не слыхал, чтобы живые так трубили в рога. Дедушка и его друг затаились и стали ждать и смотреть, и тот бессовестный лжец, кто скажет, что мог бы лежать в мокрых тростниках с ними рядом и не наделать полные штаны от страха. Дедушкин друг – это почтенный отец нашего Кесана рига, и всякий, кто хочет, может его расспросить, как было дело. Так вот, спустя некоторое время они увидели Шедших через болото. Туман стелился низко, и дедушка рассмотрел шлемы с пернатыми гребнями. Он их сразу узнал, потому что у нас дома с давних времен сохранялся точно такой же: моя прапрабабка, бившаяся в Последней войне, привезла его с поля сражения. Дедушка стал молиться Трехрогому, и призраки их не почуяли… Иначе меня не было бы на свете, потому что тогда он еще не был женат. Вот так.
– Теперь я вижу, что был неправ и невежлив, – церемонно поклонился Лучезар. – Вы, вельхи, отнюдь не утратили мужества. Но если уж двое юных охотников не убоялись потусторонних теней и вернулись живыми, годится ли целому войску трусливо отступать перед бесплотными выходцами из могил? Мало чести живым храбрецам уступать дорогу давно умершим врагам! Пусть же не зовут меня воеводой, если я со своими воинами не проеду по Старому тракту и не заночую там, где кто-то беспокоил купцов!
– Сегваны ни в чем не уступят сольвеннам, – проворчал Аптахар.
– А вельхи и подавно, – усмехнулся Мал-Гона. Эртан оглядывалась с видом победительницы.
– Нас, велиморцев, в недостатке мужества тоже еще не винили, – сказал Дунгорм. – Но ваш государь Глузд, добрый полководец и воин, чья отвага не нуждается ни в каких доказательствах, все-таки предпочел ехать холмами. И по дороге к нам, и возвращаясь обратно…
– И правильно сделал, – сказал Волкодав. Он уже видел, к чему шло. И то, что он видел, было венну поперек души. Человеку не запретишь лезть на рожон, если ему так уж охота. Но пусть его головотяпство убивает его одного, а не других. И в особенности тех, кого ему доверено охранять.
Волкодаву и раньше случалось недоумевать, как легко превращаются взрослые, седеющие, лысеющие мужчины в мальчишек, презрительно бросающих друг другу: Слабо! Оставалось уповать на женскую мудрость. Женщины умеют найти какие-то слова и разом согнать с забора раскукарекавшихся петухов. Да притом еще никого не обидеть.
Государыня кнесинка решительно кивнула и приговорила:
– Мы поедем по Старой дороге.
Волкодав досадливо ерзнул в седле. Откуда ему было знать, что кнесинка, только заслышав о бесплодных каменистых холмах, сразу вспомнила приснившуюся тропу между скалами. И теперь благодарила Небесную Мать за предупреждение, за вещий сон, которому позволено будет не сбыться.
– Две дороги потом снова сходятся, Волкодав, – весело окликнул Лучезар. – Ты можешь, если хочешь, один ехать холмами. Потом нас догонишь, а мы пока сами кнесинку постережем.
Кто-то засмеялся, кажется, даже Эртан. Волкодав направил Серка поближе к передку повозки, где сидела кнесинка Елень, и сказал ей:
– Твой батюшка начертал нам ехать Новой дорогой, госпожа. Почтить бы его.
Кнесинка, не отвечая, привстала в повозке и, держась за маронговый бортик, сердито крикнула Левому:
– Не цепляй моих телохранителей, Лучезар! Они не хуже других о нашем благе радеют!
Боярин, очень довольный, что настоял на своем, с готовностью поклонился, но тут же сказал:
– По-моему, сестра, больше ты их защищаешь, а они только вид грозный делают да тебе указывают, куда идти, куда не идти.
Знай кнесинка про меткого стрелка на елке, которого угадал Волкодав, она бы нашла что ответить. Но ей ничего не сказали: не захотели пугать, не стали омрачать путешествие. И зря не сказали, корил себя Волкодав. Подумаешь, испугалась бы. Не насмерть. Да и пуганую, небось, легче было бы охранять…

Солнце только перевалило полдень, когда отряд достиг росстаней. Где тут Старая, где Новая, разобраться оказалось нетрудно. Старая дорога вела прямо на юг, Новая резко сворачивала к востоку, обещая порядочный крюк. У Новой вид был хотя и запущенный, но все же проезжий. Старая сплошь заросла кустарником и молодыми деревцами, и над ней, в предупреждение несведущим путникам, висел знак запрета, смерти и скорби: белая тряпочка на длинном шесте. Такие вывешивают у избы, где недавно кто-нибудь умер.
Лучезар первым пустил своего коня по Старой дороге. Добравшись до знака, он встал в стременах, вытянул руку и сорвал белый лоскут. Выкрикнув сольвеннский боевой клич, боярин швырнул тряпочку под копыта вертевшегося жеребца, рванул из ножен меч и поскакал. Воодушевленное войско потянулось за ним. Кто, в конце концов, поручится, что об этом походе и о деянии храброго Лучезара не будет сложена песня?..
Нечистой силы Волкодав не боялся никогда. То есть он знал, конечно, что вокруг полным-полно всяких существ, только ждущих устроить человеку беду. Знать знал, но не боялся. Бояться, по его мнению, следовало врагов из плоти и крови. Живых, осязаемых и способных ко всяким неожиданным выходкам. С духами проще. Духи невидимы для обычного глаза, но и сами живого человека не видят. Если только он каким-нибудь поступком не нарушит эту невидимость. Пренебрежет обрядами очищения после убийства врага, не уважит древних костей, случайно найденных в яме… Так кусачие слепни набрасываются и больно жалят пыльное и потное тело. А на человека, только что выкупавшегося в реке, не обращают внимания.
Блюди себя в чистоте, учила веннская Правда, и никто зря не обидит. Волкодав считал себя далеко не праведником, но в то, что темная сила вот так ни с того ни с сего нагрянет по его душу, не верил. Особенно если он заранее побеспокоится кое о чем…

…А леса вдоль Старой Дороги и вправду были роскошные. Волкодав косился по сторонам и тщетно силился уразуметь, как, во имя Богов, столь дивное место умудрилось когда-то пустить в себя нечисть. Сколько он видел красивейших мест, непоправимо оскверненных насилием, преступлением и войной! Пора, кажется, было бы уже и поумнеть, но что-то в нем глубоко внутри все еще наивно дивилось: как же, мол, вышло, что чудесная красота никого не остановила и не спасла?..
В отношении грибов тоже все было в точности так, как предсказывала Эртан. Здоровенные тугие красавцы целыми семействами выглядывали из мха вдоль всей обочины, если не прямо посередине дороги. Молодые воины развлечения и похвальбы ради нагибались в седлах и подхватывали грибы, не придерживая ретивых коней. А чтобы зря не пропадало добро, сорванные грибы из рук в руки передавали в повозки, где ехали кашевары. Будет привал, повиснут над кострами котлы, станут повара чистить грибы и бросать их в кипяток. Что бы ни затевалось к вечере, не испортят подосиновики с моховиками ни кашу, ни лапшу, ни похлебку. И даже сегваны, испокон веку не собиравшие грибов и не привыкшие им доверять, вряд ли смогут справиться с любопытством. Наверняка ведь заглянут к кострам соседей-сольвеннов. Едите, мол, да похваливаете, так, может, оно и нам не отрава?..
Вначале лес был почти как те, в которых Волкодав провел детство. Мшистый, с редким подлеском, прозрачный сосновый бор, в котором как-то сама собой приходила мысль помолиться Богам. Потом дорога понемногу поползла под уклон, появились громадные, увитые седым лишайником елки. Волкодав забеспокоился, представив себе ночлег в подобном лесу. Но ельники тянулись недолго. Скоро по сторонам снова зашагали торжественные полчища сосен. Мыш то и дело срывался с плеча Волкодава и, стремительно петляя между деревьями, уносился далеко в чащу. Венн внимательно присматривался к нему, когда он возвращался. Но нет, никаких признаков беспокойства ушастый черный зверек пока что не проявлял…

О приближении к Кайеранским трясинам Волкодав догадался сначала по запаху. Дохнул навстречу ветерок, и перед мысленным взором раскинулись пышные торфяники, поросшие морошкой и клюквой, а чуть в отдалении встали густые тростники в рост человека и пролегли разливы черной воды с неподвижно застывшими плавучими островами. Волкодав увидел даже медленные пузыри, которые время от времени поднимались из глубины и лопались, распространяя запах тухлых яиц.
Он только собрался спросить Эртан, не померещилось ли ему и действительно ли скоро откроются топи, когда дорога повернула еще раз, и перед ними до самого небоската простерлись знаменитые Кайераны. Точно такие, как и представлял себе Волкодав. По левую руку виднелся кочковатый торфяник, в котором ближе к берегу виднелись Даже чахлые скрюченные деревца. По правую – черным зеркалом расстилались непроглядные хляби. Туда не было Ходу человеку, кроме как на лодке или на плоту, зато всю весну и все лето так и кишела хлопотливая пернатая жизнь.
Несколько плотных стай и теперь еще кружилось в отдалении, готовясь к долгому перелету… Есть ли на свете край, в который раз спросил себя Волкодав, где такому вот благодатному болоту равно радуются и зверь, и птица, и человек… И никто его призраками не населяет?..

Поляна, где решили заночевать, лежала как раз напротив разливов, над гранитными взлобками, с которых несколькими струями падал в болото чистый ручей. Здесь стояли редкие, кряжистые сосны, и между ними там и сям чернели пятна древних кострищ. Мимоезжие люди столько раз возжигали огонь на одних и тех же местах, что насмерть прогоревшая почва уже не могла прокормить ни семечка, ни корешка,
Пока ставили палатки и набирали воду в котлы. Волкодав обошел лагерь кругом, разведывая места. Так он поступал всякий раз перед ночлегом. Сперва воины подшучивали над ним, потом привыкли и перестали. Тем более что на подначки он не отзывался.
Люди в дороге, устраивая привал, ищут место ровное и сухое, да чтоб близ воды, да чтобы летний ветерок сдувал комаров, а осенняя буря или того паче вьюга, наоборот, достать не могла. Если бы Волкодаву дали власть распоряжаться по-своему, он выбирал бы место иначе.
Он велел бы останавливаться там, где, случись что, легко было бы отбиться. Поначалу, еще до Ключинки, он пробовал на чем-то настаивать. Но быстро понял, что, кроме намеков на веннскую трусость и тупоумие, мало чего добьется. Вот тогда-то и завел он привычку обходить кругом место ночлега, прикидывая, откуда стал бы подбираться к шатру кнесинки он сам, если бы того захотел.
Один раз, на берегу Сивура, это уже оправдалось…
Волкодав босиком шел по зеленому мху, радуясь, что выпала возможность отдохнуть от сапог. Пока при кнесинке, босиком ведь не постоишь: не принято. Лесной ковер ласкал ступни, не боявшиеся даже и снега, руки сами тянулись за черноголовиком, высунувшим на свет Божий темно-бурую шляпку. И такое-то место объявили недобрым, отдали под поганое игрище злобным теням?.. Ладно бы прошел здесь пожар, на годы вперед истребил все живое… А то..!
Еще некоторое время назад он расслышал сзади осторожные шаги и узнал походку Эртан. Волкодав решил было затаиться, пропустить девушку мимо и встать за спиной, но потом передумал. Незачем обижать. Ну и что, что крадется за ним, так ведь не со злом же. Венн шагнул прямо перед ней из-за елки:
– Давай походим вместе, Эртан.
– Не подкрадешься к тебе, – пряча досаду, проворчала воительница.
Волкодав усмехнулся:
– Мне за то государыня платит, чтобы никто подкрасться не мог.
Эртан покачала головой:
– Так, как ты, за деньги не служат. Волкодав, подумав, ответил:
– Меня кнесинка в обиду не дала и всячески приласкала, а что еще и деньгами милует…
– Ты не хотел сюда ехать, – без труда поспевая за его размашистым шагом, сказала Эртан. – Кое-кто счел, что ты побоялся.
Волкодав равнодушно пожал плечами:
– Так я вправду боюсь. Эртан задумчиво проговорила:
– Я знала людей, которые язык бы себе откусили, но не сказали подобного.
– Я не такой храбрый, – проворчал Волкодав. Они успели отойти от палаток на добрую сотню саженей и к тому же поднялись по склону, почти достигнув лысой каменной макушки пригорка.
– Что ты высматриваешь здесь в лесу, Волкодав? – спросила воительница. – Не грибы же?
– Я высматриваю, – сказал венн, – такое место, где один мог бы остановить многих, если на нас нападут. – Помолчал и добавил: – Там, внизу, не очень сразишься.
– Да с кем..? Кто здесь на нас нападет? Или ты… с призраками хочешь биться оружием смертных? Волкодав прямо посмотрел на нее и сказал:
– Призраки, не призраки, я не знаю. Может, и не нападут. Хорошо бы не напали. Но если вдруг полезут… все равно кто… Я хочу спасти госпожу. Понимаешь?
Эртан молча смотрела на него некоторое время, что-то себя уясняя.
– Дед сказывал, – медленно проговорила она затем, – здесь, еще немного повыше, есть заброшенное святилище. Его построили те древние племена, которые больше здесь не живут. Мы не знаем, каких Богов они там призывали, но Темным редко молятся на вершинах…
Волкодав кивнул:
– Пошли поглядим.
Увидев святилище, венн опять пожалел, что не был властен заставить боярина и старшин сняться с облюбованного местечка. Неведомый народ приволок откуда-то тяжелые, почти не обработанные валуны и взгромоздил их один на другой, воздвигнув некое подобие дома без крыши, с двенадцатью узкими – едва протиснуться человеку – входами-выходами на все стороны света. Камни были сплошь испещрены рисунками и выбитыми письменами. Волкодав, по-сольвеннски-то пока читавший с превеликим трудом, письмен постичь не сумел, зато в рисунках кое-что понял. Они рассказывали о движении небесных светил и о приключениях неизвестных ему Богов, которым светила принадлежали.
Тилорна бы сюда, в очередной раз пожалел про себя венн. Вот уж кого лошадьми было бы не оттащить от этих камней. Сейчас бы принялся бегать кругом, размахивать руками, толковать и с чем-то там сравнивать. Да еще помогал бы себе разными мудреными словами вроде «культуры»… Волкодав не особенно понимал, что сие значило, но из всех Тилорновых заклинаний у него на уме почему-то вертелось именно это.
Он обошел святилище, двигаясь посолонь, чтобы не обидеть ни одну из Сил, наверняка дремавших внутри. И с тем, что он увидел и понял, наверняка согласился бы даже Тилорн. Жилище, выстроенное племенем для своих Богов, одновременно служило цитаделью-кромом народу. Если нападал враг, каменное кольцо надежно укрывало неспособных сражаться. Между тем как воины, – а много ли воинов могло выставить невеликое охотничье племя? – обороняли проходы, предварительно завалив половину…
Эртан шла следом за Волкодавом, внимательно осматривая святилище и, кажется, даже принюхиваясь. Отчаянная воительница побывала почти всюду, где в свое время путешествовал ее дед. Пересекала она и леса по краю Кайеранских трясин, но сюда забраться ей как-то не доводилось.
На одного только Мыша древние камни никакого священного трепета не навевали. Черный зверек сновал в воздухе туда и сюда, нырял в узкие щели и с писком вылетал обратно на солнце. Волкодав мог бы поклясться, что маленький летун уже обнаружил где-то поблизости поселение своих сородичей и теперь дождаться не мог темноты, чтобы поохотиться с ними и поиграть, а может, и с подружкой взапуски поноситься… Волкодав не пытался его удержать. Он знал, что Мыш его не покинет.
В конце концов венн остановился у южного входа, как и подобало вежливому гостю, пришедшему с доверием и добром. Он понятия не имел, как и даже на каком языке полагалось обращаться к местным Богам. А посему просто положил обе руки на камень, мысленно испрашивая позволения войти. Эртан молча наблюдала за ним. Она ничего не могла ему подсказать, потому что сама была здесь чужой. Волкодав прислушался, силясь ощутить хоть какой-то ответ, но так и не почувствовал ничего, кроме тепла пригретого осенним солнцем гранита. Да, сказал он себе. Кому бы здесь ни молились, навряд ли это были Темные Боги. А Светлые не станут карать любопытных пришельцев, явившихся за помощью. Они же знают, что мы здесь вовсе не затем, чтобы кого-нибудь оскорблять.
Он шагнул в узкую дыру, протиснулся между валунами и оказался внутри.

Когда-то, наверное, круглая каменная площадка была выскоблена до чистоты, но теперь и ее заплел бело-зеленоватым ковром мох, покрывавший безлесную вершину скальной гряды. Толстые стены святилища не допускали вовнутрь холодные ветры, зато там, где камень день за днем ласкали солнечные лучи, по шершавому граниту карабкался зеленый вьюнок. Здесь было даже теплее, чем в других местах, и вьюнок еще цвел совсем по-летнему, доверчиво раскрывая бледно-розовые лепестки.
Волкодав посмотрел на нежные лепестки и окончательно уверился, что никакому злу здесь не было места.
Он ожидал найти в святилище изваяния Богов или какие-нибудь священные изображения, быть может, разбитые, оскверненные, – так обычно делают победители, чтобы по возможности ослабить Богов покоренного племени, – а то и полуистлевшие кости защитников. Но нет, ничего подобного он не обнаружил. Зато, как и полагалось в толковом укреплении, здесь была вода. Она струилась из трещины в скале, собиралась в каменной чаше, явно вытесанной человеческими руками, потом переливалась через край и вновь растекалась по трещинам. За родниковой чашей камень был стесан и выглажен, словно небольшой стол. Для чего предназначали этот камень давно ушедшие люди, спрашивать теперь было некого, но Волкодав рассудил, что скорее всего для приношений.
Порывшись в поясной сумке, венн вытащил сухарь и разломил его на несколько частей. Одну он обмакнул в чашу и положил на жертвенный камень, другую протянул Эртан, третью взял сам. Нашелся, конечно, кусочек и для Мыша, привлеченного видом съестного.
Если здешние Боги еще взирали с неземной высоты на свое заброшенное святилище, наверняка они подивились и обрадовались неожиданной жертве, хотя бы и принесенной чужеплеменниками.
– Ты хочешь убедить бан-риону перебраться сюда на ночлег? – дожевывая сухарь, спросила Эртан.
Волкодав посмотрел на нее и подумал о том, что немногие девушки, как она, отправились бы бродить по лесу вдвоем с мужчиной просто ради того, чтобы дружески поболтать. Поболтать, вовсе не замышляя увлечь его своей красотой. И уж подавно не боясь, как бы эта самая красота не подвигла его пустить в ход руки. Он вспомнил поездки с кнесинкой на Светынь и подумал, что Елень Глуздовна, видно, тоже была из таких. И Ниилит, считавшая его братом…
– Нет, – сказал он воительнице. – Не надеюсь. Просто, чтобы было куда удирать… мало ли вдруг…
– Я бы поговорила с нашими вельхами, – предложила Эртан. – Если тут устроится десяток ребят, ведь не лишними будут.
– Не лишними, – кивнул Волкодав. – Ладно, пошли… пока госпожа кнесинка за грибами в лес без спросу не собралась.
– Мне тут твои отроки порассказали… – спускаясь вместе с ним вниз по склону, начала вельхинка. – И Ане с Кетарном. Ты, говорят, неплохо дерешься…
– Может, и дерусь, – проворчал Волкодав.
– Еще говорят, будто ты однажды обмолвился, что тебя якобы женщина многому научила…
– Может, и научила.
– Кто она была, Волкодав? Я слышала, где-то за морями есть целый народ воинственных женщин. Она была родом оттуда?
Волкодав покачал головой.
– Она была жрицей Кан, милосердной Богини Луны. Богиню Кан чтут на юге Вечной Степи…

Это было давно. Целую жизнь назад. Ему едва исполнилось девятнадцать, и он еще не вполне привык к собственному лицу, только что впервые за много лет увиденному в зеркале. Он спускался с гор на равнину, распростившись с виллами – Повелительницами Облаков, отнявшими его у Мораны Смерти. Он шел по узкой тропе, неся в тощем мешке хлеб и кожаную бутыль с простоквашей, и не особенно хорошо представлял себе, куда эта тропа его заведет. Он твердо знал только, где она кончится навсегда. У берега Светыни. Над трупом кунса Винитария по прозвищу Людоед.
Вот так он шел, жмуря слезившиеся, никак не желавшие привыкать к свету глаза, когда Нелетучий Мыш зашипел и беспокойно завозился у него на плече. Потом впереди раздались человеческие голоса.
Волкодав обогнул большую, убитую цветущим кустарником меловую скалу и увидел впереди дорогу, а на дороге – троих человек.
Одна была пожилая седовласая женщина в серых шерстяных шароварах и синей стеганой безрукавке, запахнутой не так, как было принято у веннов. Она медленно пятилась, держа в руках посох, а в сторонке смирно стоял мышастого цвета ослик. Волкодав почему-то сразу решил, что ослик принадлежал путешественнице. А прямо перед собой он увидел спины двоих вооруженных мужчин. Один держал наготове копье, другой – длинный топорик. Они подходили к женщине, громко переговариваясь по-саккаремски. Волкодав выучил этот язык в руднике, но все же испытал легкое изумление, обнаружив, что действительно понимает. Смысл их речей дошел до него лишь в следующее мгновение.

Мать Кендарат. (Наталья Варлей)

Двое дюжих молодчиков обменивались похабными замечаниями и советовали женщине по-хорошему подарить им и ослика, и свою благосклонность. Тогда, может, они позволят ей остаться жить.
Потом они заметили, что женщина, не слушая, любознательно рассматривала что-то у них за спиной. Волкодав бросил котомку, издал животное рычание и ринулся в бой.
Он уже тогда был очень быстр. И очень силен. И, когда доходило до драки, помышлял лишь о том, как бы убить, а не о том, как сохранить себе жизнь. Все кончилось в считанные мгновения. В дорожной пыли валялись два трупа, а Волкодав стоял на коленях, зажимая ладонью распоротое плечо. Прежде чем свалиться со сломанной шеей, один из грабителей успел-таки ударить его, и наконечник копья чиркнул по кости.
Седовласая женщина между тем хладнокровнейшим образом оглядела побоище, и Волкодав увидел досаду и огорчение у нее на лице. Она подошла и спросила, остановившись над ним.
«Зачем ты убил этих несчастных, малыш?»
Широкоплечий «малыш» с порядочной сединой в бороде смотрел на нее снизу вверх, плохо понимая, о чем речь. Сперва его прохватил холодный пот при мысли: неужто случилось страшное и он сдуру совершил то, чего больше всего в жизни боялся – расправился с неповинными?.. Но нет, свежая память о только что происшедшем свидетельствовала, что он не ошибся.
«Ну… Как же, госпожа…» – выдавил он наконец.
«Они еще могли бы образумиться и понять, что выбрали неправильный путь, – укоризненно проговорила женщина. – Теперь они ничего уже не поймут. Зачем тебе понадобилось их убивать?»
С таким же успехом она могла бы потребовать объяснений, почему у него, положим, две руки. А не пять и не шесть. Человеку, способному хотя бы задумать непотребство над женщиной, попросту незачем было дальше жить. И все тут. На том стоял его мир.

Предыдущая страница 23 Следующая страница


24 - страница

Волкодав 24

«Совсем дикий. И совсем глупыш, – вздохнула незнакомка. Потом велела: – Ну давай, показывай, что ты там себе причинил».
Волкодав осторожно разомкнул пальцы. Из-под руки густо побежала кровь.

Мать Кендарат спасает от смерти раненого Волкодава.

«Зажми и сиди», – последовал строгий приказ. Женщина посвистала ослику. Тот послушно подбежал, семеня, и принялся кротко обнюхивать обоих – Волкодава и Мыша. Женщина расстегнула переметную суму и вытащила маленькую коробочку. Высыпав себе на ладонь толику блестящего бесцветного порошка, она сжала сухонький кулачок, поднесла его ко рту и нагнулась:
«Убери руку…»
Волкодав снял с раны ладонь. Женщина резко дунула в кулак, и порошок вылетел плотным облачком, глубоко проникнув в кровоточащую плоть.
Венну случалось кропить раны вином, случалось и прижигать их головней. Он думал, что уже испытал на своей шкуре все, что только возможно, но, оказывается, ошибся. Половина торса и вся рука до пальцев попросту отнялись. Волкодав не закричал только потому, что умение терпеть было едва ли не главной наукой, усвоенной им в Самоцветных горах.
«…ласковый, – вновь дошел до сознания голос незнакомки, продолжавшей как ни в чем не бывало что-то ему рассказывать. – Но я берегу его для особенных случаев. Например, для рожениц».
Волкодав разлепил губы и просипел:
«Тебе видней, госпожа…»
Порошок запер кровь и отвалился коркой, оставив чистую рану. Женщина смазала ее какой-то пахучей черной смолой, потом удивительно ловко зашила. Четыре с лишним года спустя на этом месте был не очень заметный, тонкий, как ниточка, шрам, который не мешал двигаться руке и не напоминал о себе даже перед ненастьем.
Отдышавшись немного, Волкодав забрал оружие убитых и деньги, найденные в кошельках. Оттащив тела в сторону от дороги, он развязал на обоих тканые кушаки и принялся заваливать мертвых землей и камнями. Не в первый и не в последний раз жизнь вынуждала ею обойтись без обрядов воинского очищения. Но если можно было хоть как-то обезопасить себя от пришествия мстительных душ, пренебрегать этим не стоило. Вовсе уж последнее дело – бросать непогребенным тело врага…
«Куда ты шел-то, малыш?» – спросила его женщина.
«Сперва в Саккарем, госпожа», – сказал Волкодав.
Пристальный взгляд карих глаз обежал его с головы до ног.
«СПЕРВА в Саккарем!.. Что ж, полезай на ослика, я тебя провожу».
Садиться на ослика Волкодав наотрез отказался.
«Свалишься, – предрекла женщина. – Двух поприщ не пройдешь, свалишься. Я же вижу, думаешь, я тебя сумею в седло взгромоздить?»
Волкодав прошел два поприща. Потом, столько же. И еще.
«Значит, ты идешь СПЕРВА в Саккарем, – покачиваясь на спине семенившего ослика, рассуждала его седовласая спутница. Она была любопытна, как Тилорн, и так же умела беседовать одна за двоих, постепенно вытягивая из неразговорчивого венна все, что ее интересовало. И Мыш к ней, в точности как к Тилорну, сразу проникся полным доверием. – Ты не похож ни на купца, ни на странствующего мастерового, – продолжала она. – Ни на… прости, но на воина ты тоже не очень похож. И кто только додумался отправить тебя, малыш, одного и такого глупого через перевалы, по опасной дороге?»
Волкодав долго молчал, потом, отчаявшись найти правильные слова, мотнул головой в сторону снежных вершин, горевших в розовом небе:
«Там… люди были. Разные. Где родня, сказывали друг другу. Вот… навестить хочу, про кого знаю…»
«Там – это где?» – спросила женщина.
«В Самоцветных горах, госпожа», – сказал Волкодав.
Она внимательно посмотрела на него, кивнула и долго ехала молча, что-то обдумывая.
«Слышал ли ты об Идущих Вслед За Луной? – заговорила она погодя. Волкодав кивнул, и она фыркнула: – Тогда я вовсе не понимаю, что тебе понадобилось соваться…»
Загадка разрешилась через несколько дней, когда каменные склоны сменились холмами и болотами зеленого Саккарема, а швы на плече венна уже не грозили разойтись даже при резком движении. Как-то вечером, пока закипал на костре котелок, хрупкая маленькая женщина, посмеиваясь, велела Волкодаву схватить ее, пырнуть ножом или ударить. Все, что угодно, на его усмотрение. И без поддавок.
«Как те двое», – пояснила она.
Венн, привыкший закованными в цепи руками ловить в темноте стремительных крыс, осторожно шагнул вперед… Ему почти удалось. Он успел слегка коснуться смуглого морщинистого запястья. И сразу что-то случилось, он не понял, что именно. Земля опрокинулась под ногами, словно половица-ловушка. Волкодав увидел свои ступни, задранные к небесам, и только тогда земля встала на место, властно притянув к себе его тело.
«Не зашибся?» – весело спросила жрица Богини Кан….

– У этих жриц заведено странствовать, – сказал Волкодав. – Лечить, учить… А чтобы безоружные женщины живыми возвращались домой, их Богиня даровала своим ученицам Искусство. Кан-киро веддаарди лургва… «Именем Богини, да правит миром Любовь». Мать Кендарат стала вразумлять меня. Она бы и теперь меня вон в те кусты зашвырнула.
Эртан смерила его недоверчивым взглядом:
– Тебя? Старушка?.. Волкодав ответил что думал:
– Она мудра, а я глуп. Если бы она оказалась у вас в Ключинке вместо меня, она бы так повернула дело, что Лучезаровы олухи руки бы ей целовали и умоляли простить. А я что?.. Только кости ломать…
Эртан хмыкнула:
– Тоже иной раз полезно бывает…
– Может, и полезно, – кивнул Волкодав. – Только Кан-Кендарат говорила: покалечишь врага, он еще больше озлобится. А надо, чтобы совесть проснулась. Она это умела. Я – нет. А это и есть совершенство.
Эртан задумчиво помотала головой.
– Жрица! – пробормотала она затем. – Совершенство!.. По мне, голову оторвать все же верней!
– По мне, тоже, – сказал Волкодав. – Вот потому я и не победил бы Мать Кендарат.
Пока шли к лагерю, Эртан все расспрашивала венна о кан-киро, и он понял, что не далее как на следующем привале у него появится еще одна ученица. Вельхинке только не верилось, что с помощью этого искусства можно одолеть человека крупнее и сильнее себя. И даже нескольких сразу. Доводы Волкодава особого впечатления на нее не производили. Вероятно, оттого, что он и без всяких ухищрений, одним кулаком кого угодно мог отправить на тот свет.
– А ты поди к кнесинке да ухвати ее покрепче за руку, – с усмешкой посоветовал венн. – Ты ее в три раза сильней, да и не знает она почти ничего. Но ведь не удержишь.

Волкодав спешил назад в становище, как обычно, боясь, не стряслось бы чего в его отсутствие. По возвращении, однако, выяснилось, что в пору было спасать не госпожу, а двоих младших телохранителей – от разгневанной госпожи.
Случилось то, чего и ожидал Волкодав: Елень Глуздовна, пока не стемнело, собралась за грибами, а братья Лихие, на посмешище Лучезаровичам, ее не пускали.
– Волкодав!.. – чуть не плача от бессильной досады, бросилась она к венну. Но Волкодав покачал головой.
– Они правы, государыня, – проговорил он тихо. Когда он хотел в чем-то убедить рассерженного человека, он всегда говорил тихо. По его наблюдениям, это заставляло прислушаться. А прислушиваться, в то же время продолжая кипеть, затруднительно. – Место здесь глухое, неведомое, да и слава за ним дурная, – продолжал Волкодав. – Мало ли кто из-за дерева кинется.
У кнесинки еще жарче зацвели на щеках малиновые разводы:
– А вы трое на что?.. У ж не силой ли меня удерживать станете?..
– Лучше не принуждай к тому, госпожа, – без тени улыбки сказал Волкодав. Подумал и добавил: – Вот приедем, будешь вольна меня в три шеи вытолкать и ни денежки не заплатить. А пока едем, стану тебя беречь.
При словах «вот приедем» с лица кнесинки, словно по волшебству, сбежал гневный румянец. Бросив наземь приготовленную корзину, девушка скрылась в шатре. Нянька поспешила следом за ней. Волкодав прислушался и вскоре различил сдавленное всхлипывание, доносившееся изнутри. Кнесинка плакала.
Волкодав тоскливо задумался о том, хорошо ли он поступил, не дав ей потешить душу грибами. И решил, что все-таки был прав. Не дело разгуливать по лесам, когда кто-то на тебя затеял охоту. А обида все же не та, чтобы помирать от нее.
Еще он подумал, что уже не раз и не два, сидя ночью, слышал из палатки кнесинки точно такой плач. Почему-то ему всегда вспоминалось при этом, как она хваталась за его руки тогда в Галираде, в день покрывания лица.

Некоторое время спустя Волкодав сидел у костра Аптахара и вел разговор с ратниками-сегванами.
– Что ты будешь делать, Аптахар, – спросил он, – если нынче ночью кто-нибудь на нас нападет?
Сегван поскреб пятерней в кудрявой седеющей бороде:
– А с чего ты взял, венн, что на нас нападут? Кто-то из стражников помоложе, видно, наслышанный о похождениях Аптахара, засмеялся:
– Опять летучая мышь беспокоится? Это успело стать чем-то вроде семейной шутки и многих насмешило, но Волкодав не улыбнулся. Он сказал:
– Я сам не хочу, чтобы нападали. Но если вдруг?
– Если да кабы, – проворчал Аптахар. Сняв с огня, он протянул ему большую лепешку, поджаренную по-сегвански, с луком и шкварками. Потом пожал плечами: – Станем делать что скажут.
– А некому будет сказать? – не отставал Волкодав. – Вот мы тут сидим, а из болота полезли?..
Лучезар, первый воевода походников, вправду вел себя словно на безобидной прогулке близ города. Устраиваясь на ночлег, он ни разу не утруждал себя подробными распоряжениями, кому куда бежать и что делать, ЕСЛИ…
– Да ну тебя к ночи с такими-то разговорами! – досадливо отмахнулся Аптахар. – Накликать решил?.. Расскажи мне лучше про эту вельхинку, Эртан. Может, мне к ней присвататься? Для сына, а?..
Волкодав усмехнулся углом рта:
– Присвататься-то можно, только не начала бы она вам с ним какие приемы показывать…
Вот это уже точно была семейная шутка, и Аптахар захохотал во все горло.
– Мы с Эртан, – переставая улыбаться, сказал Волкодав, – тут все думали, как оградить госпожу, если вправду полезут.
– Ты бы к витязям с этим, – посоветовал один из сегванов. – Мы что! Не больно нас спрашивали.
– На витязей надежда, как на синий лед, – вздохнул венн. – Вот что. Мы с ней наверху холма старое святилище нашли. Стены каменные… Как раз вон в той стороне. Эртан своих вельхов там обещала устроить… Если ночью кто зашумит, я кнесинку за руку цап и сразу туда.
– А мы прикроем, – кивнул Аптахар. – Я стрельцов выставлю.
– Еще, – сказал Волкодав. – При государыне служанки, нянька и лекарь, и она их не бросит. Одних девок семеро, а нас, телохранителей, трое…
Если по совести, в основном за этим он к Аптахару и шел. Саму по себе кнесинку он и в одиночку выдернул бы из-под носа у каких угодно убийц. И уволок в такую чащу, что там его даже местные уроженцы никогда не сыскали бы без собак. А с собаками – и подавно. Но стоило представить себе несчастных девчонок, оставленных посреди леса на потеху лютым насильникам… испуганно и бестолково мечущихся, гибнущих…
Волкодав посмотрел, как разглаживали усы широкоплечие красавцы-сегваны, как они нетерпеливо ерзали на своих местах у костра, и понял, что зашел с нужного конца. Служанки у государыни были все как на подбор пригожие, быстроглазые и смешливые. Ясное дело, молодые воины все время искали случая подмигнуть девушкам, перекинуться шуткой, а если повезет, так и чмокнуть какую-нибудь в румяную щеку. Но до сих пор подобное если и происходило, то разве что у лесного ручья или в укромном уголке ключинского тына. О том, чтобы ночь напролет торчать у шатра кнесинки и болтать со служанками на глазах у бдительной бабки, не могло быть и речи. Зато теперь!.. Попробуй кто прогони!.. Старший телохранитель позволил!
Волкодав вернулся к походному жилищу своей госпожи и, наказав Лихославу разбудить себя на закате, забрался под повозку, закутался в теплый плащ и немедленно уснул. Густой мягкий мех грел и ласкал тело. Случись надобность, Волкодав точно так же спал бы хоть голым: жизнь его к чему только не приучила. Но если была возможность, венн предпочитал спать по-человечески, в тепле и уюте.
Он уже задремал, когда под повозку бесшумно влетел Мыш. Покрутившись, ушастый зверек повис кверху лапками на каком-то выступе днища. Спать ему не хотелось, но всякому, кто надумает обижать Волкодава, придется сперва иметь дело с ним!
Венн проснулся, когда Око Богов коснулось туманного горизонта, готовясь уйти за Кайеранские топи, за едва видимые вдали острова. Лихослав и Лихобор шепотом спорили возле повозки, обсуждая, пора будить наставника или пускай еще немного поспит. Мыш приподнимал голову и раздраженно шипел на обоих. Волкодав вылез наружу и стряхнул с одежды травинки. Зверек тотчас вспорхнул ему на плечо.

Без мехового плаща сразу показалось холодно. Волкодав пошел в обход становища, отмечая про себя, что многие на всякий случай обвели свои палатки охранительными кругами. Тилорн, наверное, сейчас же объяснил бы ему и всем любопытным, почему люди самых разных вер так единодушно полагались на оберегающую силу круга. Очень могло быть, сказал себе Волкодав, что, выслушав объяснения, народы проявили бы не меньшее единодушие, сговорившись намылить шею ученому.
Как бы то ни было, сольвенны чертили круги ножами, сегваны выкладывали их камешками, а вельхи – веревками из конского волоса, и разница на этом кончалась. Пока еще не стемнело, в круге оставляли проход. Когда все угомонятся и отправятся спать, проходы замкнут. И это тоже все делали одинаково, так что Тилорн – почем знать! – возможно, не сильно и ошибался…
Лагерь раскинулся на лесистом каменном взлобке привольно и беспечно, люди поставили палатки кому где больше полюбилось.
Плохо. Очень плохо.
Волкодав еще раз посмотрел на солнце, почти уже канувшее в болота, и твердо решил про себя: быть беде. Он не родился ясновидцем и события предугадывать не умел. Но нюх на опасность, присущий травленым зверям и битым каторжникам, его еще ни разу не подводил.
Когда он вернулся к шатру кнесинки, там было людно. Сегванские стражники держали слово. Добрый десяток плечистых светловолосых молодцов уже вовсю развлекал служанок, пуще прежнего похорошевших от неожиданного мужского внимания. Возле входа сидел на своем кожаном ящике лекарь Иллад, казавшийся еще дородней из-за меховой безрукавки. Халисунец с многозначительным видом осматривал руку долговязого сегвана с лицом, сплошь облепленным веснушками. Рука была крепкая, весьма мускулистая , и, если Волкодав еще не ослеп, совершенно здоровая. Так что ощупывание якобы больного места происходило в основном ради сольвеннской девушки, трепетно ожидавшей, чтобы лекарь вынес приговор ее новому другу. Девушку звали Варея, и все сходились на том, что госпожа подыщет ей хорошего мужа, может быть, даже не совсем из простых. Уж верно, какого-нибудь купца или молодого ремесленника, рано ставшего мастером. Варея, любимица кнесинки, была удивительно похожа на нее и лицом, и статью. Вот и теперь она облачилась ради дорогих гостей в красивое платье, которое со своего плеча подарила ей государыня. А задумают шить кнесинке новый наряд – станут примерять его на Варею, чтобы госпожу лишний раз не беспокоить…
Сама Елень Глуздовна вдвоем с Эртан расположилась у костра. Кнесинка и воительница играли в ножички, и Волкодав обратил внимание: Эртан, судя по ее лицу, выигрывала далеко не с таким перевесом, какого ожидала вначале. Сердилась и кнесинка – ей все казалось, будто соперница поддается. Обе девушки сидели прямо на земле, по-вельхски поджав скрещенные ноги. Старая нянька, конечно, не могла пережить подобного безобразия и стояла над душой у «дитятка» с войлочной подушкой, уговаривая поберечься. Кнесинка, завидовавшая отменной закалке Эртан, упрямо отмахивалась.
Ну вот и добро, сказал себе Волкодав. Всем весело, никто друг на дружку пустых страхов не навевает. Но случись нехорошее – всякий знает, что делать.
Мыш слетел с его плеча, хотел сесть на руку кнесинке, но убоялся собственной дерзости и вспорхнул, только прикоснувшись шелковистым крылом. Кнесинка не вздрогнула, просто подняла глаза и посмотрела на телохранителя.
– Государыня, – опускаясь рядом на корточки, тихо сказал Волкодав. – Прошу тебя, станешь ложиться, не раздевайся. И еще, сделай милость, кольчугу под свиту надень.
Елень Глуздовна нахмурилась и раскрыла рот возражать, но на помощь подоспела Эртан:
– Надевай прямо сейчас, бан-риона. Потом хвастаться станешь, из кольчуги, мол, днем и ночью не вылезала. Даже спала в ней!
Кнесинка молча поднялась и скрылась за дверной занавеской. Хайгал немедленно водворила подушку на то место, где она только что сидела, и поспешила следом за хозяйкой.
– Ты бы тоже… – обращаясь к Эртан, посоветовал Волкодав. – Кольчугу. Мало ли…
Воительница вскинула голову и в упор, почти враждебно посмотрела на венна.
– Я никогда не надеваю броню, – выговорила она раздельно.
Волкодав на своем веку повидал всякого. В том числе воинов, презиравших доспехи. И даже таких, что шли в бой в первозданной наготе, любимой Богами. Он не стал спорить с Эртан, полагая, что это все равно бесполезно. Только пожал плечами и буркнул:
– Была охота… от случайной стрелы…
Эртан вдруг цепко ухватила его за плечо, и он отметил про себя, какие сильные у нее руки. Серые глаза сделались беспощадными, губы свело в одну черту:
– Ты что, думаешь, я такая уж девочка? Вроде?.. – Она мотнула головой в сторону шатра, где скрылась кнесинка. – Мне двадцать восемь лет, Волкодав! Я была в битве у Трех Холмов и видела, как умирал мой жених. Он умер у меня на руках. Он ждет меня там, чтобы вместе пойти к Трехрогому, на остров Ойлен Уль. Там, у него, нет времени, но каково мне? Случайная стрела!.. Ха! Да я того, кто в ее выпустил, загодя расцелую!..
Из фиолетовых сумерек, сопровождаемый Канаоном и Плишкой, возник Лучезар.
– Это что еще за посиделки? – сейчас же напустился он на молодежь. – Сестры моей служанок лапать взялись? Так-то здесь честь кнесову берегут! А ну, духу чтоб вашего…
Парни смутились, стали оглядываться на Волкодава. Венн ни под каким видом не собирался их отпускать. Он успел подумать, что окончательной сшибки, видно, уже не минуть. А чего доброго, и драки с двоими громилами.
Но тут со своего кожаного ящика подал голос Иллад.
– Во имя Лунного Неба, не шумел бы ты, Лучезар, – досадливо поморщился халисунец. – Госпожа кнесинка радовалась, на них глядя. Она сама им разрешила прийти.
Это было истинной правдой; мудрый Иллад умолчал лишь о том, что разрешение молодцам выхлопотал Волкодав. Лекарь, пользовавший отца и мать государыни, мог не страшиться боярской немилости. Равно как и кулаков Лучезаровых приближенных.
– Правильно, – выходя из шатра, сказала кнесинка Елень. – Я позволила. Пускай мои девушки повеселятся.
Она вправду надела кольчугу под свиту, так что броня была незаметна. Волкодав и тот догадался о ней только по чуть стесненным движениям кнесинки. Нацепив на себя четверть пуда железа, человек все же двигается иначе.
– А-а, вот как, – протянул Левый. – Ну, пускай веселятся… Спокойной ночи, сестра.
И боярин ушел обратно в густевшую темноту, а Волкодав остался раздумывать, не было ли в его словах какого скрытого смысла.

Постепенно смерклось совсем, и в небе высыпали звезды. Было как раз новолуние: ночь обещала быть темной. Волкодав бродил вокруг шатра кнесинки, кутаясь в плащ. После заката поднялся ветер. Не особенно сильный, он тем не менее запускал ледяные щупальца под одежду, и сидеть на одном месте было попросту холодно.
Проводив счастливых и взволнованных девушек спать, молодые сегваны, как и было уговорено, не пошли прочь. Они жгли костер, варили в котелке резаные яблоки с медом и переговаривались вполголоса, чтобы не разбудить госпожу. Их был там целый десяток, и Волкодав временами отлучался на каменистый бугор, чтобы посмотреть на болото. Человек с обычным зрением вряд ли распознал бы в той стороне землю от неба. Волкодав различал воду, границу качавшихся и шуршавших на ветру камышей и плавучие острова. Мыш носился где-то со своими сородичами, еще не впавшими в спячку. Венну было без него слегка неуютно.
Он долго стоял, слушая шорох и посвист ветра, потом вернулся к костру. Когда же он снова выбрался на бугор, то посмотрел вдаль и увидел, что плавучих островов сделалось больше. И они передвинулись, приблизившись к берегу.
Между тем как ветер отчетливо тянул от берега прочь…
Волкодав едва успел осознать это, как на плечо ему с истошными криками свалился Мыш. Вцепившись в замшу плаща, черный зверек принялся щелкать зубами, шипеть и тревожно взмахивать крыльями.
Точно так, как весной на лесной дороге, перед нападением шайки Жадобы…
Напрягая зрение, Волкодав присмотрелся к ближайшему из плавучих островов. Сердце в груди уже колотилось чаще обычного, и он знал, что потом, очень может быть, станет корить себя за промедление. Но что, если острова движет неведомая стремнина, а Мышу попросту начесал холку досужий лесной самец?..
Совсем рядом с ними вправду пронеслось несколько ночных летунов. Волкодав мог бы поклясться: они кричали Мышу нечто осмысленное. Плавучий же остров выглядел самым обычным комом торфа, коряг и переплетенных корней. На нем росли кусты и даже два небольших деревца. Но вот из-под куста высунулось короткое весло и осторожно направило «остров» еще ближе к берегу…
Волкодав сунул в рот пальцы и засвистел во всю силу легких. Тревожный, переливчатый свист был наверняка слышен из конца в конец лагеря, а то даже и в святилище, где засели храбрые вельхи. Волкодав свистнул еще раз, резко и коротко. Это был сигнал, хорошо известный Серку: спасаться следом за остальными конями. Сам венн повернулся и во весь мах, перепрыгивая через кусты и валежник, кинулся к шатру кнесинки.
Сегванские ратники были уже на ногах, а Лихобор как раз нырнул внутрь шатра, чтобы вывести наружу служанок и саму госпожу. Волкодав без промедления устремился следом за ним. Шатер, в точности как тот вельхский дом, был разгорожен надвое вышитыми занавесями. Не церемонясь, Волкодав откинул их в сторону:
– Надо скорее уходить, госпожа.
Кнесинка, как он и просил, лежала одетая и в кольчуге. Волкодаву не раз приходилось убеждаться в ее мужестве, но вот теперь девушку, казалось, одновременно одолели все страхи, гнездившиеся в душе со дня покушения. Глаза у нее округлились, с лица отхлынула краска. Она начала подниматься. Медленно-медленно, как в дурном сне. Волкодав нагнулся, поставил ее на ноги и потащил наружу. Елень Глуздовна судорожно схватилась за его руку.
Снаружи молодые ребята уже убегали вверх по холму, утаскивая перепуганных служанок. Сразу двое молодцов, тихо ругаясь сквозь зубы, мчали под руки лекаря Иллада, третий нес его короб. Пропадай наряды и серебро – лекарства бросить было нельзя. Волкодав запоздало подумал о том, что никого не приставил позаботиться о приданом кнесинки, лежавшем в повозках. Ну и шут с ним, с приданым. Его забота – жизнь госпожи.
Из темноты вылетела стрела, миновала голову кнесинки и воткнулась в сосну. Волкодав мгновенно отскочил прочь, увлекая девушку подальше от костра с его предательским светом. Сбив с ног, он прижал ее к земле, закрывая собой. И только потом смекнул, что нападавшие, кем бы они ни были, оказались отменно проворны. Тот островок – вернее, лодка или плот, увитый сверху ветвями и камышом, – еще не мог поспеть пристать к берегу. Значит, кто-то подобрался сушей. Подобрался умело и скрытно, то ли не потревожив караульщиков, то ли без шума перерезав им глотки. Но если так, то с какой стороны?..
Оставалось надеяться на Аптахара и его стрельцов, обещавших прикрыть отступление.
– Сейчас побежим, госпожа, – сказал Волкодав. Служанки пищали где-то в лесу, не понимая, что происходит. Они пытались вырваться из крепких рук молодых ратников и призывали свою госпожу, как будто она могла их защитить.
Невидимая в темноте, тревожно заржала лошадь. Мыш, крутившийся в воздухе над головами, тотчас метнулся в ту сторону и бесследно исчез, а кнесинка приподнялась на локте:
– Снежинка!..
Волкодав сейчас же заставил ее вновь распластаться в траве, и весьма вовремя. Прямо над ними, низом, провизжало сразу несколько стрел. Венн оглянулся на шатер и увидел, что плотная ткань была продырявлена уже во множестве мест. Судя по расположению дыр, метили в лежавших, причем как раз в ту половину, где помещалась кнесинка. Если бы Волкодав не поспел выволочь ее наружу, вряд ли спасла бы и кольчуга.
Пластаясь в траве, к ним подполз Лихослав. Он тащил за собой няньку. Старуха подвернула ногу и не могла идти, не то что бежать. Она сразу потянулась к кнесинке:
– Дитятко! Живая…
– Понесешь, Лихослав, – сказал венн. Хайгал замахала руками:
– Я уж как-нибудь… девочку сберегите!
– Так, все за мной, – коротко приказал венн. – Крепче держись, госпожа.
Стиснув ее запястье в ладони, он вскочил на ноги и во всю прыть помчался наверх. Братья Лихие уверенно последовали, зная, что их наставник зряч в темноте и дорогу не спутает. Они успели отбежать едва на тридцать шагов, когда позади начало весело разгораться высокое пламя. В шатер кнесинки попали стрелы, обмотанные тлеющей паклей.
– Не оглядывайся, госпожа, – велел Волкодав.

…Этот сумасшедший бег под стрелами через ночной лес кнесинке Елень суждено было запомнить до конца ее дней. Сколько раз, пытаясь хоть мысленно подражать матери, она воображала себя воительницей в пернатом шлеме и блестящей броне, искусной, непреклонной в сражении и, конечно, бесстрашной!.. Хорошо быть бесстрашной, когда никто не пугает. Ей приснился сон, в котором она не бросила Волкодава, и она возмечтала, что и в действительности будет так же храбра. Добро же! Она и врага-то еще воочию увидать не успела, только услышала, как поют возле уха быстрые стрелы, выпущенные по ее душу. И все, и ухнуло в пятки сердчишко, и беспомощно обмякли коленки. Кнесинка спотыкалась чуть не на каждом шагу, без конца оступалась, валилась в какие-то колдобины, через которые Волкодав летел точно по гладкой дорожке. Она почти ничего не видела перед собой, наполовину из-за темноты, наполовину от страха. Но всякий раз, когда она уже неслась в землю лицом, железная рука телохранителя вздергивала ее на ноги, не позволяя упасть.
Только много позже, перебирая в уме события памятной ночи, кнесинка поняла, почему в некоторый момент испуганные голоса служанок, раздававшиеся справа, начали как будто отдаляться. Волкодав намеренно тащил ее наверх иным путем, не тем, которым бежали все остальные.
Что-то тяжело, с налета, ударило ее в правую лопатку. Кнесинка ахнула от неожиданности и боли, в очередной раз посунулась кувырком наземь, в очередной раз устояла и продолжала бежать.
Старая нянька горько, благодарно и бессильно плакала, обхватив Лихослава за крепкую шею. Что было бы с ней, а главное, с ее девочкой, не случись рядом этих троих парней? Которых она, бывало, веником гнала с мытого крылечка хором?..
Кнесинка Елень задыхалась от непривычного бега. Она едва различала стволы сосен, подсвеченные отблеском далеких костров. И за каждым деревом мерещилась когтистая тень, мчавшаяся вдогонку. Кнесинка явственно видела красные, кроваво светившиеся глаза, но умирать от ужаса было попросту некогда. Растрепавшиеся волосы лезли в глаза: хлестнувшая ветвь смахнула с головы и шелковую сетку, и серебряный венчик. Кольчуга с каждым шагом делалась тяжелей, по лицу текли слезы и пот. Все время приходилось карабкаться вверх. Кнесинка не знала, куда они бегут и долго ли еще осталось, и это было хуже всего. Она почти висела на руке телохранителя, поспевая за ним изо всех сил, но сил было немного. Даже страх, поначалу придававший ногам резвости, постепенно сменился тупым изнеможением. Кнесинка понятия не имела, как это, когда убивают, и поэтому думала: лучше бы уж убили. Сейчас упаду, билось в сознании. Сейчас упаду и… и все. И пускай делают со мной, что хотят. Однако раз за разом у нее хватало моченьки еще на один шаг. И еще. И еще…

Потом деревья впереди расступились, а звездное небо заслонили какие-то неровные тупые зубцы. Волкодав остановился, кнесинка с разгону налетела на него и ухватилась свободной рукой, чтобы не упасть. Ее трясло от напряжения и испуга, она только тут поняла, что безумный бег занял примерно столько времени, сколько надо, чтобы спокойно выпить кружку воды. Двое младших телохранителей тяжело дышали у нее за спиной. Было похоже, что на бегу они еще и пытались прикрывать ее своими телами. Один из братьев нес на руках няньку. Кнесинке вдруг стало стыдно, что она до сих пор не выучилась различать близнецов.

Волкодав перед боем в святилище.

– Мал-Гона! Аптахар!.. – хрипло выкрикнул Волкодав. – Свои!..
Его голос узнали. За глыбами произошло движение, венн шагнул вперед, и Елень Глуздовне пришлось лезть за ним в какую-то узкую шершавую щель. Волкодав сразу провел ее к западной стене святилища, где были заботливо сложены сосновые ветки и, укрытая от постороннего глаза, жарко тлела куча углей. Кнесинку вдруг взял новый ужас при мысли, что будет, если он выпустит ее руку. Она огляделась и увидела, что в каменном кольце было полно народу. Сольвенны, вельхи, сегваны деловито и без лишнего шума готовились к бою: закладывали последние из еще не перекрытых проходов, проверяли стрелы в колчанах, осматривали мечи и копья. Кнесинка заметила даже нескольких молодых Лучезаровичей, но в основном здесь были стражники, простая галирадская рать. Далеко не каждого среди них она знала по имени. Ей захотелось крепко зажмуриться и проснуться дома, в спокойствии и тишине.
– Во имя волосатых ляжек Туннворна! Это откуда ты выскочил? – недовольно спросил Волкодава подошедший Аптахар. – Я тебя с другой стороны ждал. Хегг сожри твои кишки, венн, застрелить же могли!
– Откуда выскочил, оттуда и ладно, – буркнул Волкодав. – Госпожа цела, и добро.
Кнесинка села на густой лапник, на подстеленную войлочную попону, сделала над собой усилие и сама разжала пальцы, выпуская руку телохранителя. Не годится дочери вождя показывать людям свой страх. Кто-то сейчас же набросил ей на плечи теплый, нагретый человеческим телом меховой плащ. Подошел Лихослав и усадил рядом с ней няньку. Старуха заставила взмыленного парня нагнуться и крепко поцеловала в мокрый лоб:
– Сыночек…
С разных сторон уже сбегались служанки, решившиеся при виде государыни оставить своих спасителей:
– Госпожа!..
Все были здесь, в том числе и лекарь Иллад с неразлучной коробкой. Как на первый взгляд ни удивительно, трусоватого маленького халисунца менее других придавил отнимающий волю страх. Наверное, подумала кнесинка, это потому, что у него, в отличие от меня, в руках есть дело, и в битве от него будет толк.
Среди служанок недоставало только смешливой красавицы Вареи, так похожей на государыню. Не было видно и веснушчатого парня, которому ее поручили.
Волкодав сказал что-то братьям Лихим, те ушли и вернулись с несколькими щитами. Один протянули кнесинке, другие раздали девушкам.
– Зачем?.. – спросила Елень Глуздовна. Случись драться, она им и пользоваться-то не умела. Волкодав ответил:
– Наверняка будут стрелять верхом, госпожа, через стену. Прикроешься.

Как будто услышав эти слова, со звездного неба почти отвесно упала тяжелая стрела и воткнулась прямо в кучу углей. Волкодав мгновенно схватил круглый щит и держал его над головой кнесинки, пока она неловко продевала руку в ремни. Щит был деревянный, обтянутый вощеной кожей и окованный по краю железом. Он показался кнесинке очень тяжелым, хотя на самом деле это было не так. Служанки, всхлипывая, скорчились на земле, прижимаясь к ней и к близнецам.
Волкодав опустился на корточки рядом с кнесинкой, протянул руку и выдернул из ее свиты стрелу, запутавшуюся в толстом сукне за правым плечом. Потом посмотрел на девушку и вдруг проговорил очень тихо и совершенно спокойно:
– Не плачь, госпожа. Не надо плакать. Все будет хорошо.

Предыдущая страница 24 Следующая страница


25 - страница

25 Мария Семёнова

Кнесинка только тут обнаружила, что лицо ее сплошь залито не только потом, но и слезами.
– Я буду вон там, – сказал Волкодав и мотнул головой в сторону скальной стены. – Лихослав и Лихобор посидят с тобой, госпожа.
Кнесинка отчетливо поняла, что немедленно умрет, как только он уйдет и оставит ее. Она согласно кивнула и прошептала, как когда-то на торговой площади:
– Не погуби себя, Волкодав…
– Да, вот еще… – Он отстегнул от ремня и дал ей ножны с кинжалом, тем самым, что подарил ему благодарный Кетарн. Клинок более двух пядей длиной в девичьих руках сошел бы за небольшой меч. Правду сказать, Елень Глуздовна была с ним ловка не более, чем со щитом. Но ощущение витой рукояти в ладони сразу добавило уверенности, как обычно и бывает со всеми, кто непривычен к оружию. Волкодав, собственно, этого и хотел.
Некоторое время за стеной святилища царила подозрительная тишина…
– Они прикасаются к человеку, и человек сразу падает… – обреченным голосом выговорил рядом с венном какой-то молодой воин. – Только тронут – и все косточки тут же тают, как масло…
– Они, это кто? – спросил Волкодав, вытаскивая из налучи заранее снаряженный (завязанный, как выражалось его племя) лук и расстегивая берестяную крышку тула. Думал он в это время о том, куда бы мог запропаститься Мыш и не случилось ли чего со зверьком.
– Призраки… – наполовину стесняясь собственной боязни, пробормотал юноша. Волкодав не стал на него оглядываться: и так было ясно, что челюсть у бедняги прыгала. – Они там уже витязей, наверное, всех порешили… Одна надежа, святилище… Да ведь и Боги-то, поди, не наши, кто их разберет…
– Призраки! – фыркнул венн. – Кто видал, чтобы призраки стреляли из луков? И трещали кустами, когда по лесу бегут?..
А вот о том, почему не видно и не слышно Аучезаровой чади, определенно следовало поразмыслить.
– А еще, по-моему, призраки не ругаются, – смущенно произнес другой голос, и Волкодав узнал Белоголового. – Я всегда думал, они, наоборот… загнут как следует – и уйдут. Я слышал одного там, внизу… – Молодой ратник усмехнулся. – Как же он костерил какую-то дырявую лодку! Я и то четыре слова новых узнал…
Кругом сдержанно засмеялись.
– Да ты, брат, похоже, старинные языки превзошел, – хмыкая в усы, предположил подошедший Мал-Гона. – По-каковски хоть матерились?
Белоголовый ответил с безмерным удивлением:
– По-сольвеннски!..
Снизу, со стороны лагеря, внезапно послышались ликующие крики, далеко летевшие в тихой ночи. Волкодав прислушался и разобрал что-то вроде «Нашел, нашел!..». Пока он раздумывал, что бы это значило, крики сменились невнятным ропотом и стихли совсем.

Деревья начинались в сотне шагов от святилища, и под ними лежала тьма, почти непроницаемая для обычных человеческих глаз. Волкодав выбрался наружу сквозь щель между глыбами, прижался спиной к камню и напряг зрение, всматриваясь во мрак. Воины позади него перешептывались, нащупывали под кольчугами обереги. Кто-то осторожно спросил:
– Видишь что-нибудь, венн?
Волкодав не ответил, но левая рука, державшая лук, медленно поползла вверх. Он в самом деле различил движение возле большой сосны, обхватившей корнями гранитный уступ. Промазать на таком расстоянии он не боялся, но человек мог оказаться кем-нибудь из своих, и Волкодав медлил.
Потом прятавшийся немного подвинулся влево, и венн рассмотрел на его шлеме гребень в виде жесткой щетки от налобника до затылка. Точно такой рисовала на земле Эртан, рассказывая о шлеме времен Последней войны, хранившемся у нее дома. Волкодав на мгновение ощутил холодок в животе. Вот уж двести лет подобных шлемов не носила ни одна живая душа. Неужели все-таки была истина в россказнях о злых душах, кем-то потревоженных в глубине Кайеранских трясин?.. Еще он подумал о том, мог ли быть там, в лесу, добрый человек, зачем-то напяливший древний шлем, и решил, что не мог. Волкодав не любил стрелять без предупреждения и незнамо в кого, но, когда под деревьями мелькнули еще тени, – спустил тетиву. Стрела с широкой головкой ударила туда, где под шлемом смутно угадывалось лицо, и сразу стало ясно, что у дерева таился не бесплотный дух. Силища у доброго веннского лука была страшная: человека в шлеме подняло с колен и опрокинуло навзничь. Он покатился вниз по склону, с шумом ломая кусты. Его сотоварищи немедленно прижались к земле и взялись стрелять в ответ, но железные наконечники отскакивали от камня, никому не причиняя вреда. Ратники помоложе схватились было за луки – ответить. Волкодав слышал, как старшие воины придерживали малоопытных. Что толку наугад опустошать колчаны, если все равно не видно ни зги.
Он лег наземь, уберегаясь, и выпустил еще несколько стрел, стараясь бить только наверняка. Один из «призраков» так и остался стоять под деревом, пригвожденный к стволу: оперенное древко пробило ему шею. Другой завыл, корчась между мшистых камней. Длинный, ребристый, как гвоздь, бронебойный наконечник прошил звенья кольчуги у него на животе. Остальные поняли, что их видят, и с глухим рыком устремились вперед.

Бой в святилище. (фрагмент)

Маленькая крепость подпустила их поближе и огрызнулась стрелами. Большинство впотьмах прошло мимо цели, но иные попали. В отдушинах заваленных щелей стояли опытные стрелки, умевшие бить с завязанными глазами – на голос, на шорох шагов. Гибель нескольких человек не остановила нападавших. Они добрались до каменных стен и стали искать вход, а кое-кто наладился прямиком через стену. Началась беспощадная резня в темноте.
Когда дошло дело до рукопашной, первый подоспевший «призрак» мало не наступил на Волкодава, слившегося с темнотой у стены. Может быть, разбойник успел удивиться, когда неведомая сила вдруг подхватила его и повела вкруговую, заставила неуклюже пригнуться – и со всего разлету грянула головой в камень. Волкодав выдернул из ножен меч и схватился со следующим.
Вот так же, наверное, двести лет назад бились здесь последние воины древних племен, обложенные со всех сторон наемниками Гурцата Проклинаемого в шлемах со щетинистыми гребнями. А внутри стен укрывались малые дети, старики и жрецы, напрасно призывавшие Богов…
Волкодав снес голову своему противнику и подумал, что сражается еще и за них.

В щит, который держала над головой кнесинка, воткнулось несколько стрел, и еще одна вошла в землю, проткнув край поневы. Потом, громко требуя лекаря, подбежал здоровенный сегван и принес на руках раненого. Иллад немедленно вылез из-под щита, раздул воткнутую в землю головню и занялся вспоротым бедром парня, ничуть не заботясь, что ему самому могла грозить смерть. Кнесинка посмотрела на халисунца, деловито затягивавшего жгут. Потом на раненого воина, который перехватил ее взгляд и попробовал ободряюще улыбнуться ей белыми как мука, перекошенными от боли губами.
Люди шли на муки и смерть ради нее. Ради того, чтобы она благополучно добралась к жениху. Которого, ни разу в жизни не видав, она всей душой ненавидела…
Потом она снова вспомнила свой сон, в котором ее верный телохранитель отступал, пятясь, по каменистой тропе, с обеих сторон сжатой серыми скалами, отступал, сражаясь с кем-то невидимым… Тогда, во сне, она пыталась помочь ему чем могла. Не отсиживалась в безопасности, пока другие бились насмерть. Наверное, тогда ей просто некуда было больше деваться. И вся храбрость. Или дело в том, что во сне, как бы ни было страшно, взаправду все же не погибаешь?..

Бой длился по-прежнему во мраке. Ни те ни другие не стали мастерить факелов. «Призраки» упрямо цеплялись за личину потусторонних существ. Хотя все уже поняли, что это были вполне обычные люди, для вящего страху напялившие старинные доспехи, найденные в Кайеранах. Осажденные не желали открывать нападавшим свою численность и попусту привлекать внимание вражьих стрельцов…
Волкодав кружил под стеной, беспощадно пользуясь выгодами своего зрения, Славный меч, впервые обнаженный им для настоящего боя, умылся кровью по самую крестовину. Лесных душегубов он любил не больше самого Волкодава.
Довольно скоро венн обнаружил, что налетчики видели в темноте вряд ли хуже него, только как-то иначе. Сразу подмечали движение, а затаившегося человека могли пропустить. Вот, стало быть, почему не разглядел его тот первый, которому он всадил стрелу под забрало. Волкодав вертелся волчком, стараясь оттянуть на себя побольше врагов. Он понимал, что в толчее рукопашной они все же вряд ли станут стрелять, а раз так, пусть-ка попробуют до него добраться. Сколько народу может разом напасть на одного человека? Трое-четверо, уж не больше. Иначе только помешают друг другу. А значит, если учен отбиваться от четырех, не дашься и сорока. Волкодав позволил взять себя в кольцо и пошел выписывать мечом замысловатые кренделя. Мечи и копья «призраков» скользили по его клинку, а их владельцы откатывались прочь и, случалось, уже не могли встать. Волкодав успел убедиться, что его многочисленные соперники отнюдь не блистали особым боевым мастерством. Знать, слишком привыкли нападать врасплох и резать спящих, не встречая серьезного отпора. Против подобного воинства одиночка вроде Волкодава мог держаться, пока не упадет от усталости. А его свалить таким образом было очень непросто. Если бы маленькая седая женщина вдруг выехала на своем ослике к заброшенному святилищу, стала бы она гордиться способным учеником?.. Или вновь укорила бы его за то, что он расправлялся с врагами, не дожидаясь, пока они что-то поймут и решатся изменить свою жизнь?..

Время определенно сдвинулось на два века назад. Тени давно погибших плыли сквозь тьму, вглядываясь в тех, кто потревожил их сон. Вокруг жилища Богов снова кипел лютый ночной бой, только на сей раз воинам в гребнистых шлемах не удалось вырвать легкой победы, не довелось потешиться над беззащитными. В святилище оборонялись суровые и очень спокойные люди, отнюдь не считавшие себя обреченными. Не в пример древнему племени, они крепко надеялись выстоять.
– Держись!.. – услышал вдруг Волкодав. Он оглянулся на крик и увидел воительницу Эртан.
Отчаянная девка прорубалась ему на помощь, решив – коли окружили, значит, плохи дела. Она действовала мечом очень умело и с той самозабвенной яростью, которой издревле славились вельхи. Кольцо нападавших вправду распалось. Эртан была уже в двух шагах от Волкодава и почти спасла его, когда кто-то метнул в нее нож. Венн находился с другой стороны и не мог поспеть ей на выручку. Эртан молча вскинула руку к груди и стала оседать наземь. Разбойники бросились добивать, но Волкодав уже стоял над воительницей, и его длинный меч ткал в воздухе погребальные саваны всякому, кто подбирался слишком близко. Эртан, скрипя зубами, силилась приподняться, но ничего не выходило.
– Беги, – прохрипела она. – Беги. Волкодав, не отвечая, сгреб ее свободной рукой и поднял с земли, успев ощутить ладонью рукоятку ножа.
– Держись!.. – зарычал он по-вельхски. – Тоже выдумала, помирать!
Эртан попробовала обхватить его за шею. От боли и дурноты пальцы сперва были совсем ватными, потом немного окрепли. Эртан качалась, но ноги как-то переставляла. Разбойники немедленно обложили их, точно волки пару лосей, изранивших ноги по весеннему насту. Волкодав начал тихо ругаться сквозь зубы: вот теперь ему приходилось по-настоящему туго. Эртан наполовину висела на его руке, уткнувшись ему в плечо головой. У нее текла изо рта кровь, он чувствовал, как густая горячая влага впитывалась в кожаный чехол. Все-таки Волкодав пробился к южному входу в святилище, и там услышали его голос. Бесстрашные парни немедля выскочили наружу, прикрыли обоих. Волкодав вытер меч о сапог и сунул его в ножны. Руки Эртан бессильно разжались у него на шее. Венн подхватил ее – очень осторожно, чтобы не пошевелить нож. Он внес девушку внутрь и поискал глазами Иллада. Кто-то подбежал к нему принять раненую. Волкодав повернул голову и увидел кнесинку, за которой неотступно следовали братья Лихие.
Оказывается, юная государыня успела приставить служанок помогать лекарю и сама не отставала от них, забирая покалеченных и отводя их под защиту стены. Рядом валялись двое изловчившихся перелезть извне, – оба в гребнистых шлемах и древних нагрудниках. Один был убит ударом боевого ножа под подбородок. Этому удару Волкодав самолично обучил близнецов, в Галираде такого не знали. Другому разбойнику, похоже, сыпанули горячими углями в лицо и тем на мгновение ошарашили. То-то у няньки, тешившей разговорами мучимого болью парня, была замотана тряпкой ладонь; старуха чем-то страшно гордилась.
– Не поминай лихом, бан-риона, – медленно, чужим низким голосом выговорила Эртан. – Я ухожу. Геллама… Он ждет…
– Тоже мне, собралась, – фыркнул Волкодав. Он опустил девушку наземь, усадил, прислоняя к жертвенному камню, и стал осторожно резать кожаную куртку. Кнесинка встала рядом на колени, бережно поддерживая клонившуюся голову Эртан. По ее щекам снова бежали слезы: ей казалось, жизнь славной вельхинки вот-вот истечет у нее между пальцев, подобно бегучей воде. Как удержать?..
В это время рядом с ними зашевелился увечный, оказавшийся Белоголовым. Бывший тестомес жестоко страдал: он потерял в сражении глаз, и голову стягивала кровавая повязка, но под уцелевшим глазом еще виднелись следы довольно свежего синяка. Синяком этим, насколько было известно Волкодаву, сольвенна за чрезмерный пыл пожаловала сама Эртан. Белоголовый скользнул взглядом по ее обнаженной, залитой кровью груди, растянул непослушные губы в хищной ухмылке и заявил:
– А я не зря в морду получил, знал небось, куда руки тянул. Ишь, какую красотищу припрятала!
Иллад смазал чем-то прозрачным кожу вокруг ножа, приложил пальцы пониже раны и стал выслушивать сердце.
– Главное – титька цела, – со знанием дела рассудил явившийся из темноты Аптахар. – Тебе, девка, двадцать детей родить надо, потом уже помирать.
Эртан приподняла руку, попыталась показать им кулак и потеряла сознание.

Нападавших было ненамного больше, чем осажденных, и в какой-то момент те уверенно поняли, что отобьются. Поняли это и разбойники. Снизу, с берега, прозвучал рог, и Волкодав сразу вспомнил рассказ Эртан о похождениях деда и о замогильном роге, в который никоим образом не мог трубить живой человек. Звук, глухой и зловещий, в самом деле шел как будто из-под земли. От него по спине бежали мурашки, и Волкодав задумался о том, почему разбойники не протрубили точно так же в самом начале, чтобы вернее всех напугать. Особо размышлять на сей счет ему было некогда, но единственное объяснение, явившееся на ум, оказалось неутешительным.
Им нужна была кнесинка…
И они догадывались либо попросту знали, что при ней состояли люди, которые не рассуждая схватятся за оружие. И без боя не отдадут свою госпожу не то что каким-то там паршивым духам давно умерших злодеев – хоть и самим Темным Богам, вздумай те вдруг явиться за ней.
Волкодав нагнулся над убитым разбойником, заглянул в мертвые глаза. Так и есть. На него, точно две бездонные проруби в зимнем льду, смотрели невероятно расширенные зрачки. Волкодав приподнял веко второму. То же самое.
На востоке уже разгоралась вдоль горизонта узенькая полоска зари. Разбойники отступили и скрылись в лесу, постаравшись унести либо добить своих раненых. Потому что пленников неминуемо заставили бы говорить. Хотя, наверное, всем было уже ясно, что в сказку о воинственных духах, встающих из Кайеранских трясин, больше никто не поверит.

Бой в святилище.

– Зря вы насмерть обоих, – глядя на трупы, сказал Волкодав близнецам. – Можно было бы порасспросить. Лихобор густо покраснел и ответил за себя и за брата:
– Мы так испугались…
Кнесинка сидела рядом с Эртан, гладя мокрую голову вельхинки. Было видно, как дрожали у нее руки. Она все не верила, что страшная ночь близилась к завершению.
– Все хорошо, бан-риона, – тихо выговорила Эртан. – Отбились.
Она лежала с закрытыми глазами, бледная до зелени, но кровь изо рта больше не шла. Она утверждала, что ей почти не было больно, если не шевелиться.
Потом со стороны, противоположной болоту, послышался боевой клич галирадской дружины, звон оружия и топот копыт.
– Ага, – устало сказал Волкодав. – Вот и Лучезар.
– Где его Хегг таскал, хотел бы я знать, – присаживаясь рядом на корточки, зло буркнул Аптахар. У сегванов это была любимая поза. Другое племена обычно видели в ней неиссякаемый источник для шуток, только сейчас ни у кого не было охоты шутить.
Волкодав вытащил из ножен меч, положил его поперек колен и стал чистить. Известно, что бывает с клинком, если его вовремя не отчистить от крови. Он тоже мог бы много всякого разного сказать про Лучезара, но при кнесинке сдерживался.
Болезненно хромая, к ним подошел Мал-Гона и сел наземь, неловко вытянув вперед перехваченную тряпицей ногу. Он потерял в сражении четверых отличных парней и был расстроен и зол.
– Мужилу не видел? – мрачно спросил Аптахар.
– Да чтоб он сдох, твой Мужила!.. – прорычал вельх. – Пришибли – плакать не буду!
Сольвеннские ратники, слышавшие эти слова, и не подумали возражать. Кнесинка смотрела на мужчин, еще не остывших, не отошедших от боя. Наверное, следовало одернуть молодцов, заставить чтить того, кого поставили над ними старейшины. Но в том-то и беда, что не заставишь уважать человека, который ничем этого не заслужил.
И кнесинка сказала совсем другое.
– Я недостойна быть государыней… – тихо обратилась она к Волкодаву. – Я… я совсем перетрусила…
Волкодав поднял голову и улыбнулся. Аптахар и Мал-Гона посмотрели на нее, потом друг на друга и одновременно захохотали. Спустя некоторое время смеялась уже вся маленькая крепость, даже те, над кем успел потрудиться Иллад.

Внизу между тем поднялся шум и крик. По всей видимости, Лучезаровичи загоняли «призраков» обратно в болото. Несколько востроглазых ребят взобралось на валуны, делалось все светлее, и они разглядели лодки, улепетывавшие через разлив. Самые обычные плоскодонки, только на бортах еще болтались обрывки камыша и сплетенных ветвей. Остальное охапками летело в стоячую воду: разбойники уносили ноги.
Когда по склону холма, приближаясь, застучали копыта, ратники снова схватились за луки и строго окликнули подъехавших.
– Славный воевода, боярин Лучезар Лугинич едет! – долетел навстречу голос Плишки. – Дорогу боярину!
Дорогу боярину освободили, хотя и без той почтительной спешки, к которой он привык в Галираде. Лучезар соскочил с вороного и стремительно вошел в святилище, сопровождаемый Канаоном и Плишкой. Остальные сунулись было за ним, но их не пустили, сославшись на то, что внутри и без них довольно народа. На самом деле ратники, только что отстоявшие свою госпожу, вовсе не желали допускать к ней сторонних людей.
Однако Лучезар, как вскоре выяснилось, смотрел на вещи иначе.
– Сестра! – воскликнул он, ликуя. – Мы разбили и разогнали их, сестра, ты спасена!
Кнесинка Елень молча смотрела на него снизу вверх. Волкодав уже стоял подле нее, по правую руку, чуть впереди. Серо-зеленые глаза настороженно ощупывали и боярина, и двоих головорезов у него за спиной. Лучезар не мог не заметить, что с ним здесь уже обращались как с чужаком. Никто не разделил его восторга по поводу спасения «сестры», никто не отозвался на ликующий возглас. Кроме дружины, грянувшей мечами в щиты:
– Слава боярину…
– Ты лучше скажи, воевода, где ты со своими шастал, пока мы дрались? – хмуро проговорил Мал-Гона. К слову сказать, двое старшин, вельх и сегван, не подумали встать при виде молодого вельможи. А за старшинами – и их люди.
– Это я перед тобой, иноплеменником, ответ должен держать?.. – возмутился Лучезар. – Да еще я с вас, холопские рожи, спрошу! Почему сестру мою неизвестно куда утащили, мне про то ничего не сказав? Еле нашли вас, доброго слова не стоящих! Почему… – это относилось уже к Волкодаву, – почему государыня бежала сама, а никчемную старуху, рабыню, несли на руках?!
Телохранитель не отказался бы, в свою очередь, поинтересоваться, откуда боярин проведал такие подробности. Но не успел. Разгневанный Лучезар подскочил к нему и со всего плеча ударил в лицо кулаком.
Ну то есть не ударил, конечно. С Волкодавом подобные штуки не проходили уже очень, очень давно. Тело, едва остывшее после рукопашной, все сделало само. Голова чуть-чуть убралась в сторону, правая рука метнулась вперед, упираясь основанием ладони боярину в челюсть. Ударь Волкодав как следует, и лежать бы Лучезару со сломанной шеей. Венн бить не стал, просто сильно толкнул, отшвырнув вельможу на руки Плишке с Канаоном. Те его подхватили, заботливо помогли встать.
Все произошло очень быстро, так быстро, что никто не успел схватиться за оружие.
– Волкодав… – прошептала кнесинка.
Лучезар медленно запустил пальцы в поясной карман, вытащил тонкий платочек, обтер им губы и подбородок, к которым прикоснулся венн. Потом брезгливо бросил платочек наземь. Глядя на это, Волкодаву тоже захотелось поплевать на ладонь и вытереть ее о штаны. Он удержался, хотя и не без труда.
– Сестра, – проговорил боярин негромко. – Ты окружила себя людьми, которым не подобает находиться рядом с тобой ни по рождению, ни по заслугам. Это бесчестит тебя, родственница. Внемли предостережению Богов: вспомни, сколько странного и нехорошего приключилось с тобой с того дня, когда ты привела в кром этот корень всех зол, этого худородного венна, давно забывшего, как звали его мать! Ты даже не знаешь, кто он и откуда, но почему-то доверяешь ему гораздо больше, чем мне. Я ведь не слепой, сестра, я все вижу. Я долго терпел, но теперь хватит! Твой батюшка велел мне доставить тебя к жениху, но как только я что-то советую, твой венн тут же приказывает делать иначе. До сих пор ты поступала то так, то этак, чтобы никого не обидеть. Больше этому не бывать. Выбирай, сестра, – я или он! Я, родич твой, с кем ты вместе играла! Или прохожий случайный, который сегодня при тебе, а завтра – ищи ветра в поле! Выбирай!
Кнесинка Елень в отчаянии подняла глаза на телохранителя. Волкодав стоял молча и неподвижно. Он не смотрел на нее. Он пристально следил за Лучезаром и двумя его молодцами. Опять ее принуждали решать, и не у кого было спросить совета. Кнесинка подумала о том, что в самом деле немногое знает про худородного венна. Только то, что прошлое у него действительно темное и что временами он бывает по-настоящему страшен. И еще кое-что… Такое, чего она предпочла бы вовсе не знать…
Она ответила очень тихо, почти шепотом, но твердо:
– Ныне и впредь я буду поступать так, как мне подскажет мой старший телохранитель, сын веннов, называемый Волкодавом…
– Я не ослышался, сестра? – спросил Лучезар.
– Молодец, кнесинка, давно пора, видит Храмн! – с большим облегчением проговорил Аптахар.
Мал-Гона разгладил рыжие усы и торжественно кивнул:
– Праведные слова ты говоришь, бан-риона, в этом святилище.
– Мужилу сыщем – мигом старшинства отрешим и пояс отымем! – выкрикнул по-сольвеннски молодой голос. – Не люб! Скажи за нас, Декша!
К некоторому удивлению Волкодава, на это имя отозвался ратник, которого он до сих пор знал как Белоголового. Декше было больно говорить из-за глаза, но все-таки он сказал:
– Государыня дело молвит!
Так бывает после сражения или иного большого труда. Почувствовавшие свою силу люди начинают вершить дела с той же удалой решимостью, что и в бою. В такие мгновения им все по плечу, все удается. Чего доброго, ратники еще и боярина взялись бы отрешать воеводского пояса, но тут извне опять послышался шум подошедших людей, а потом голое велиморского посланника Дунгорма:
– Что?.. То есть как жива?.. – И крик: – Пропустите меня к ней!
Галирадцы не держали на Дунгорма зла и охотно пропустили внутрь. Бледный и растрепанный посланник ворвался в святилище бегом, что не слишком приличествовало вельможе его положения. У него был вид человека, вправду увидевшего привидение. Его взгляд сразу остановился на кнесинке. Дунгорм подошел к ней, ничего и никого не видя по сторонам, и упал на колени.
– Государыня… – Нарлак потянулся коснуться ее руки, но не посмел, точно опасаясь, как бы она не растаяла в воздухе. Кнесинка сама обняла его, заставила подняться с колен, усадила рядом. Обычное несуетное достоинство медленно возвращалось к Дунгорму.
– Что случилось, благородный посланник?
– Я… госпожа, я был уверен, что ты… – все еще неверным голосом ответил Дунгорм. Осенил себя священным знамением и едва решился промолвить: – Я видел, как тебя убили внизу!
Тогда Волкодав понял, куда подевалась смешливая красавица Варея. Не донашивать ей больше за кнесинкой надеванных платьев, не примерять новых. И шуток по поводу схожести двух девушек тоже больше не будет.
Дунгорм рассказал, что при первой тревоге его велиморцы живо вскочили и встали в боевой строй, загородившись щитами, и без промедления поспешили к шатру кнесинки. Но там никого уже не было, а шатер догорал.
Пока он говорил, Лучезар коротко кивнул подручным и молча вышел наружу. Знать, понял, что сила впервые была не на его стороне. И даже хуже тою. Отныне оберегать кнесинку взялись простые ратники и велиморцы. Ему больше не было веры. «Сестра» собиралась впредь слушать своего телохранителя. Дикого венна. Каторжника. Убийцу. А он, Лучезар, если не хотел вконец осрамить себя и дружину, лучше вовсе не ввязывайся с ними в спор. Эти тоже все понимали.

Варея и сегванский воин, уводивший ее в лес, лежали в сотне шагов от кострища, что смрадно курилось на месте красивого шерстяного шатра. Двое хмурых велиморцев бдительно охраняли тела. Стрела-срезень с широким наконечником разорвала сегвану кровеносную жилу на шее, но он не умер сразу и какое-то время еще отбивался, зажимая рану рукой. За это храбреца изрубили в куски, так что и лица нельзя было узнать.
А девушке отсекли голову и с торжеством унесли прочь, намотав на руку толстую косу.
Вот, стало быть, почему вдруг возликовали разбойники, вот почему они не сразу бросились догонять скрывшихся в святилище. Они решили, что благополучно сделали дело, расправившись с кнесинкой.
Которую кто-то по-прежнему очень хотел истребить…
Голова несчастной служанки отыскалась чуть позже. «Призраки» доставили ее назад в разметанный, лагерь и показали кому-то, кто хорошо знал в лицо дочку галирадского кнеса. «Не та!» – зло рявкнул этот кто-то. Огрубленная голова полетела в костер, а разбойники, досадливо бранясь, полезли на холм.
Но к тому времени настоящая кнесинка была уже в безопасности…
Нашли и Мужилу. Было видно, что перед смертью сольвеннский старшина стоял на коленях и умолял о пощаде. Он даже не вытащил из ножен меча. Галирадцы не стали складывать для него честного костра. Просто вырыли яму и погребли его в ней, уложив набок с коленями, подтянутыми к груди. Так когда-то хоронили рабов, чтобы и на том свете служили знатным хозяевам.
Его старшинский ремень – турьей кожи, с серебряными бляхами – вымыли в чистой воде, пронесли над огнем и только потом опоясали им Декшу-Белоголового.
Вельхи, удалые лошадники, испокон веку приучали добрых коней отыскивать всадников, с которыми разлучила их битва. Почти все воины из отряда Мал-Гоны, за исключением нескольких, нашли своих лошадей на разграбленном становище. Умные животные дождались, пока уберутся злодеи, и возвратились. Остальных пришлось разыскивать по лесу. Волкодав был уверен, что Серко придет сам. Да еще Снежинку с собой приведет. Но Серко не появлялся.
Уже совсем рассвело, когда из чащи примчался Мыш и с писком закружился над головой Волкодава, а потом метнулся назад, приглашая его за собой. Венн пошел следом, но Мыш взволнованно верещал и летел все быстрее, так что вскоре Волкодав пустился бегом. Спустя некоторое время между деревьями засеребрилась белая шерстка, послышалось знакомое ржание. Снежинка!
Кобылица тоже узнала Волкодава, подбежала навстречу, принюхалась и отпрянула: человек пахнул кровью и смертью. Все-таки она позволила взять себя под уздцы, и в это время из-за елок, спотыкаясь на трех ногах, повесив голову вышел Серко. В левом плече у него торчали две обломанные стрелы, по крупу вскользь полоснули копьем. Измученный жеребец дрожал всем телом, но плелся за Снежинкой, не отставая. И кобылица не бросала его, ждала и ласково фыркала, хотя давно уже могла бы вернуться к хозяйке одна. Волкодав увидел у Серка на копытах кровь. Боевой конь знал, как поступать в схватке, когда окружили враги.
Венн обнял его за шею, стал гладить мокрую горячую шерсть. Конь застонал и прижался к его плечу головой…
Когда Волкодав зашел проведать Эртан, воительница была в полном сознании. Он подсел к ней, погладил ладонью по щеке. Она повернула к нему голову и тихо спросила:
– Ты видел их, Волкодав?..
Он, в общем, понял, о чем она говорила, но на всякий случай так же тихо спросил:
– Кого «их»?
– Души, – ответила вельхинка. – Души тех, кто здесь погиб двести лет назад…
– Видеть не видел, – сказал Волкодав. – Но мне казалось, что они где-то поблизости.
– А я видела, – прошептала Эртан. Венн не удивился и не усомнился: кому еще видеть бесплотные души, если не ей, ведь она сама была на грани жизни и смерти. А девушка продолжала: – Мне кажется, мы отомстили за них…
Волкодав кивнул. У него было то же чувство. Хотя болотные разбойники к Гурцатову воинству никакого отношения не имели, если не считать шлемов с гребнями. Он медленно проговорил:
– Мой народ верит, что те, за кого отомстили, могут вновь родиться и обрести плоть на земле.

Госпоже кнесинке хотели поставить палатку, но она отказалась. Закройся в палатке, и снова начнешь чего-нибудь ждать. Она свернулась калачиком под одеялом и попробовала уснуть, однако сон не шел. Кнесинка то и дело открывала глаза и смотрела на Волкодава, неподвижно и молча сидевшего рядом с ней. Волосы телохранителя были снова заплетены так, как полагалось убийце.

…Нянька рассказывала: Горкун Синица оказался учтивым и не по-веннски словоохотливым, малым, Как он просиял, увидев на столе с угощением свои огурцы! Хитрая Хайгал сама наполняла зеленую стеклянную чашу торговца, расспрашивая о том и о сем. Недавнее покушение на государыню еще было у всех на устах, и скоро застольная беседа вполне естественным образом коснулась поединков и знаменитых сражений.
«Тройку рукой? Как это – не может быть! – возмутился Горкун деланным недоверием бабки. – Да я сам видел на ярмарке, лет… погоди… да, лет пятнадцать назад. Кто? Уж прямо так и не помню! Кузнец Межамир Снегирь!..»
Два дня спустя Елень Глуздовна с нянькой сообща выдумали для старухи предлог побывать на улице кузнецов. Мастер Удача подробно обсудил с Хайгал форму и украшения нового поясного ножа и прямо расцвел, обнаружив в бабке истинного знатока хороших клинков. В разговоре замелькали имена прославленных мечей и их великих создателей. Старуха невзначай упомянула Межамира Снегиря, и Удача вздохнул.
«Добрый был мастер, жалко его… Почему? Так ведь он женился в род Серого Пса, сама знаешь, как у них принято. А с Серыми Псами потом помнишь что было?.. Грешно говорить, а только доброе дело тот сделал, кто Людоеда в замке спалил…»

Волкодав, Волкодав… Кнесинка смотрела на последнего Серого Пса, неподвижно и молча сидевшего подле нее, и знала, что он никуда не уйдет. А пока он с ней, она была в безопасности. Она передвинулась так, чтобы колени ощущали тепло его тела. И постепенно задремала.

Предыдущая страница 25 Следующая страница


26 - страница

Волкодав 26

Я всякое видел и думал, что знаю, как жить.
Но мне объяснили: не тем я молился Богам.
Я должен был жизнь на добро и любовь положить,
А я предпочел разменять на отмщенье врагам.

Воздастся врагам, мне сказали. Не ты, так другой
Над ними свершит приговор справедливой судьбы.
А ты бы кому-то помог распроститься с тоской,
Надежду узреть и о горе навеки забыть.

Ты грешен, сказали, ты книг золотых не читал.
Ты только сражаться науку одну превзошел.
Когда воцарится на этой земле Доброта,
Такие, как ты, не воссядут за праздничный стол.

Чем Зло сокрушать, мне сказали, ты лучше беречь
Свободы и правды крупицы в душе научись…
Но те, на кого поднимал я свой мстительный меч,
Уже не загубят ничью беззащитную жизнь.

Я буду смотреть издалека на пир мудрецов.
Пир праведных душ, не замаранных черной виной.
И тем буду счастлив, поскольку, в конце-то концов,
Туда соберутся однажды спасенные мной.

ГЛАВА 12. ПЕСНЯ НАДЕЖДЫ

Маленькое войско вновь двигалось вперед по Старой дороге. В целости сохранилась одна-единственная повозка – в основном благодаря тому, что маронг действительно не горел. Огонь жадно лизал резные красноватые бортики, но уцепиться за них так и не смог. Теперь в повозке, по непререкаемому распоряжению кнесинки, устроили раненых. Приданое, ту часть, что удалось спасти, перегрузили на лошадей. Будь вокруг по-прежнему, как до Ключинки, дружественная страна, покалеченных вполне можно было бы оставить в любой придорожной деревне. Людям кнесинки всюду с радостью предоставили бы и уход, и защиту. А по зимнему пути в самый Галирад отвезли бы. Здесь, за Сивуром, на дружбу местных жителей надеяться не приходилось.
Если они вообще были здесь – жители. Государь Глузд, недавно путешествовавший в Велимор, и туда и обратно проезжал по Новой дороге. А здешними местами дальше Кайеранских трясин не забирались ни Эртан, ни даже ее дедушка. Воительница сумела припомнить лишь смутные слухи о лесных племенах, вроде бы приходившихся луговым вельхам дальней родней. Только родство это, по ее словам, было таково, что мало кто стал бы им гордиться. Коли уж лесной клан, избравший спокойное уединение зеленых крепей, заработал малопочтенную кличку «болотного», то здешний народец, если, конечно, он вправду был ростком от вельхского корня, следовало бы назвать самое ласковое трясинным. Другое дело, Эртан не хотела ни на кого попусту наговаривать и зря хаять тех, кого ни разу в глаза не видала.
Воительница говорила медленно, почти не раскрывая глаз и то и дело останавливаясь передохнуть. Иллад вообще не советовал ей разговаривать, но она не слушала. Она полулежала в повозке, схваченная поперек груди широкой повязкой. Как ни бережно правила конем старая Хайгал, время от времени колесо неизбежно наезжало на камень или попадало в колдобину. Тогда Эртан молча серела, стискивая зубы. Раненые мужчины время от времени беззлобно препирались, споря, чья очередь устраиваться подле нее.
– Может, я тоже кое-что слышал про здешний народ, – проговорил Волкодав. Он оберегал подстреленного разбойниками Серка и вел жеребца в поводу, благо поезд и так двигался со скоростью пешехода. – От одного торговца, – продолжал венн. – Те люди вышли к дороге, и он предложил им на продажу горшки. Они только плюнули: лепка, мол, не прародительская. Купец так понял, у них если что не принято, значит, не от Светлых Богов. Он называл их харюками. А те или не те, сам я не знаю.
– Харюки, – задумчиво отозвалась кнесинка. – По-веннски это, кажется, значит «угрюмиы»?
Она тоже шагала пешком, хотя Снежинка в битве не пострадала – Волкодав сильно подозревал, что кнесинка хотела разделить с пешими ратниками их тяготы и тем самым уважить простых исходников, спасших ей жизнь.
Что касается Лучезара – он больше не уговаривал «сестру» держаться поближе к дружине. Он считал себя горько и несправедливо обиженным и обиду свою всячески подчеркивал. Как и намерение по-прежнему служить кнесинке и защищать ее, невзирая ни на что. Его люди ставили лагерь в виду остальных, но не рядом. И во время переходов держались так же: вблизи, но особняком. Со скорбным достоинством ни за что ни про что впавших в немилость. Волкодав видел, что кнесинку чем дальше, тем сильнее мучила совесть. По его мнению, совершенно напрасно.

Шли третьи или четвертые сутки с тех пор, как они, с честью похоронив павших, покинули Кайераны. Уже близок был полдневный привал, когда кнесинка Елень, внезапно на что-то решившись, взяла телохранителя за руку и заставила отойти от повозки, чтобы никто не услышал.
– Мы все были неправы, – понизив голос, сказала она Волкодаву. – Лучезар – что уговорил меня ехать Старой дорогой. Я – больше всех, потому что послушалась… если бы не послушалась, никто не погиб бы, ведь так?.. – Голос кнесинки дрожал, она пыталась говорить твердо, но он-то видел, что Елень Глуздовна была готова заплакать. – И ты был неправ, – продолжала она. – Зря ты ударил Лучезара. Почему ты так не любишь его? Ну, норов у него не мед, но уж… Он родич мне…
Волкодав тоскливо посмотрел вокруг и ничего не ответил. А что тут отвечать.
– Молчишь, – вздохнула кнесинка. – Я же вот признаю, что зря здесь поехала… – И сердито вскинула на него глаза. – Правду говорят о тебе: ловок драться, так и думаешь, что кругом прав!
– Я не бил боярина, госпожа, – мрачно сказал Волкодав.
– А то я не видела! Венн кивнул:
– Не видела, госпожа.
Кнесинка молчала какое-то время, покусывая губу, и Волкодав молился про себя, чтобы она прекратила этот тягостный для него разговор. Но на Око Богов как раз набежало белое облачко, и, наверное, именно потому его молитва так и пропала впустую.
– Мне говорили, – вновь начала девушка, – что ты ни разу не обратился к боярину, только через кого-то. Да я и сама не глухая. Ты венн: значит, все это не просто так. Вы стали ссориться сразу, как только я тебя наняла. Вы оба мне служите, я вам обоим верить должна… а вы съесть друг друга готовы. Почему?
Мысленно Волкодав выругался, а вслух сказал:
– Не стоит об этом говорить, госпожа. Она отрезала:
– Стоит! Я ведь тогда выбрала не его, хоть он мне и родственник! Должна я после этого хотя бы знать, что у тебя на уме?
«Государыня, – мог бы сказать кнесинке Волкодав. – Меня все твои-витязи и бояре, сколько их есть, по первости проглотить были рады. Только Правый, когда понял, что я вместо пса при тебе, все мне простил. А Левый еще пуще из шкуры полез, чтобы меня избыть. Канаона и Плишку, ухорезов своих, в телохранители сватал… Почему? Ведь не дураком родился?.. Когда через Сибур переправлялись, мне чуть глотку не грыз, чтобы тебя на первом пароме отправить. Сказать тебе, кнесинка, кого велиморцы на том берегу под елкой ущучили?.. А Старая дорога? Нашел времечко против нечисти исполниться, сестру везя к жениху. И когда те полезли, куда его молодцы подевались, хотел бы я знать? Не многовато ли, госпожа? А теперь сама подумай: кто в Галираде первая невеста после тебя? Ну-ка, если с тобой… – тьфу, тьфу, тьфу! – …кого с Аюдоедовьм сынком мигом окрутят, чтоб зла не держал?.. Правильно: Варушку-красавицу, Аучезара свет Лугинича сестрицу тупоумненькую…»
Вот сколько всякого разного мог бы вывалить кнесинке Волкодав. Вполне возможно, избавляя тем самым себя и ее от множества зол. Венну легче было бы откусить себе язык. Он сказал только:
– Я здесь тебя стеречь, госпожа. А не на родственников наушничать.
Ветерок шевелил его волосы, которые он только что впервые заплел после сражения обычным порядком.
Кнесинка поняла, что не выжмет из него больше ни слова. И сникла, чуть не расплакавшись от бессильной досады. В свои семнадцать лет она умела разговаривать на торгу с шумливым галирадским народом и убеждать сивогривых упрямых мужей, годившихся ей в деды. С одним Волкодавом у нее получалось в точности по присловью о косе, нашедшей на камень. С той существенной разницей, что «камня» этого до смерти боялась вся ее свита. Кто в открытую, кто тайно. Сама кнесинка успела понять: если венн принял решение, уговаривать его бесполезно. Приказывать – тоже. А иногда и расспрашивать, почему так, а не этак. Вот и решил бы, с какой-то детской обидой вдруг подумала кнесинка. Раз и навсегда. За себя и за меня. За нас двоих. Так ведь не хочешь…

Возвращаясь вместе с нею к повозке, Волкодав обратил внимание на конного отрока, быстрой рысью скакавшего от головы обоза. Кроме Лучезаровичей верхами ездили только дозорные, которых высылали в стороны и вперед. Волкодав отметил, как сразу насторожились, подобрались братья Лихие. Их дело молодое, страсть хочется кнесинку хоть от чего-нибудь, а защитить. Сам он не слишком обеспокоился, увидя дозорного. Обнаружься на дороге что-нибудь вправду опасное, молодой воин, надобно думать, иначе нес бы недобрую весть. Волкодав видел, как поворачивались к нему мерно топавшие ратники, о чем-то спрашивали. Юноша в ответ махал рукой, успокаивал. Ратники замедляли шаг.
Подъехав к повозке, отрок соскочил наземь и приблизился, ведя рыжего коня в поводу.
– Государыня, – поклонился он кнесинке. – Прости, государыня, народ здешний троих мужей на дорогу прислал. Говорят, хотят слово молвить с тобой.
– Что за люди? – спросила Елень Глуздовна. Реденькая шелковая сетка снова колыхалась перед ее лицом, прижатая серебряным венчиком. – Как выглядят? Видел ты их?
– Говорят как вельхи, государыня, – ответствовал юноша и добавил, подумав: – как восточные. Хотя не совсем. И лицами вроде вельхи, только…
Он пожал плечами и растерянно замолчал, отчаявшись передать словами странное чувство, которое навеяли на него лесные мужи.
– Ладно, – кивнула кнесинка. – Скажи, чтобы старшины собрались сюда, и пусть приведут тех людей. Отрок переступил с ноги на ногу;
– Они с оружием, государыня. Велишь отобрать?
– Ничего не отбирать, – сразу распорядилась мудрая девушка. – Мы здесь тоже с оружием. Не надо, чтобы они обижались.
Волкодав, конечно, ничего не сказал, но про себя одобрил ее. Однажды еще дома (так он, к собственному удивлению, думал теперь о Галираде) он случайно услышал, как Эврих говорил Тилорну: «Чем примитивней дикарь, тем легче обидеть». Он тогда принял эти слова на свой счет и весьма оскорбился, но не показал виду, потому что не дело обсуждать предназначенное не тебе. Только выждав полных две седмицы, он спросил у Тилорна, что значило «примитивный». Тот объяснил. Теперь он вспоминал заумное слово и думал, как глупо было обижаться тогда. Нужно родиться круглым дураком либо спесивым сольвенном, чтобы считать веннов неразвитыми и простыми, как топорище. Другое дело харюки. Если только это и вправду были они. Что взять с племени, которое вот уже добрых двести лет не казало носа из родных чащоб и мало кого впускало извне. Это только в сказках мудрецы живут в запертых башнях, куда нет ходу смертному человеку. В жизни – шиш, не получится.
А чтобы обидчивые дикари, которым благородная кнесинка сохранила оружие, не обратили его против нее же, – на то и кормились подле нее трое телохранителей…

Красивое складное кресло, которое нарочно для таких случаев везла с собой госпожа, сгорело вместе с шатром. В ход пошел кожаный короб Иллада: лекарь только поахал, предчувствуя, что хранимые там снадобья сейчас же понадобятся кому-нибудь из болящих.
– Ничего, встану, – заверила кнесинка. – Экая важность.
На ящик живо накинули красивое вышитое покрывало. Кнесинка уселась, служанки уложили правильными складками ее белый, подбитый мехом плащ и встали честь честью сзади и по бокам. Мал-Гона и Аптахар подоспели бегом, Декша появился чуть позже – не мог бежать из-за раны. Лицо у него и так было зеленое. Иллад сейчас же порылся в пухлом поясном кошеле и вложил ему в руку маленькую желтую горошину. Декша отправил горошину в рот и, кривясь от горького вкуса, благодарно моргнул лекарю. Кивать было больно.
Левый – раненое достоинство – не пришел совсем, хотя его звали.
Лесные гости показались почти сразу, как только были окончены суетливые приготовления. Трое мужчин, все невысокие и коренастые, в одеждах из меха и толстого полотна, окрашенного дроком и лебедой в разные оттенки желтого и красного цвета. Все трое показались Волкодаву схожими между собой, как братья. Или отец с сыновьями. Цепко приглядываясь, он отметил про себя низкие лбы, тяжелые челюсти, заметные даже сквозь бороды, и угрюмое выражение глаз. Такое бывает у человека, который силится постичь нечто заведомо недоступное его разумению. Ну как есть харюки, определил про себя Волкодав. Угрюмцы. Кабы еще не обнаружилось, что они поколениями женятся на родных сестрах. Уж на двоюродных-то – как пить дать!
Между тем лесные посланцы остановились перед кнесинкой и преклонили колена. Те, что шли по бокам, опустились на оба, тот, что посередине, – на одно. Волкодав присмотрелся к нему. Плащ у него был из недорогого меха – медведины, – но как скроен! Шкура с головы зверя служила капюшоном и почти покрывала лицо, шкура с лап одевала руки и ноги, а все следы разрезов и швов были настолько искусно запрятаны, что глаз их не различал. Священное одеяние, которое предок-зверь позволял носить только старшему среди своих потомков. И то не каждый день, – лишь в особенных случаях, требующих прародительского присмотра.
Коленопреклоненные угрюмцы помалкивали, ожидая, чтобы молодая правительница к ним обратилась, и она не стала их томить.
– По здорову вам, добрые люди, под кровом этого леса, – сказала она на языке восточных вельхов. – Не стану пытать, кто таковы. Мы здесь гости проезжие, а вы хозяева, вам и расспрашивать, а нам ответ держать. Скажу лишь о том, что сразу видно: люди вы достойные и сильного рода, рода Красы Лесов… – Тут она многозначительно обежала глазами медвежий плащ стоявшего посередине. – Не случится ли страннице, забредшей в ваши изобильные ловища, чем-нибудь удружить крепкоплечим охотникам?
Ей ответил стоявший по правую руку:
– Пусть кукушка прокукует тебе с зеленого дерева, светлая госпожа. Роннаны, дети Лесной Ягоды, благодарят Хозяина Троп, пожелавшего вывести тебя в их угодья. Светлая госпожа окажет роннанам великую честь, согласившись подарить им полдня.
Волкодав быстренько прикинул в уме: избрав прямоезжую Старую дорогу вместо Новой, окольной, походники в самом деле изрядно выгадали против оговоренного срока. Значит, в самом деле можно было позволить себе непредвиденную стоянку. Кнесинка учтиво ответила угрюмцам согласием: знать, произвела тот же нехитрый подсчет. Следующей мыслью подозрительного венна была мысль о ловушке. Что, если странный народ уговорился с разбойниками и теперь ищет сгубить поезжан? Бывало же, тысячные воинства вроде того Гурцатова отряда входили в леса, ведомые надежными вроде бы проводниками. И больше ни один человек не видал ни их самих, ни даже костей. Ну уж нет, решил про себя Волкодав, этому не бывать. Сам он был способен выбраться из какой угодно чащобы, хоть и с кнесинкой на руках. И знал среди ратников не меньше десятка таких же лесовиков. А устроят пир и опоят чем-нибудь на пиру, а тут и «призраки» недобитые подоспеют?..
Волкодав внимательно присматривался к харюкам, и собственные опасения казались ему все менее основательными. Не то чтобы ему внушал такое уж расположение народ-затворник, убоявшийся опасностей мира и предпочитавший медленно хиреть от кровосмешения. Просто есть вещи, которые никогда не сделает племя, живущее заветами предков. Отравить гостя на пиру могут в просвещенной Аррантиаде. Или у саккаремского шада. Но здесь, где медведя величают Лесной Ягодой, дабы грозный зверь не услышал и не рассердился?.. Нет уж, только не здесь.

Кнесинка тем временем продолжала разговор, и постепенно выяснилась причина, побудившая угрюмцев нарушить вековое уединение.
– Мы судим ведьму, светлая госпожа, – поведал все тот же мужчина, стоявший одесную старейшины. И одетый в бурую шкуру согласно кивнул. – Она пришла с востока, из-за лесов, и сперва показалась нам доброй знахаркой, сведущей в лечении хворей. Но потом мы убедились, что на самом деле она ждала только случая учинить нам беду. Мы изобличили ее в дурном колдовстве и хотели изгнать ее дух из плоти над священным огнем, чтобы ведьма не причиняла больше вреда. Однако охотники, ходившие далеко, принесли весть, что нашими местами скоро проедет великая правительница, чью мудрость и справедливость прославляют многие племена. Дети Лесной Ягоды собрались на совет и решили просить тебя, светлая госпожа, явить праведный суд.
Услышав это, Волкодав наконец понял, почему угрюмцев так явно смущала молодость кнесинки. Они, наверное, ждали, чтобы мудрая и справедливая государыня оказалась если не старухой вроде бабки Хайгал, то уж всяко женщиной зрелых лет, матерью воинов. То-то они начали переглядываться, увидев девчонку. Но отступать было некогда, да и беседовала она как полагалось правительнице.
Что до самой кнесинки, она тоже испытала немалое замешательство. Видно, судьбе показалось мало бед и опасностей Старой дороги, на которую она, по своему безрассудству, позволила себя направить. Стоило чуть успокоиться после битвы у края болот, и нате вам: является из лесу неведомо кто и велит решать о жизни и смерти человека, тоже никогда прежде не виданного!.. И отказаться нельзя.
Кнесинка ответила харюкам подобающими словами:
– В моем роду были судьи достойней меня. Но я буду просить трижды светлое Солнце… – тут она подняла глаза к светилу, стоявшему в небе над дорогой, – …буду просить трижды светлое Солнце осенить меня Своей Правдой, дабы не сумела умножиться несправедливость. Я совершу суд.

Волкодав беспокоился зря. Угрюмцы и не подумали вести их в свою деревню, схоронившуюся от недоброго глаза в лесных закоулках. Оно и понятно. Трясинные вельхи слишком боялись чужаков, чтобы открывать самое заветное ради колдуньи, обреченной на казнь. Куда уж там. Здесь боялись даже родниться с соседями, боялись отдавать своих молодых на сторону и принимать сторонних к себе. Кто их знает, сторонних! Очень может быть, что это даже и не совсем люди. А если и люди, – пожалуй, дождешься от них чего-нибудь, кроме порчи да сглаза!
Кнесинка тоже была для них не своей, но вождей обыденным аршином не меряют. За могущественными вождями стоят поистине могучие Боги. Такие люди, как дочка галирадского кнеса, они не чужие и не свои. Они ПРЕВЫШЕ. С ними не тягаться ни детям Лесной Ягоды, ни самому Медведю, вздумай он вмешиваться. И уж подавно не совладать мстительному духу ведьмы, которой кнесинка сейчас вынесет приговор.
Так или не так рассуждал Каррил, старейшина роннанов, – Волкодаву знать было не дано. Но другого объяснения поведению харюков венн так и не придумал.
Обозу пришлось продвинуться еще версты на две вперед, и это расстояние кнесинка Елень, блюдя перед лесным народом приличие, ехала на Снежинке. Белая всадница. Телохранители шагали по бокам, с утроенной зоркостью обшаривая глазами край придорожного леса. Мастеровитые соль-венны из отряда Декши-Белоголового трудились на ходу, сооружая для кнесинки столец из двух щитов и копейного древка. Потом дорога повернула направо, и открылась большая поляна, весьма удобная для стоянки.

Место было очень красивое. Малахитовые ели стояли в золотой оправе берез. Ярко пламенели рябины, увешанные тяжелыми – к свирепой зиме – спелыми гроздьями. В холодной синеве прозрачного неба стояли белые облака. С другой стороны поляны навстречу приезжим и своему вождю вышли роннаны. Одни мужчины, все вооруженные, до полусотни числом. Пока галирадцы устраивались и воздвигали подобающее сиденье для кнесинки, пока подтягивались Лучезаровичи, ехавшие позади, угрюмцы вывели на поводке подросшего медвежонка-пестуна и привязали его к надежно вколоченному в землю колу. Звереныш, привыкший к жизни среди людей, немного поворчал, но, когда ему дали большую свежую рыбину, занялся лакомством и вовсе перестал обращать внимание на собравшийся народ. Привязь состояла из длинной жерди, закрепленной у ошейника таким образом, чтобы зверь не мог дотянуться. Живое воплощение Лесной Ягоды вряд ли догадывалось, что должно бььло своим присутствием освятить суд над колдуньей. Равно как о том, что на зимнем празднике его торжественно убьют старинным копьем и всем племенем съедят еще не остывшее мясо, обновляя связь с Прародителем.
Поодаль несколько мужчин деловито таскали из лесу заранее приготовленный хворост. Как только заезжая государыня осудит колдунью, злодейку без промедления бросят в костер. Волкодав поискал ведьму глазами, но не нашел.
Наконец все было готово, и кнесинка с достоинством воссела на только что изготовленный трон. Трон стоял на подостланном ковре: не дело правителю подвергать опасности свою священную силу, ступая по голой земле. То, что служанки еле упомнили, в котором мешке следовало искать этот самый ковер, никого не касалось. Трое старшин, Дунгорм и Лучезар, подошедший с несколькими ближниками, встали ровным полукругом за спиной. Телохранители, по обыкновению, – впереди. Вождь Каррил с десятком могучих охотников расположился напротив. Не очень далеко, но и не вплотную. Ноги его утопали в роскошной шкуре, бурой с серебристым отливом. Кресло, в котором он сидел, походило на трон куда больше, чем столец кнесинки. Оно было вырезано из цельного пня: казалось, лесное чудовище, полумедведь, получеловек, склонилось над хмурым вождем, отечески обнимая его когтистыми лапами. Волкодав подумал о том, какого труда, верно, стоило принести сюда неподъемную тяжесть. Или, может, древний пень был весь выдолблен изнутри и только казался страшно тяжелым?..
– Яви же нам справедливость, владычица сольвеннов и западных вельхов, – дождавшись тишины, медленно проговорил вождь. Голос у него оказался низким, тяжелым. – Вели наказать ведьму, ибо она испортила жену моего сына и погубила плохой смертью моего внука.

Вождица харюков. (Нина Усатова)

– Не первый год я прошу Богов моего народа замкнуть мне уста, если язык мой вознамерится произнести неправедный приговор, – ответила кнесинка. – До сего дня Создавшие Нас, хвала Им, не давали мне ни обречь невиновного, ни отпустить виноватого. Но не дали они мне и всеведения. Скромен мой разум и позволяет рассуждать лишь о том, что я сама видела, слышала и поняла. Пусть приведут сюда женщину, на которую возводится столь тяжкое обвинение, и доподлинно разъяснят, что и как она совершила.
На лице вождя промелькнуло недовольство: по мнению харюков, кнесинке было достаточно подтвердить их приговор. А не разбираться самолично. Однако с государями не спорят, и Каррил, обернувшись, коротко кивнул.
Двое крепких охотников вывели женщину, как перед тем медвежонка, – на жердях, привязанных к шее. Никто не хотел до нее дотрагиваться: боялись. Ведьма была маленькая, несколько полноватая, в простой изорванной рубахе без пояса. Она шла спотыкаясь, незряче переставляя озябшие босые ступни. Лицо и глаза скрывала плотно намотанная тряпка, во рту торчал кляп. Виднелись только длинные седоватые волосы, спутанными прядями свисавшие на спину и грудь. Руки были связаны за спиной. Бойся собаки спереди, коня сзади, а колдуньи – со всех сторон!
Видно было, что люди старались держаться от ведьмы подальше. Все, кроме темноволосого скуластого паренька лет двенадцати, который, наоборот, крепко обнимал женщину, помогая идти. Глаза у подростка горели, как у волчонка. Вернее, глаз: второй, крепко подбитый, заплыл и закрылся. Откуда синяки, догадаться было нетрудно. Отстаивал. Сын? Племянник? Младший братишка?..
Волкодав стоял по-прежнему неподвижно, с деревянным, ничего не выражающим лицом, но в груди глухо шевельнулась черная злоба. Нельзя так обращаться с женщиной. Нельзя! Если она впрямь жуткая злодейка, способная на убийство ребенка, она умрет. Но издеваться над ней? Водить, как опасное животное, на поводке?..
К его немалому облегчению, кнесинка почти сразу возвысила голос.
– Пусть развяжут эту женщину, – приказала она. Из толпы угрюмцев послышался недовольный ропот, и Елень Глуздовна добавила; – Пусть очертят круг топором и заключат ее внутрь этого круга, дабы не смущать маловерных. Я же помолилась Пламени небесному и земному и не опасаюсь ее колдовства.
Вождь Каррил немного подумал, сотворил рукой священный знак и согласно наклонил голову.
Роннаны так и не осмелились притронуться к женщине. Попросту бросили концы жердей и отступили в стороны, предоставив развязывать ведьму галирадцам. Кнесинка знала, что из трех народов, населявших ее город, менее всего страшных историй про ведьм рассказывали сегваны.
– Пошли кого-нибудь, Аптахар, – распорядилась она. Старшина пошел сам, потому что предводители должны идти первыми, когда угрожает опасность. И в особенности колдовская: воинские Боги даруют защиту и благосклонность в первую голову вождю. Поминая трехгранный кремень Туннворна, Аптахар вычертил незавершенный круг и кивнул подростку;
– Веди ее сюда и развязывай. Слышишь? Он был далеко не трусом, но и ему не хотелось без крайней нужды иметь дело с колдуньей. Мальчишка завел женщину внутрь круга, и Аптахар замкнул за ними черту. Здесь у ведьмы подкосились ноги: она упала бы, но юный защитник подхватил ее и помог опуститься на колени. Так она и стояла, пока паренек зубами и пальцами распутывал туго стянутые узлы.
– Эта злая женщина вышла к нам с той стороны, где рождается солнце. Восток – благая сторона света, и поэтому мы не сумели с самого начала распознать колдунью, – по знаку Каррила взял слово похожий на него молодой охотник в шапке из лисьего меха. Харюки и так-то были почти все на одно лицо, но этот выглядел уже полным подобием вождя. Сын, рассудил Волкодав. – Хотя с той же самой стороны явился некогда Проклинаемый, и это могло бы нас научить. Дело было минувшей зимой. Один из наших братьев попал в полынью и уже замерзал, но эта злая женщина оказала ему помощь. Она сказала, что у нее нет дома. Так не бывает, чтобы у доброго человека не было дома, но наш брат ей поверил, потому что ведьмы умеют отводить людям глаза и прельщать слух. Наш брат привел ее в жилище рода. И ее, и мальчишку, который сказался ее приемным сыном…
Женщина стояла на коленях и смотрела на галирадцев. Медленно обводила их взглядом, и многие воины тянулись к оберегам. У нее были бесконечно усталые, измученные и пустые глаза. Она ни на что не надеялась. Она хотела только одного: чтобы скорее наступил конец. Каким бы он ни оказался, этот конец.
– Она стала водиться с женой сына вождя, – продолжал Лисья Шапка. – Она сделалась ей такой близкой подругой, что глупая молодуха выболтала ведьме то, о чем не должна была говорить: о том, что брюхата.
Говорить кому ни попадя о грядущей радости в самом деле не стоило, тут Волкодав был согласен. Подслушает умеющий творить недоброе волшебство, и родишь мертвого. Или урода, тоже не лучше. Или вовсе камень или деревяшку. Такое бывало.
– Вот стоит сын вождя и с ним жена его, – продолжал свою повесть угрюмец. Волкодав покосился туда, куда он указывал, и увидел костлявую, по-мужски узкобедрую роннанку, единственную женщину среди толпы охотников. Выглядела она как после трудной болезни, и на руках у нее не было ребенка.
– К тому времени, когда снохе вождя пришел срок рожать, злая женщина успела показать себя сведущей знахаркой. Она лечила наших братьев и сестер и вправду поставила на ноги кое-кого из тех, кто близок был к смерти. Теперь мы думаем, уж не лучше ли было бы им умереть в чистоте, чем жить, соприкоснувшись с нечистотой? И вот пришел день, когда сноха вождя ушла в лес. Ты ведь знаешь, светлая госпожа, что к роженице никого нельзя допускать. Она должна делать свое дело одна, в лесном шалаше. Неведомое зло может проникнуть из того мира, откуда приходит младенец. Оно может даже унести с собой человека, в особенности мужчину. Только на девятый день, когда уже восстановится граница миров, может навестить роженицу мать.
Тут Волкодав еле сдержался, чтобы не плюнуть. Веннские женщины тоже приоткрывали калитку между миром живых и миром душ, лишенных пристанища плоти. Но их не прогоняли в лес и не покидали одних на съедение нечисти, комарам и дикому зверю. Рядом с роженицей всегда были опытные бабы, умеющие помочь и утешить. И мать. И муж – а как же иначе? Кто защитит, кто прогонит любого врага, будь он во плоти или бестелесный?..
– …Но когда мать снохи вождя пришла посмотреть, как дела, и принесла дочке поесть, она обнаружила при ней эту женщину! Она сама сказала, что оставалась у нее все время! И даже прямо тогда, когда покидал тело младенец!..
В толпе харюков застонали от ужаса. Дело, как видно, и вправду было неслыханное.
– Она навлекла на нас гнев Прародителя, чей посланец сейчас забавляется с рыбой и слушает мои слова. Он знает, что в них нет неправды. Отныне дичь будет обходить наши силки, а ягодники высохнут на корню!.. Только справедливый огонь, поглотив тело ведьмы, изгонит зло и избавит нас от напасти! Только справедливый огонь! Я сказал.
Толпа зашумела, кое-где стали требовательно подниматься и опускаться сжатые кулаки. Женщина еще больше съежилась, опустила голову, закрыла руками лицо. Мальчишка, наоборот, выпрямился над ней и оскалил зубы, с ненавистью глядя на угрюмцев. Он, похоже, уже перешагнул грань, за которой нет места страху. Только смертельная ярость. Кто протянет к его приемной матери руку, пусть сперва перешагнет через его мертвое тело. Волкодав очень хорошо знал эту ярость отчаяния. Ему самому было столько же лет, когда он убил взрослого вооруженного мужчину, комеса Людоеда. Он тоже пытался защитить мать. И не защитил, впустят ли Бош, чтобы и на сей раз кончилось тем же?..
– А младенец? – спросила кнесинка.
– Он не стал жить, светлая госпожа. Злая ведьма убила его своим колдовством.
– Ну и пусть бы себе спалили ее, сестра, – зевнул Лучезар. Он со скучающим видом стоял, как всегда, слева от кнесинки. – И нам недосуг, и им облегчение.
Непредвиденное разбирательство вынудило его отложить каждодневные воинские упражнения, и он был недоволен.
Халисунец Иллад с немалым вниманием слушал гневную речь харюка. Еще бы, ведь говорилось о его собственном ремесле! Услышав предложение Левого, он соскочил со своего короба с такой прытью, словно на гладкой расписной коже выросли иглы. Вельможи были вынуждены расступиться, пропуская его к стольцу государыни. Кнесинка оглянулась. Иллад наклонился к ее уху и что-то горячо зашептал. Молодая правительница выслушала его и кивнула.
– Пускай подойдет сюда жертва колдуньи. Мой лекарь осмотрит ее.
Сноха вождя зачарованно уставилась на важную госпожу, удостоившую ее своим вниманием. Она послушно шагнула вперед, но удержал муж.
– То есть как это осмотрит? – зарычал он, зыркая исподлобья. – Мою жену? Да я… Не дам!
Иллад, не смутившись, во всеуслышание заявил:
– Я саму госпожу, бывает, осматриваю. Так что, во имя Лунного Неба, не тебе обижаться! И потом, твою жену мне будет достаточно просто взять за руку…
– Зачем?.. – опешил угрюмец.
– Затем, – величественно пояснил Иллад, – что для ученого человека вроде меня биение сердца все равно что для тебя – следы на снегу. Дай мне руку, если не веришь… – Харюк мгновенно спрятал обе руки за спину, и лекарь с усмешкой добавил: – …и если не трусишь.
В толпе с готовностью захихикали.
Сын вождя налился тяжелой краской и медленно подошел, протягивая крепко сжатый кулак. Он сунул его халисунцу, точно в огонь. Пухлые короткие пальцы Иллада прошлись по заросшему дремучими волосами запястью, отыскивая живчик. Нашли. Надавили. Сильнее. Еще сильнее. Сдвинулись. Надавили…
– Так, – провозгласил лекарь, выпуская взмокшего харюка. – Когда ты был маленьким, ты долго не начинал ходить, а заговорил впервые в три года. Видишь, твой достопочтенный отец не спешит меня опровергнуть. У тебя все время болели зубы, ты без конца простужался, а к четырнадцати годам… ну, не стоит об этом… Два года назад ты сломал левую ногу и ребро, а не так давно сильно отравился. Грибами, по-моему…
– Довольно, – спасая достоинство сына, остановил его вождь Каррил. – Смотри его жену, как ты хотел.
Молодуха неуверенно подошла и протянула лекарю вялую бледную руку. Иллад возился с женщиной гораздо дольше, чем с ее мужем. Любопытный народ заинтересованно наблюдал. Халисунец обмял и ощупал оба тощих запястья, потом велел роннанке повернуться лицом к солнцу и привстал на цыпочки, разглядывая глаза. Лицо его при этом постепенно мрачнело. Наконец он передал молодуху нетерпеливо переминавшемуся мужу, и тот поспешно увел ее в глубь толпы. От греха подальше.
– Что скажешь, ученый человек? – спросил вождь Каррил. – Сильно ли испортила ее колдунья? Можно ли поправить ее или лучше изгнать?
Иллад вернулся к стольцу кнесинки, сложил ладошки на животе и объявил:
– Я вынужден сказать то, о чем клятва лекаря предписывает мне молчать, если только речь не идет о жизни или достоинстве человека. Да будут мне свидетелями все Праведные Отцы, но я не мог ошибиться! Я сожалею, о вождь, но благонравная женщина, которую мне посчастливилось осмотреть, не предназначена Небом для материнства. Судьбе было угодно вселить ее душу, при нынешнем воплощении, в тело, неспособное к деторождению. Более того, разрешившись мертвым младенцем, она неминуемо должна была погибнуть сама. Каким образом удержала в ней жизнь женщина, именуемая здесь колдуньей, я, право, не знаю, но жажду узнать. Государыня кнесинка и ты, славный вождь, – поклонился Иллад, – я с уверенностью заключаю, что женщина, ошибочно именуемая ведьмой, совершила не вред, а лекарский подвиг. Я утверждаю, что она заслуживает не позорной казни, а всяческих наград. Порукой же тому моя честь целителя, а я, милостью Лунного Неба, ничем не нарушал эту честь вот уже тридцать шесть лет!
Речь халисунца прозвучала в немыслимой тишине. Казалось, до угрюмцев с трудом доходил ее смысл. Великим умом этот народ, похоже, не отличался. Только обреченная ведьма медленно подняла голову, и во взгляде, устремленном на кнесинку, появились какие-то отблески жизни. Потом она вдруг обхватила руками мальчишку, все так же стоявшего подле нее, уткнулась лицом в его замызганную рубаху, – и беззвучно заплакала.
– Слова твоего лекаря вошли в мои уши, светлая госпожа, – медленно, с расстановкой проговорил вождь. – Но сердца не достигли. Неужто Божественный Прародитель допустит, чтобы мужчина МОЕГО РОДА не смог зачать в женщине младенца, способного жить? Та, что умертвила моего внука черным колдовством, должна умереть. Я сказал.
Коленопреклоненная женщина оторвалась от подростка, гладившего ее по голове, и что-то сказала ему, подталкивая вон из круга.
– Беги к ней… – расслышал Волкодав, умевший уловить тихий шепот среди всеобщего гама. Женщина говорила по-саккаремски. – Пади в ноги… Пускай добрая госпожа спасет хотя бы тебя…
Парнишка свирепо дернул плечом и никуда не побежал. Остался при ней. А венн отчетливо понял: тем, кто все-таки решится отправить ни в чем не повинную лекарку на костер, придется переступить через два трупа. Если не через три… считая Мыша, возившегося и кровожадно шипевшего на плече.
– Я вполне доверяю твоей мудрости, доблестный вождь, – сказала кнесинка Елень. – Ты – отец народа и воистину знаешь, что говоришь. Но и целитель, чьих слов не приняло твое сердце, заслуживает величайшего доверия. Как же быть? Наша Правда учит: если кажется, что оба правы, обратись за советом к Богам. Ибо Им, в Их божественном всеведении, открыто все то, что нам, ничтожным смертным, представляется неразрешимой загадкой. Согласен ли ты со мной, умудренный вождь? Какие испытания признает твой народ?
После некоторого раздумья Каррил кивнул головой, и на солнце блеснули красные самоцветы, вставленные в глазницы медвежьего капюшона. Лисья Шапка начал с готовностью перечислять:
– Если бы речь шла об одном из нас, светлая госпожа, можно было бы подвести его к воплощению Прародителя и посмотреть, люб ли ему человек. Но Прародителю нет дела до чужаков. Можно связать колдунью и бросить ее в воду, ибо мы веруем в справедливость воды. Если она поплывет, значит, виновна; вода не станет отвергать доброго человека. Можно развести костер и принудить колдунью идти по углям, ибо мы веруем в справедливость огня. Если огонь станет обжигать ей ноги, значит, незачем и выпускать ее из костра. Но более всего, госпожа, мы веруем в истинность поединка. Ибо тому, кто прав, наш Прародитель, Вечно Сущий В Зеленом Лесу, дарует частицу Своей мощи, и правый выталкивает неправого с полотна…
– Довольно. Итерскел!.. Где Итерскел? – пророкотал вождь. И с видимым удовольствием обратился к кнесинке: – Я вижу, владычица сольвеннов, ты в доброте своего сердца не любишь приговаривать к смерти даже тех, кто ее несомненно заслуживает. Это достойно. Я вижу также, что ты склонна верить своему лекарю, попытавшемуся оправдать злодейку. Я не в обиде на тебя, светлая госпожа: ты являешь нам правду духа, присущую великим вождям. Ибо в чем доблесть вождя, как не в боязни покарать невиновных? Позволь же нам убедить тебя, что ведьма ни в коем случае не должна избегнуть костра. Ты выставишь своего человека, а мы своего, и с каждым из них пребудет участь колдуньи. Если победит наш человек, а я не сомневаюсь, что он победит…

Вождь не докончил фразы, но доканчивать ее не было смысла. Итерскел уже протискивался вперед, и соплеменники почтительно перед ним расступались. Он на ходу стащил с себя овчинную безрукавку, а потом и рубаху, оставшись обнаженным по пояс. Загорелые плечи плыли повыше макушек угрюмцев, вдруг показавшихся рядом с ним толпой ребятишек. Вот Итерскел вышел к трону вождя, и галирадское воинство откликнулось вздохом восхищения и ужаса, а Волкодав подумал, что дело тут, верно, не обошлось без заезжего молодца. По силам ли было народу, не признававшему браков с чужими, выродить этакого детинушку?.. Венн не каждый день встречал людей гораздо крупнее и сильнее себя, но Итерскел был именно из таких. Полтора Канаона, самое меньшее. А Волкодав и с Канаоном-то рядом казался тщедушным подростком.
– Я своих людей калечить не дам, – негромко, но так, чтобы все слышали, проговорил Лучезар. – Уж ты, сестра, не серчай.
Декша, Аптахар и Мал-Гона ничего не сказали, но чувствовалось, что отдавать справного воина на растерзание ради какой-то никому не известной колдуньи не хотелось ни одному.
Волкодав, стоявший у правого локтя кнесинки, тихо попросил:
– Позволь мне, госпожа.
Елень Глуздовна вскинула на него глаза, и он увидел, как сползает краска с ее щек, разрумяненных холодным воздухом и волнением.
– Звал, отче? – осведомился Итерскел, останавливаясь перед вождем. Он в самом деле был подобен медведю, скинувшему косматую шкуру. Ни капли лишнего жира не портило его тела, наделенного чудовищной мощью. Он красовался: необъятные мускулы то вздувались на его руках и обнаженном торсе, то опадали. Силен, ох и силен! И наверняка быстр, как куница. Тяжелому да неповоротливому не выжить в лесу.
– Ты сломал шею быку, когда тот выбежал из хлева и бросился на моих внуков, – несколько нараспев, точно произнося заклинание, начал Каррил. – Когда мы корчуем лес, ты один поднимаешь пни, которые не могут сдвинуть семеро сильных мужчин. Сокрушишь ли ты человека, утверждающего, будто ведьма, уморившая моего внука, якобы хотела добра?
Итерскел весело отвечал:
– Сокрушу, отче!
И стукнул себя литым кулаком по гулкой груди так, что с деревьев снялись вороны. Кнесинка Елень невольно содрогнулась… В это мгновение она помнить не помнила о знахарке, чью судьбу должен был определить поединок. Только Волкодав существовал для нее. Единственный на свете мужчина. Который… Которого… Вот прямо сейчас…
Кнесинка смотрела ему в глаза и отчетливо видела, что спорить с ним бесполезно.
– Он убьет тебя, Волкодав…
– Не убьет, – сказал венн. И добавил с полным спокойствием: – Кишка тонка.
И кнесинка Елень поняла неошибающимся женским чутьем: он ответил бы ей точно так же, идя один против тысячи. К дракону в пасть. Или куда там еще – на верную смерть. Чтобы только она, дуреха, за него не страшилась. И не силилась его удержать.
Значительность происходившего подняла кнесинку на ноги, тонкие пальцы с силой стиснули плечо Волкодава.
– Вот человек, на которого возлагаю я свою веру в неповинность сей женщины! – прозвенел ее голос. – Ступай, и да пребудут в твоем мече Солнце, Молния и Огонь!..
Вождь Каррил неожиданно рассмеялся.
– Успокойся, светлая госпожа, твоему воину не понадобится его меч, – сказал он. И кивнул Лисьей Шапке: – Поведай, старший сын, умеющий красно говорить.
– Эти двое не враждуют друг с другом, – принялся объяснять молодой роннан. – Между ними нет мести. Прародителю не будет угодно отнятие ничьей жизни, кроме жизни злодейки. Наш закон велит расстелить на земле цельнотканое полотно и укрепить его колышками. Мы ограждаем полотно тремя бороздами и двенадцатью ореховыми прутьями, ибо Прародитель создал ореховый куст на пропитание Своим детям и наделил его благой силой. Поединщики будут стремиться вытолкнуть один другого за край полотна. Если кто-то из них сойдет наземь одной ногой, мы скажем: «0н отступил». Если двумя ногами, мы скажем: «Он побежал» – и поймем, что Прародитель выразил Свою волю.
– Уразумел ли это твой человек, светлая госпожа? – спросил вождь. Итерскел стоял подле отца, как бы невзначай поворачиваясь то правым боком, то левым. На груди у него виднелась пятипалая отметина длинных когтей. Знак Прародителя? Рана, полученная на охоте?..
Кнесинка повернулась к Волкодаву, и венн хмуро буркнул:
– Уж чего не уразуметь…
– Тогда, – приговорил вождь, – пусть твой боец оставит оружие у твоих ног и сойдется с моим сыном посередине полотна.
Волкодав расстегнул пряжки и положил меч, как было ведено, к ногам кнесинки на ковер. Снял с плеча Мыша, посадил сторожить. За мечом последовали пояс, куртка, кольчуга, рубаха, а после и сапоги. Спасибо хоть не потребовали полной наготы поединщиков. Харюки между тем с должным почтением раскатали порядочный – пять на пять шагов! – кусок необычно широкого небеленого полотна. Венн только диву дался, как умудрились выткать подобное. Не иначе, с молитвами и на кроснах, сооруженных нарочно для этого, на один раз. Еще он удивился запасливости угрюмцев. Это ж надо, все с собой захватили, даже холстину на случай Божьего Суда! Даже дрова для колдуньи!..
– Не погуби себя, Волкодав… – тихо, чтобы один он слышал, напутствовала его кнесинка. Он ничего не ответил, только кивнул: слышал, мол. Распустил волосы, повязал лоб тесьмой. И босиком пошел на середину поляны, к уже натянутому, приколоченному за особые петельки полотну. И подумал, идя, что закон, признававший единоборство на полотне, был мудр. Что такое есть нить, сбегающая с женской прялки, как не зримое подобие нити судьбы? И что есть тканое полотно, если не переплетение человеческих жизней, каким предстает оно с неба Оку Богов?..

Волкодав стал молча молиться, рассказывая Богам, за что шел на бой. И вдруг подумал: а если славный Бог Грозы уже удалился на покой до весны?.. Но почти сразу в его сознании прозвучал удар грома, да такой раскатистый, что венн даже оглянулся по сторонам, слегка удивляясь, почему другие не слышали.
Больше всего он боялся сдуру нарушить какой-нибудь неведомый ему роннанский обычай и тем проиграть дело еще до поединка. Такое случалось. Волкодав пристально следил за Итерскелом, стараясь делать все то же, что он, и по возможности одновременно.
Они разом вступили на гладкое прохладное полотно и застыли, присматриваясь друг к другу. Лисья Шапка склонил к земле посеребренный наконечник тяжелого, старинной работы копья ("наше, сегванское, времен Последней войны», – утверждал потом Аптахар) и принялся вычерчивать борозды. Молодые парни принесли из лесу пучок ореховых прутьев, стали втыкать сообразно сторонам света.
Было тихо. Галирадцы и роннаны во все глаза разглядывали поединщиков. Двое мужчин, неподвижно стоявших на полотне, родились, наверное, в один год, но тем и исчерпывалось между ними всякое сходство. У одного весело топорщились золотистые кудри, прихваченные на чистом лбу плетеной повязкой. У другого волосы были наполовину седыми, и не от возраста. Один похвалялся бугристыми мышцами, какие получаются от доброй работы, доброй еды и еще от того, что бывает, когда в жилы выродившегося племени вдруг приливает свежая кровь. Другой не мог похвастаться и половиной подобной мужской красы. Был жилист, как железный ремень. Один напоминал молодого медведя, вышедшего поиграть, повыдирать с корнями упругие деревиа. Другой смахивал на нелающего, очень спокойного пса из тех, с которыми можно отпускать маленьких девочек за полдня пути и не бояться, что обидит злой прохожий.
– Пусть совершится любезное Прародителю, – провозгласил вождь.

Волкодав очень редко нападал первым. Он и теперь стоял неподвижно, ожидая, что будет. Вот Итерскел неспешно двинулся боком, как-то пьяновато выламываясь, поводя плечами, неожиданно приседая, чуть ли не готовясь упасть, выправляясь уже у самой земли. Перетекал, перекатывался с места на место. Играл. Прекрасный зверь, сытый и сильный. Если в не Божий Суд, он, верно, притом оскорблял бы соперника, вынуждая его к опрометчивым действиям. А так – просто запутывал. Заставлял смотреть во все глаза и гадать, куда он, подвижный, как ртутная капля, шатнется в следующий миг. Итерскел еще вовсю улыбался и танцевал, намечал телом какое-то движение, когда мускулы на плече и на правой стороне груди резко вспухли, затвердевая узлами, и кулак размером в головку сыра и весом полпуда поплыл вперед, метя Волкодаву под вздох. Насмерть!
Как всегда в таких случаях, время потекло для венна медленно-медленно. Он успел подумать, что Итерскел уж точно без большого труда мог проломить кулаком дощатую стену. Дать коснуться себя – заведомая погибель. Волкодав отступил на полшага в сторону, пропуская летящий кулак мимо и слегка отводя его в сторонку правой ладонью. Разворот на левой ноге. Уже обе руки подхватывают кулак Итерскела, провалившийся в пустоту. Плавно вперед, потом вверх. «Благодарность Земле». Примерно то самое, что он объяснял на берегу Светыни кнесинке и братьям Лихим. Надо думать, они одни и сумели что-нибудь рассмотреть и понять. Потому что худо-бедно знали, КАК смотреть. И куда. «Благодарность Земле» занимала примерно столько времени, сколько нужно, чтобы спокойно бьющееся сердце стукнуло трижды.
Большинство галирадцев и харюки увидели только быстрое движение, согласный поворот двух полунагих тел, на миг словно завертевшихся в дружеском танце. Потом Итерскел вдруг изогнулся, заваливаясь назад, хрипло заорал от неожиданной боли, потерял равновесие и грохнулся навзничь. Он уже падал, когда Волкодав выпустил его, направляя по кругу противосолонь и прочь от себя. Какой-нибудь негнущийся корчемный силач, пожалуй, всерьез пришиб бы хребет. Ловкий и быстрый охотник покатился колобком и сразу вскочил.

Предыдущая страница 26 Следующая страница


27 - страница

27 Мария Семёнова

Зрители вздохнули. Кто-то с облегчением, кто-то недовольно. Уж очень быстро все кончилось. И ни тебе выбитых зубов, ни кровавых потеков. На что смотреть?
– Мой человек победил! – громко сказала кнесинка. Мгновенно взлетевший на ноги Итерскел стоял как раз на третьей черте, самой дальней от середины. Одна нога внутри, другая снаружи. Но обе – вне полотна. Он побежал. Итерскел глянул вниз, потом на Волкодава, и красивое молодое лицо изуродовала ненависть. Никто еще так с ним не поступал. Чтобы он!.. Побежал!..
Да никогда!..
Каррил медленно покачал головой, хмуря густые брови.
– Твой человек не победил, – сказал он кнесинке. – Наш боец поскользнулся. Я видел. Это была случайность. Надо повторить поединок.
Половина угрюмцев сейчас же закивала головами, соглашаясь с вождем. Остальные не замедлили присоединиться.
– Бывают ли случайности, когда совершается Божий Суд? – спросила кнесинка Елень.
– Случайности – нет, – сказал вождь. – Ты права, светлая госпожа, я выбрал не самое лучшее слово. Прародитель временами посылает нам искушение, дабы испытать и укрепить нашу веру. Если твой человек не боится, пусть повторит поединок.
Волкодав пожал плечами. Он не боялся. А ведь Итерскел, чего доброю, после этого в петлю полезет. Волкодаву совсем не хотелось, чтобы молодой роннан лез в петлю. Не хотелось ему и увечить пригожего молодца. А впрочем, взрослый парень, сам прет, сам и напорется. Пусть хорошенько думает следующий раз, прежде чем браться отстаивать чью-нибудь казнь.

Сын Лесной Ягоды одним прыжком влетел обратно на полотно. Вторым прыжком он бросился на Волкодава. Уже безо всяких хождений вприсядку и, понятно, без улыбки. Сожрет, проглотит да и костей не выплюнет. И ведьма тут совсем ни при чем.
На сей раз он закричал сразу.
Не было согласного танца двух тел, не было уворотов и быстрых нырков. Волкодав не двинулся с места. Так и стоял, укоренившись посередине полотнища цепко расставленными ногами. А Итерскел снова плясал, только совсем не так, как вначале. И не по своей воле. Он стоял на цыпочках, болезненно семеня, подвешенный, как на колу, на собственной неестественно распрямленной руке, – одно плечо выше другого. Он вообще-то мог достать венна свободной рукой или ногами. Технически, как выразился бы Тилорн. Но даже не пробовал: было не до того. Кто не испытал на своей шкуре, тому не понять, как сокращается мир, скукоживаясь до величины места, где болит. Волкодав держал двумя руками несколько его пальцев, весьма болезненно выгнутых наружу. И строго следил, чтобы Итерскел не мог освободиться.
Он все проделал медленно. Разжал левую руку. Положил ее Итерскелу на локоть. «Золотой кот хватает полосатую мышь». Почему полосатую, знала одна Мать Кендарат. Повел пойманную руку Итерскелу за спину, и налитый железной мощью роннан послушно согнулся, спасаясь от боли. Он дрожал и стукался в колени лицом. Веди его так хоть до самого Галирада, и пусть попробует пискнуть. Волкодав заставил его шагнуть на край полотна, отпустил и без особых затей пихнул ногой в зад. Удержаться на ногах было не в человеческих силах, и Итерскел не удержался. Когда к нему вернулось ощущение верха и низа, его голова находилось внутри третьей черты. Все остальное – снаружи. Он побежал.
Галирадцы приветственно зашумели. Даже некоторые Лучезаровичи из младших. И велиморцы, которым, кажется, вовсе уж дела не было ни до венна, ни до колдуньи.
– Мой человек победил! – поднялась кнесинка. – Теперь никто не может сказать, что это вышло случайно.
– Мы не признаем его победителем! – Вождь Каррил пристукнул жесткой ладонью по подлокотнику кресла, вырезанному в виде передней лапы медведя. – Прости, светлая госпожа, но твой человек не умеет биться так, как это прилично мужчине! Он боится ударов и уворачивается, точно трусливая баба. Пусть дерется по-мужски или убирается вон, уступая победу тому, кто храбрей!
Если Итерскел не привык валяться носом в пыли на глазах у народа, то и кнесинка отнюдь не привыкла к подобному обращению. Ей показалось обидным идти на поводу у старейшины лесного народца, который упрямо не желал признать своего сына побежденным и подобру-поздорову отпустить женщину, вот уже дважды оправданную Богами. Еще немного, и этот вождь вздумает кричать на нее, наследницу галирадской державы!.. Елень Глуздовна почти решила двинуть своих воинов вперед. Да. Так она сейчас и поступит. Пускай заберут обоих, лекарку и мальчишку. И Волкодава оборонят…
Посланник Дунгорм почтительно наклонился к ее уху:
– Дивлюсь твоей выдержке и восхищаюсь спокойствием, государыня. Немногие правители устояли бы перед соблазном кончить дело силой. Не у многих хватает мудрости убеждать в своей правоте, когда есть мечи.
Волкодав этих слов не слыхал, но сам того не желая отозвался на них.
– Хорошо, – сказал он. – Не буду уворачиваться. И улыбнулся. Очень неприятной и нехорошей улыбкой, показывая выбитый зуб. Кнесинка, успевшая на него насмотреться, нутром поняла, что лучше было Каррилу не настаивать на третьей сшибке для сына.
– Пусть будет по-твоему, вождь, – проговорила она, стараясь, чтобы в голосе не прозвучал колотивший ее озноб. Она так боялась за исход боя, словно здесь, на поляне, решалась ее участь, ее жизнь или смерть. – Пусть бьются, как велит твой закон, раз тебе так уж не по душе наше воинское искусство. Но сперва скажи, вождь, согласен ли ты, чтобы состоялась последняя схватка и решила за все три? Не то ты, страшусь, посмотришь на солнце и скажешь, что оно стоит слишком низко и не может освятить истинный суд…
Старейшина роннанов глянул на солнце, потом на сына и наклонил голову:
– Да будет так, светлая госпожа.
Колдунья и ее паренек совсем перестали дышать. Отчаянная надежда то показывалась им, то вновь угасала, и наползал мрак. Обнявшись, они не сводили глаз с Волкодава.

…И в третий раз ступил на полотно Итерскел. Ступил осторожно, как на тонкий лед, памятуя о прежних двух неудачах. Хотя все это уже не имело значения. Сейчас у меченого нос выскочит из затылка. А зубы, сколько осталось, затеряются в травке. Честный кулак! И никаких бабских уверток. Грудь на грудь! И уже назавтра Итерскел сам поверит, что исход первых двух сшибок был вправду случаен.
Волкодав опять не пожелал напасть. Молодой роннан попробовал оттеснить его к краю полотнища. Не получилось. Тогда Итерскел затеял обманный удар. Пригрозил левой в пах, чтобы опустил руки защититься. И тут-то правая, стиснутая в страшный кулак, молнией взвилась вверх – расплющить лицо. Итерскел почти уже чувствовал, как хрупко проламываются кости, как хлещет липкая кровь, как податливой кашей разъезжается плоть. Почти видел серо-зеленые глаза бессмысленными, закатившимися. До сих пор он нападал обычным вельхским налетом, который чужак вполне мог где-нибудь сведать. А вот этот удар знали только в его роду. И даже у старшего брата не получалось так хорошо, как у него, Итерскела.
Рука Волкодава встретила его руку на середине пути. Звук был такой, словно переломились две прочные палки, завернутые в мокрую тряпку. Его услышала вся поляна, до последнего человека.
Когда месяц за месяцем толкаешь перед собой нестру-ганое, будь оно проклято, бревно в аршин толщиной, толкаешь прикованными руками тугой рычаг ворота, подающего воду из подземной реки, ворота, в который впрягать бы мохноногого тяжеловоза, толкаешь один, за себя и за напарника, слабогрудого знатока утонченных поэм… Тут руки либо вовсе отвалятся, либо сами обретут булыжную твердость.
Итерскел и хватил с размаха предплечьем словно по каменному ребру. И повалился на колени, еще не осознав толком, что сломал руку об это ребро.
– Уйди с полотна, – негромко сказал ему Волкодав. – Не хочу калечить тебя.
– Вставай, сын! – хлестнул голос вождя. Итерскел молча поднялся. Волкодав видел такой взгляд у еще сильного зверя, почуявшего, что сзади обрыв.
– Уйди, – повторил венн. – Не за доброе дело встал.
Левая рука Итерскела метнулась быстрее прыгающей змеи. Он метил ткнуть венна пальцами в глаз и прикончить его почти так же, как тот когда-то – надсмотрщика Волка. Наказание последовало немедленно, только теперь Волкодав пустил в ход еще и колено, ударившее под локоть. Оглушительная боль погасила сознание Итерскела… Упасть Волкодав ему не позволил. Поймав угрюмца за пояс, он не без натуги оторвал его от земли, пронес на край полотна и выкинул за третью черту. Выкинул безжалостно. Обмякшее тело судорожно дернулось, неловко свалившись на перебитую руку. Вторая, вывихнутая в двух местах, торчала мертвым крылом. Вождь Каррил вцепился в подлокотники трона, глядя на то, что оставил от его красавца сына беспощадный чужак.
– Мой человек победил, – сказала кнесинка Елень. Никто больше не пожелал ей возражать. Божий Суд совершился.

Солнце клонилось к закату, касаясь лесных вершин. Поезд невесты вновь двигался вперед по Старой дороге. Угрюмцы не предъявляли обид. И в справедливости суда не сомневались. По крайней мере вслух. Но распростились с галирадцами и кнесинкой безо всякой приязни. Глазастые молодые воины даже рассмотрели, что где-то там стояло в плетеных корзинах нечто съестное и, судя по запаху, вкусное. Но до угощения, которым предполагалось отметить изгнание духа колдуньи, черед не дошел. Лесное племя скрылось в чащобе, растворилось в ней, как и не бывало его. Наверное, теперь долго не высунется, хоть сам Царь-Солнце мимо них проезжай.
– Не много и потеряли! – в один голос заявили Мал-Гона и Эртан, начинавшая помалу оживать. – Трясинные, тьфу!.. Что взять с них!
Остальным, не исключая и Волкодава, было неуютно. Так себя чувствуешь, когда, заглянув в малознакомый дом, застаешь безобразную свару. Вроде и ни при чем ты, а на душе гадко.
Решено было в этот день ехать допоздна: нападения харюков не очень-то опасались, просто… просто так было лучше, и все.
Юные ратники подходили с намерением похлопать Волкодава по плечу, но, оказавшись рядом, свое намерение оставляли ("ты… да… это… здорово ты его!.. Ну ладно…"). Волкодав хмуро отмалчивался. Случись ему заново воевать с Итерскелом, он проделал бы все то же самое. Без колебаний. Женщина с мальчишкой остались живы. Это было хорошо. Больше ничего хорошего в случившемся он не находил. И вообще ему все это не нравилось.
– Ты будешь меня учить, когда станем жить в Велиморе? – спросила кнесинка Елень. Он ответил:
– Как пожелаешь, госпожа. Девушка опустила голову, задумалась.
– Ты не челядинец мне, Волкодав, – неожиданно сказала она. – Ты можешь остаться там при мне, а можешь уехать. Уедешь ведь, а?
Откуда было знать венну, каких усилий стоили ей эти слова. Но выговорила, и навалился такой беспросветный ужас, – а вот возьмут да окажутся сказанные слова правдой!.. – что кнесинка, точно спасаясь, ухватилась за руку Волкодава. И только потом смекнула торопливо нагнуться, поправляя якобы сбившийся сапожок.
Телохранитель ответил спокойно и просто:
– Как будет для тебя лучше, так и сделаем, госпожа. Девушка заставила себя убрать руку и решила переменить разговор:
– А вот скажи, тебя можно вообще победить? Или что?
Волкодав улыбнулся. Совсем иначе, чем на поляне. Близнецы жадно слушали, держась позади. Когда-нибудь и они будут драться не хуже наставника.
– Еще как можно, госпожа, – сказал Волкодав.

Он долю путешествовал вместе с Кан-Кендарат, Жрица Богини Милосердия и в мыслях не держала требовать платы с тех, кому помогала, но подаркам не было переводу. И все бы путем, но жить нахлебником Волкодав отказывался. Он считал себя мужниной, обязанным кормить и спутницу, и себя. Когда они где-нибудь останавливались, он из кожи лез, стараясь наняться хоть вышибалой в корчму. А даже в самом грязном придорожном саккаремском кабаке это можно было сделать не иначе, как только выкинув вон уже нанятого молодив. Ох и приползал же он чуть не на четвереньках к Матери Кендарат. «Как это он меня? Объясни…»

– И этот… Итерскел… он тоже мог? – заново содрогаясь, спросила кнесинка Елень.
– Нет, госпожа. Этот не мог.
– Я сейчас был у своих и по дороге слушал, о чем говорят люди, – вмешался Дунгорм, шагавший у бортика повозки. – Половина войска клянется, что разделалась бы с тем юношей так же легко. Разве что, мол, не мотали бы его взад-вперед, а уложили сразу.
– Ха! – по-кошачьи фыркнула со своего сиденья бабка Хайгал, правившая конем. – Как говорит мой народ, когда орел уже унес козленка, всякий скажет тебе, что мог его подстрелить.
Дунгорм с интересом поднял на нее глаза, что-то соображая.
Волкодав промолчал, и кнесинка воспользовалась его молчанием, чтобы снова тронуть телохранителя за руку;
– Это так? Что скажешь?
Волкодав покачал головой и ответил без особой охоты, но честно:
– За велиморцев не поручусь, но в твоем войске, государыня, он изуродовал бы почти любого. Кроме пяти-шести дружинных и твоего родственника, Лучезара Лугинича. Он был настолько же сильнее меня, насколько я сам – сильней женщины.
– Но-но, не очень там, – раздался из повозки недовольный голос Эртан. – Женщины есть всякие, венн! Погоди, встану на ноги, сам убедишься.
Он хмыкнул в ответ:
– Раздумала помирать…
– Ты же руку ему сломал., – напомнила кнесинка. Волкодав пожал плечами.
– Сломал. Я стоял за доброе дело, госпожа.
Кнесинка помолчала некоторое время, потом заметила:
– Боги редко помогают тому, кто сам ничего не умеет.
Нянька снова встряла в беседу:
– Бывает, Они направляют умельца на выручку неумехам.

Спасенная знахарка спала в уголке повозки, между ранеными, свернувшись комочком и чуть не с головой укрывшись овчиной. Когда кончился Божий Суд и Волкодав подошел вывести ее из круга, она не смогла подняться с колен – венн унес ее на руках. Она что-то быстро и бессвязно говорила по-вельхски и по-саккаремски, целовала руки кнесинке и Илладу, пыталась целовать Волкодаву. Когда ее накормили, дали одеяло и велели забираться в повозку, она скрючилась в уголке и немедленно уснула. Глухим сном доведенной до края души. Мальчишка изо всех сил старался быть взрослым. Он шел у колеса, посматривая на лошадей. Когда он протянул руку к морде Серка, жеребец сразу признал в нем уверенного лошадника и головы не отдернул. Паренек потерся щекой о теплую щеку коня – повадка всадника из Вечной Степи – и впервые за целый день– улыбнулся.
– Позволь спросить тебя, добрая прислужница, – обратился Дунгорм к старой Хайгал. – Когда государь Глузд Несмеянович только-только распростился с моим господином и покидал пределы Ограждающих гор – у вас в Галираде их называют Замковыми, – из потаенной долины вышел поклониться государю некий народ. Там были мужчины и женщины, и женщины одевались в точности как ты. Не состоишь ли ты, часом, в родстве с этими горцами?
– Ха! – вновь воскликнула нянька, на сей раз самодовольно. А кнесинка пошарила рукой на груди и вытащила наружу плоский кожаный мешочек на потрепанном ремешке. – Это и был мой народ, знатный посланник, – продолжала старуха. – Я родилась там, в благословенных горах, за Препоной. Только орлы и симураны вьют там свои гнезда. И мы, ичендары!
Волкодав не первый день жил на свете и знал, что всякий кулик склонен прославлять родное болото. Но как можно хвалить горы, этого он искренне не понимал. Не далее как завтра должны были проглянуть в небесах заснеженные вершины, которые его племя называло Железными. Никакой радости венну это не внушало.
– Вот так, благородный Дунгорм, – с некоторым даже задором говорила между тем кнесинка, подкидывая на ладони мешочек. – Совсем рядом с вами живет народ, который меня рад будет принять. Ты ведь покажешь мне, нянюшка, Объятие Горы?
– Покажу! – уверенно пообещала Хайгал.
– Я не счел возможным расспрашивать, как вышло, что нелюдимые горцы кланяются государю, – осторожно проговорил велиморец. Пусть никто здесь не обижается на мои слова…
Любишь меня, подумал Волкодав, люби и мою служанку.
– …но мы привыкли считать ичендаров не слишком дружественным народом. Быть может, вы мне…
– Расскажи, нянюшка! – засмеялась кнесинка. Историю Хайгал, кроме посланника, не знала, кажется, одна Эртан да отбитый у роннанов мальчишка. Но отчего не скрасить дорогу?
– Славный Бакуня, отец матери моей госпожи, был величайшим странником, – начала рассказывать нянька. – Пятьдесят лет назад ему случилось проезжать отрогами наших гор, чьи священные вершины дают приют звездам. Государь услышал голос Ургау, снежного кота, поспешил туда и нашел мужа, схватившегося со зверем.
Волкодав видел горных котов в белых, драгоценных, искрящихся шубах. Попадаться владыке вечных снегов в двухвершковые когти было поистине незачем. Хозяева приисков временами ловили и пытались приручать великолепных зверей, но коты в неволе не жили. Отказывались от воды и пищи и умирали.
– Государь не испугался, не испугался и его конь. Кнес подскакал к ним и поразил Ургау копьем, хотя тот и успел стащить его с лошади. Потом он перевязал раны охотника и свои, и никто не знал, где чья кровь на камнях. Тот охотник был След Орла, вождь ичендаров. Он назвал государя отцом, ибо тот стал для него дарителем жизни. Он взял коня государя под уздцы и сам отвел его в Объятие Горы: это наш дом, вырубленный в скалах над облаками, и люди чужих кровей не знают туда дороги. Кнес стал гостем вождя. Все отныне принадлежало ему: и жилище вождя, и стада коз, и любая из его женщин. Каждой из женщин хотелось понести сына от могучего гостя, столь щедро взысканного Богами. «Пусть не сердятся на меня твои жены, родич, – сказал кнес Следу Орла. – Я не могу преступить Правды моей страны: я должен хранить себя для невесты. Осенью моя свадьба». Тогда вождь подозвал младшую дочь и сказал ей: «Вот твой новый отец и господин до конца дней твоих». Так я забыла свое прежнее имя и стала зваться Хайгал, Разящее Копье. Дочь кнеса играла у меня на коленях. А потом дочь его дочери. Я давно не была дома, но знаю, что мой прежний отец все так же ведет наше племя. У нас в горах меньше ста лет не живут.
В голосе няньки звучала спокойная гордость. Она выполнила волю отца и считала, что достойнее распорядиться пятью десятками лет, превратившими ее из цветущей девушки в старуху, было нельзя.
– Однажды я побывал у края того, что вы называете Препоной, – поглядывая краем глаза на кнесинку, сказал Дунгорм. – Мой господин, благородный кунс Винитар, тогда только-только стал Хранителем Северных Врат. Он решил сам объехать все окрестности на несколько дней пути, и я сопровождал его. Предшественник моего господина довольствовался сбором пошлин с купцов и редко выводил войско из крепости. Боюсь, он был не слишком усерден. Совсем не то, что твой будущий супруг, госпожа. Я давно знаю благородного кунса. Боги дали ему сердце воителя и разум ученого…
Волкодав молча слушал.
– Я сам видел, как он измерял расстояния и составлял карты, пригодные и для полководца, и для мирного путешественника. Я был рядом с ним, когда мы забрались в ущелье, загроможденное скалами цвета серого чугуна. Вскоре мы вынуждены были оставить коней. Прости, государыня, но там был такой запах, что пришлось закрыть лица платками. Я помню, мой господин весело посмеялся над нашим видом и пожелал проникнуть так далеко, как только это будет возможно. Но через несколько сотен шагов у нас под ногами разверзся чудовищный провал, со дна которого поднимались зловонные испарения. И каково же было мое изумление, когда мой господин указал мне на висячий мостик, перекинутый через пропасть!
– Препону создали Неспящие-В-Недрах, – с удовольствием пояснила старуха. – Когда Гурцат Жестокий преследовал мой народ, Они раскололи землю у него на пути. Из Препоны потому так и воняет, что трупы злодеев все еще гниют на дне.
– Мой отважный господин пожелал пересечь мостик и посмотреть, что там, за пропастью. Но едва он взялся за волосяные канаты и сделал шаг, как с той стороны послышался голос, сказавший: «Остановись, пришедший с плоских равнин! Здесь начинается земля ичендаров». «Кто говорит со мной? – спросил молодой кунс. – Выйди, покажись. Мы не причиним тебе зла». Тот человек выступил из-за камня. Удушливый туман мешал мне присмотреться, но все же я разглядел статного седовласого мужа в накидке из белого меха. В волосах у него были голубые орлиные перья…
– Мой прежний отец! – уверенно сказала Хайгал. – Никто не носит одежды Ургау, кроме вождя. Он оказал честь твоему господину. Вождь не станет спускаться к Препоне ради простого прохожего!
– Он так и не пустил нас на свою сторону. У нас были замечательные стрелки, но кунс не велел им поднимать самострелов. Мой господин тогда, конечно, не знал, что его будущую супругу воспитывает дочь ичендаров. Он не стал обижать горцев, сказав, что силой тут ничего не достигнешь. С тех пор он не оставляет попыток завоевать их доверие и уже добился того, что мы с ними понемногу торгуем. Такого никогда раньше не бывало. Мы оставляем возле Препоны наши товары, а на другой день находим принесенное горцами для обмена. Осмелюсь даже предположить, мой господин весьма близок к тому, чтобы заключить с ними союз. Некоторое время назад мы увидели среди оставленного ими большую корзину, в которой спал белый котенок.
– О! – подняла палец Хайгал. – Ты прав, велиморец. Это священный подарок.
Дунгорм погладил черную седеющую бороду и с улыбкой признался:
– Это было как раз тогда, когда у моего господина гостил его будущий тесть, и они уже договаривались о свадьбе.
Волкодав пропустил мимо ушей смех, сопроводивший эти слова. Надо будет нынче же выпытать у велиморцев, где оно, это ущелье, и нет ли у входа в него какого-нибудь приметного дерева или скалы. Мало ли. Никогда не угадаешь наперед, что пригодится в дороге.

Горы показались впереди даже раньше, чем он ожидал: тем же вечером, на закате, когда обоз выбрался к быстрой маленькой речке и люди стали устраиваться на ночлег. Снежные пики проявились в пламенеющем небе, словно узор на клинке, опущенном в раствор для травления. Подножий, укрытых воздушной дымкой, не было видно. Кто-то словно взял гигантскую кисть, обмакнул ее в алый огонь и нарисовал прямо в небе то ли странные неподвижные облака, то ли цепи вершин, невесомо паривших высоко над землей. Волкодав рад был бы совсем не смотреть в ту сторону, но не больно получалось. Молодые воины, не бывавшие далеко от Галирада, показывали пальцами и восторгались, отчего-то понижая голос. Возле их родного города тоже можно было увидеть горы, укутанные нетающим снегом. Но против здешних они казались пологими холмиками, на которые взбираешься не вспотев.

К тому времени, когда войско расположилось лагерем, оправданная знахарка проснулась, облачилась в подаренные нянькой рубаху и старые шаровары и вычесала из волос репьи. И превратилась из полубезумной всклокоченной ведьмы в гордую маленькую женщину, немолодую и полноватую, но легкую и уверенную в движениях. Мальчик называл ее именем, которое встречалось в южном Саккареме: Мангул. Иллад, еле дождавшийся, пока она хоть немного оправится, готов был немедленно увести ее в сторонку и насладиться ученой беседой. Однако наслаждение лекарской премудростью пришлось отложить. Мангул ни в коем случае не хотела показаться дармоедкой и сразу взялась помогать девушкам, разводившим костер.
– Повремени, Иллад, – сказала кнесинка халисунцу. – Пусть дух переведет.
Дунгорм подошел к ним, бережно неся в руках маленького, но очень крепкого с виду голубя, черного оперением, как галка. Под крыльями голубя прятались тоненькие мягкие ремешки, удерживавшие на спинке цилиндрик с письмом.
– Государыня! – торжественно объявил велиморец. – Мой господин и твой жених велел мне дать знать, когда мы окажемся в виду Ограждающих гор. Он выедет нам навстречу, как только получит письмо. Он сказал, что велит оседлать Санайгау, золотого шо-ситайнского жеребца, неутомимого, как река, и быстрого, как ветер. Прошу тебя, возьми голубя, госпожа. Это горный голубь, он летает и в темноте. Пусть он уйдет в небо из твоих рук.

У каждого человека бывают в жизни мгновения, когда сам за собой наблюдаешь как бы со стороны и не возьмешься уверенно сказать, с тобой ли это все происходит или, может, с кем-то другим. Примерно так чувствовала себя кнесинка, когда принимала у велиморского посланника горячее пернатое тельце. Голубь изгибал шейку, посматривал на нее блестящим красновато-золотым глазом. Кнесинка подняла руки над головой и раскрыла ладони. Голубь, наскучавшийся в ивовой клетке, упруго взлетел.
Мыш немедля сорвался с плеча Волкодава и черной стрелой метнулся вдогонку. Ратники захохотали, засвистели, указывая друг другу на зверька, а кнесинка загадала: поймает – значит, все же что-то вмешается, спасет ее от ненавистного брака. Она услышала, как ахнул Дунгорм.
Хищный Мыш, с его-то зубами, вполне был способен поймать и загрызть птицу побольше себя. Если она, конечно, не ястреб. Однако умишка хватило не трогать перепуганного голубя, выпущенного людьми. Мыш удовольствовался тем, что дал ему, спасавшемуся в сторону гор, хороший разгон. И возвратился на плечо к Волкодаву.

Со времени памятного ночлега на берегу Кайеранских трясин молодые ратники так и повадились, что ни вечер, навещать девушек-служанок.
– Мало ли, – проникновенно объясняли они Волкодаву. – Опять кто полезет, а мы – тут как тут!
Теперь, правда. Волкодав со старшинами сами выбирали места для ночлегов и сами расставляли караульных, не смыкавших глаз до рассвета. Так что, по правде-то говоря, особой нужды беспокоиться о девушках не было. Но как не воспользоваться тем, что ражих молодых ребят никто больше не гонял! А уж о том, как цвели девушки, не стоило и говорить.
Каждый вечер перед палаткой кнесинки кончался теперь посиделками. Когда есть женщины, перед которыми хочется распетушить грудь, мужчина обнаруживает в себе удивительные способности. Ребята притаскивали кто сегванскую арфу, кто сольвеннские гусли, кто вельхский пиоб. Выяснилось, что один совсем недурно поет, другой славно играет, третий мастерски пляшет. Нашелся даже сочинитель стихов. Кто бы мог подумать, что им окажется белоголовый увалень Декша, потерявший глаз в бою у болота! Декшу не считал тугодумом только тот, кто хорошо его знал. Правда, ни слуха, ни голоса сольвеннский Бог-Змей, покровитель певцов, молодому старшине не дал. Декша петь и не пробовал. Просто говорил – глухо и монотонно, оберегая больной глаз.

В земле каменистой, серой
Лежат сгоревшие кости.
Валун подушкою служит,
А одеялом – мох.
Шумят высокие сосны,
И ветер тучи проносит,
И камышей с болота
Порой долетает вздох…

Рыжий сегван, сидевший на корточках неподалеку, чуть слышно касался пальцами арфы. Складной мелодии пока не получалось, но в голосе струн угадывался ропот леса и жалобные крики птиц, летевших на север, а большего и не требовалось. Песня была про Варею и ее друга, с которым она хорошо если успела трижды поцеловаться. Успела только погибнуть с ним рядом.

Зачем твоя кровь на листьях?
Ты встань, поднимись, любимый!
Тебя одного не брошу,
Где стрелы летят, визжа.
Враги занесли секиры,
Сейчас мне голову снимут.
Пускай же сочтут злодеи,
Что я и есть госпожа…

Кто теперь знал, думала ли в самом деле Варея, что ее смерть даст кнесинке время и поможет спастись от убийц? Ох, навряд ли. Волкодаву было стыдно собственного душевного безобразия, но он в том весьма сомневался. А впрочем, песни вот так и нарождаются.
Декша закончил ее молитвой Светлым Богам, прося Их позволить парню и девушке если не соединиться, то хотя бы видеться на том свете. Известно ведь, что у каждого народа свои небеса.
Кнесинка Елень слушала молча, с застывшим лицом, служанки всхлипывали, вспоминая подругу. Мал-Гона шепнул что-то своим, и в скором времени из рук в руки проплыла пузатая фляга.
– За помин души, – сказал вельх и вынул костяную затычку. – Отведай первой, государыня.
Кнесинка отведала, не поморщившись, и передала флягу Дунгорму.
– Эх! – сказал Аптахар, когда души были должным образом помянуты и из флаги вытрясли последние капли. – Отец Храмн, чья премудрость сравнима только с длиной его… ну, в общем… Короче, он не велел топить мертвых в слезах. Я слышал, те, по ком много плачут, не могут вознестись: поди втащи с собой на небо лохань со слезами! Дайте-ка мне ее сюда, пятиструнную, Хегг ею подавись, поминать так поминать!
Аптахар пел гораздо хуже сына, оставшегося в Галираде, да и на арфе не играл, а скорее бренчал, громко, но без особого ладу. А уж песня, которой он разразился, иных заставила испуганно подскочить. Исполнять такое при кнесинке поистине возможно было только в конце дальней дороги, когда пережитые вместе опасности и труды превращают хозяев и слуг в ближайших друзей.

Сольвеннская девка меня целовала,
И все-то ей было, проказнице, мало…

Посланник Дунгорм в ужасе покосился на кнесинку, но государыня не остановила певца. Аптахар же со смаком перечислял племена и народы, жизнерадостно сравнивая девичьи достоинства и воспевая разнообразие утех:

А с мономатанскою девкою смуглой
Как будто ложишься на жаркие угли…

К середине песни вокруг костра начали украдкой хихикать.
– Про вас бы, мужиков, такую сложить, – буркнула Эртан. Рана не давала ей смеяться как следует.
– А ты займись! – посоветовал Аптахар. – Только сперва… каждого это самое, чтобы сравнивать. Хихиканье сменилось откровенным хохотом. Мангул вместе с мальчиком скромно примостились за спинами воинов, на самой границе освещенного круга. Маленькая женщина взяла на колени галирадские гусли: на них порвалась струна, и у раздосадованного игреца, как водится, не сыскалось нужной на смену. Мангул осторожно примеривалась к малознакомому инструменту, гладила пальцем струны и подносила к уху – слушала, как поет. Это не прошло незамеченным.
– А ты, похоже, толк смыслишь! – сказал сидевший поблизости длинноусый вельх. И торжествующе заорал: – Лекарка спеть хочет! Заклинания колдовские!.. Ребята, спасайся, сейчас присушит-приворожит!..
Женщина испуганно отшатнулась, а паренек взвился на ноги, стискивая кулаки. Кнесинка послала Лихобора:
– Приведи ее сюда.
Молодой телохранитель подошел к Мангул, перешагивая через ноги воинов.
– Пойдем, государыня зовет. Не бойся. А ты, малый, воевать погоди.

Предыдущая страница 27 Следующая страница


28 - страница

Волкодав 28

– Ты правда хочешь спеть для нас, добрая знахарка? – спросила кнесинка Елень, когда Мангул предстала перед ней, прижимая к груди гусли с болтающейся струной. – Ты умеешь?
Ответил мальчишка:
– Раньше моя приемная мать пела для людей, венценосная шаддаат. Нас за это кормили.
– Вот даже как? – удивилась кнесинка. – Значит, нам повезло. Спой что-нибудь, чего не слыхали в наших краях.
– Только околдовывать не вздумай, – хмыкнул Мал-Гона. – Все равно не получится.
Волкодав вытряс из потертой коробочки берестяную книжку, повернул ее к свету, раскрыл на четвертой странице и перестал слушать.
Мангул опустила голову и на несколько мгновений о чем-то задумалась. Потом села на пятки, как было принято у них в Саккареме. Гусли устроились у нее на левом колене. Устроились так естественно, словно всю свою жизнь оттуда не сходили.
– На моей родине, – сказала Мангул, – ученик певца, проходя Посвящение, должен сложить и спеть четыре песни. Песнь Печали, чтобы никто не сумел удержаться от слез. Песнь Радости, чтобы высушить эти слезы. Песнь Тщеты, чтобы каждый ощутил себя бессильной песчинкой на берегу океана и понял, что все усилия бесполезны. И Песнь Пробуждения, которая заставляет распрямить спину и вдохновляет на подвиги и свершения. Мне кажется, ты не нашла бы в них того, чего жаждет твой дух, венценосная шаддаат. Позволь, я спою тебе совсем другую песню. Это Песня Надежды. Я слышала ее от одного человека из западного Саккарема. Он утверждал, будто ее сложили рабы страшного горного рудника, из которого нет обратной дороги…
– Госпожа моя, – осторожно, вполголоса, заметил Дунгорм. – Песня наемников, а теперь еще песня рабов! Стоит ли тебе осквернять свой слух песнями, сочиненными на каторге?
Мангул опять испуганно сжалась, а кнесинка мило улыбнулась посланнику.
– Дома я любила ухаживать за маленьким садиком, благородный Дунгорм. Да ты и сам его видел. И скажу тебе, на кустах, которые я подкармливала навозом, расцветали неплохие цветы. Люди низкого звания совсем не обязательно слагают низкие песни. К тому же я всегда могу приказать ей умолкнуть. Пой, знахарка.

Женщина склонилась над инструментом, и струны заговорили. Застонали. Заплакали человеческим голосом. Невозможно было поверить, что Мангул только сегодня впервые увидела гусли. Ратники, еще обсуждавшие разухабистую песенку Аптахара, умолкли, как по команде. Даже те, что обнимали тихо попискивавших девчонок, навострили уши и замерли.
При первых же аккордах Волкодав едва не выронил книжку из рук. По позвоночнику откуда-то из живота разбежался мороз. Подобного с ним не бывало уже очень давно. Он прирос к месту и понял, что на самом деле каторга кончилась вчера. Сегодня. Только что. А может, и вовсе не кончалась. Какое счастье, что на него никто не смотрел.
Он знал эту песню. Кажется, единственную, доподлинно родившуюся в Самоцветных горах. Если там пели, то рвали сердце чем-нибудь своим, принесенным из дому. Эта была одна, и в ней было все. Поколения рабов шлифовали ее, вышелушивали из ненужных слов, как драгоценный кристалл из пустой породы. Только тогда ее называли Песней Отчаяния. Почему она стала Песней Надежды ?…
Мангул вскинула голову, собираясь запеть, и венн напрягся всем телом, предчувствуя пытку.
Женщина запела. В первый миг он понял только одно: слова были другие.

О чем бы нам, вещие струны, споете?
О славном герое, что в небо ушел.
Он был, как и мы, человеком из плоти
И крови горячей. Он чувствовал боль.

Как мы, он годами не видел рассвета,
Не видел ромашек на горном лугу,
Чтоб кровью политые мог самоцветы
Хозяин дороже продать на торгу…

Вот тут Волкодава из холода мигом бросило в жар, да так, что на лбу выступил пот. Чтобы старинная Песнь Отчаяния в одночасье стала Песней Надежды, требовалось потрясение. Чудо. И, кажется, он даже догадывался, какое именно.

Во тьме о свободе и солнце мечтал он,
Как все мы, как все. Но послушай певца:
Стучало в нем сердце иного закала -
Такого и смерть не согнет до конца.

О нем мы расскажем всем тем, кто не верит,
Что доблесть поможет избегнуть оков.
Свернувшего шею двуногому зверю,
Его мы прозвали Грозою Волков…

Мангул пела по-саккаремски: этот язык здесь многие понимали. В Саккареме на волков охотились с беркутами. Особых псов не держали, не было и названия. Женщина употребила слово, обозначавшее птицу. Венн родился заново: в его сторону не повернулась ни одна голова.

Он знал, что свобода лишь кровью берется,
И взял ее кровью. Но все же потом
Мы видели, как его встретило солнце,
Пылавшее в небе над горным хребтом.

Мы видели, как уходил он все выше
По белым снегам, по хрустальному льду,
И был человеческий голос не слышен,
Но ветер донес нам: «Я снова приду».

Нам в лица дышало морозною пылью,
И ветер холодный был слаще вина.
Мы видели в небе могучие крылья,
И тьма подземелий была не страшна…

На самом деле могучие крылья принадлежали не «грозе волков», а двум симуранам, унесшим в небо и своих всадниц-вилл, и почти бездыханного молодого венна. И с ним маленького Мыша.
Мыш соскочил с плеча Волкодава на запястье и озабоченно уставился ему в лицо.

Кровавую стежку засыпало снегом,
Но память, как солнце, горит над пургой:
Ведь что удалось одному человеку,
Когда-нибудь сможет осилить другой.

Священный рассвет над горами восходит,
Вовек не погасят его палачи!
Отныне мы знаем дорогу к свободе,
И Песня Надежды во мраке звучит!

Любой мотив, как известно, можно исполнить по-разному. Можно так, что только у последнего бревна не потекут слезы из глаз. Можно так, что нападет охота плясать. А можно так, что рука сама потянется к ножнам. Слушавшие Мангул, даже Волкодав, не заметили, когда тоскливый плач струн сменился гордым и грозным зовом к победе. К свободе, за которую и жизнь, если подумать, – не такая уж великая плата.
Смолкли гусли. Сделалось слышно, как в ночной темноте холодный ветер шевелил на деревьях листья, еще не успевшие облететь.
– Да, – тихо сказала кнесинка Елень. – Это сочинили невольники, благородный Дунгорм. Подойди ко мне, песенница.
Мангул встала с колен и робко приблизилась. Кнесинка стянула с левого запястья прекрасный серебряный браслет, усыпанный зелеными камешками, и надела его на руку знахарке. Та собралась было благодарить, но Елень Глуздов-на жестом остановила ее. Поднялась и, не прибавив более ни слова, скрылась в палатке.

Петь после Мангул не захотелось уже никому. Люди начали расходиться, притихшие, смущенные. Открывшие в себе что-то, чего никогда прежде не замечали. Почему? Никто из них, благодарение Богам, не имел касательства к страшным Самоцветным горам. И ни разу не слыхал о невольнике по прозвищу Беркут, сумевшем вырваться с каторги. А вот поди ж ты.
Ушла и Мангул – к великому облегчению Волкодава. Венну казалось, она-то уж точно видела его насквозь и сейчас скажет об этом. Спасибо Илладу, увел обоих, ее и приемыша. Остались у костра одни телохранители, благо им здесь было самое место. Волкодав зябко пошевелил плечами в промокшей от пота рубашке. И разжал пальцы, намертво заломившие берестяную страницу.

Предстояла ночь, и до утра, как во всякую другую ночь, следовало ожидать любой гадости от судьбы. Ибо, когда прячется Око Богов, сильна в мире неправда.
Волкодав обычно нес стражу во второй половине ночи, когда добрым людям всего больше хочется спать, а лукавые злодеи, зная об этом, выбираются на промысел. Нынче, против обыкновения, венн сразу отправил братьев Лихих на боковую и, в общем, не собирался будить их до рассвета. Благо сам все равно заснуть не надеялся.
Он бесшумно ходил туда и сюда, привычно слушая ночь. И думал о том, что зря прожил жизнь. Почти двадцать четыре года сравняется в начале зимы. Еще сегодня днем он был уверен, что сделал все. Или почти все. Отдал все долги. И так, как следовало. Обошел сколько-то городов и весей, отыскал семьи многих из тех, с кем побратался на каторге. Потом отправился убивать Людоеда, отлично зная, что убьет наверняка: теперь-то его и целая дружина комесов не остановит. Еще он знал, что погибнет. И не особенно о том сожалел. Зачем коптить небо поскребышу пресеченного рода?.. Которого и вспомнить-то некому будет, кроме старой жрицы чуждого племени?.. Ан не погиб. Даже обзавелся семьей. И поплыл по течению, положив себе прожить остаток дней для тех, кто в нем будет нуждаться. Еще и мечтать начал, облезлый кобель. Бусинку принял у неразумной Оленюшки…
Волкодав непонимающе скосил глаза на хрустальную горошину, которую с такой гордостью носил на ремешке в волосах. О том ли сказал ему Бог Грозы, ясно ответивший на молитву: ИДИ И ПРИДпШЬ? Где-то там, на юге, по-прежнему стояли Самоцветные горы. И рядом с тем, чего он там насмотрелся, его ничтожная распря с Людоедом была так же мала, как лесистые холмы его родины – перед гигантскими кряжами в курящихся снежных плащах.
Мысль о том, что есть Долг превыше долга перед родом, впервые посетила венна. И не показалась крамольной. Может, утром и покажется, на то оно и трезвое утро. Но не теперь.
А в недрах хребтов каждый день гасли человеческие жизни. Род Серого Пса без следа затерялся бы в толпе мертвецов. А ведь он, Волкодав, уже слышал повеление Бога Грозы: ИДИ И ПРИДпШЬ. Понадобилось послать ему навстречу эту знахарку, чтобы наконец-то прожег нутро стыд, чтобы понял, скудоумный, КУДА.
Послезавтра, навряд ли позже, поднимет пыль на дороге скачущий навстречу велиморский отряд. Быстры, ох быстры шо-ситайнские жеребцы. Синие глаза?.. Какого цвета глаза были у Людоеда? Он не помнил. Все остальное помнил. А глаза – хоть убей.

Волкодав оглянулся на неожиданный шорох, увидел старуху няньку, на четвереньках выползавшую из палатки, и сразу насторожился. Он неплохо чувствовал время. Колесница Ока Богов, летевшая над бесплодными пустошами Исподнего Мира, понемногу уже направлялась к рассветному краю небес. Хайгал поманила пальцем, и Волкодав подошел.
– Девочка тебя зовет, – прошипела старуха. – Ступай!
Вид у нее неизвестно почему был мрачно-торжественный. Ни дать ни взять «девочка» лежала при смерти и с ней самой уже попрощалась, а теперь собиралась проститься с верным телохранителем. Волкодав невольно подумал о последнем способе избежать немилого замужества и на всякий случай спросил;
– В добром ли здравии госпожа?
– В добром, в добром! – заверила старуха. И зло ткнула в спину: – Ступай уж!
Волкодав подошел сперва к Лихобору. Натасканный парень почувствовал неслышное приближение наставника и сел, открывая глаза. Будет кому оборонить кнесинку и без…
– Буди брата, – сказал Волкодав. – Меня госпожа зачем-то зовет.
Палатка, заменившая цветной просторный шатер, была очень невелика. Еле-еле хватало места самой кнесинке и еще няньке. Волкодав приподнял входную занавеску и, пригибаясь, ступил коленом на кожаный пол, рядом с нетронутым старухиным ложем. Вышитая, ключинской работы, внутренняя занавеска была спущена, но мимо отогнутого уголка проникал лучик света.
– Звала, госпожа? – окликнул он негромко. Кнесинка помедлила с ответом…
– Иди сюда, – послышалось наконец.
На хозяйской половине во время ночлега венн был всего один раз. Когда пришлось вытаскивать кнесинку из-под разбойничьих стрел. Волкодав нахмурился, стянул с ног сапоги и нырнул под плотную занавеску.

Кнесинка Елень сидела на войлоках, поджав ноги и до подбородка закутавшись в плащ. Пламя маленького светильничка, горевшего перед ней, заметалось от движения воздуха. Выпрямиться под холстинным потолком было невозможно, и Волкодав опустился против кнесинки на колени. Огонек бросал странные блики на ее лицо, освещая его снизу. Волкодав опустил взгляд. Невежливо долго смотреть прямо в глаза тому, кому служишь. Кнесинка все молчала, и чувствовалось, что ей чем дальше, тем труднее заговорить. Потом она сделала над собой видимое усилие и прошептала, словно бросилась с обрыва в глубокую темную воду:
– Я все знаю про тебя. Серый Пес. Волкодав вздрогнул, вскинул глаза, вновь опустил голову и ничего не ответил.
– Скоро приедет мой жених, – продолжала она по-прежнему очень тихо, чтобы не услышали даже братья Лихие. – Я знаю, кто он тебе, Волкодав…
Венн уже успел собраться с мыслями. И глухо ответил:
– Это не имеет значения, госпожа. Кнесинка запрокинула голову, но слезы все-таки пролились из глаз.
– Для меня – имеет, – сдавленно прошептала она. – Я хочу, чтобы ты уехал. Прямо сейчас. Пока люди не встали… – Слезы душили ее, скатывались по щекам, оставляя широкие мокрые полосы, но она их почему-то не вытирала. – Я тебя с письмом отошлю… к батюшке… Серка возьмешь и еще лошадь на смену… Я люблю тебя, Волкодав…
– Государыня, – только и выговорил венн. У нее блестели глаза, как у больного, мечущегося в жару.
– Я больше не увижу тебя, – шептала кнесинка Елень. – Я сама пошла замуж… я дочь… Я ненавижу его!.. Когда у меня… у меня… родится сын… я хочу хоть надеяться, что этот сын – твой…
Мир в очередной раз встал на голову. Кнесинка подалась к Волкодаву и, в точности как когда-то, ухватилась за его руки. Перед мысленным взором телохранителя пронеслась тысяча всевозможных картин, одинаково сводящих с ума. Но все они тут же разлетелись в разные стороны, потому что с плеч кнесинки съехал плотно запахнутый плащ.
Венн понял, почему песнопевцы называют красавиц ослепительными. Внезапная нагота женская – как полуденное солнце в глаза. Помнишь: видел!!! А что видел? И сказать нечего, если только ты не поэт. Много позже, отчаянно стыдясь себя самого, Волкодав пытался вспомнить кнесинку, какой она предстала ему в тот единственный миг. Но так и не сумел.
Руки оказались быстрей разума. Волкодав подхватил сползший плащ и поспешно закутал девушку. Она обнимала его за шею, прижималась к груди. И всхлипывала, всхлипывала, силясь не разрыдаться во весь голос. Она хотела принадлежать ему. Только ему. Хотя бы один раз. А потом…
Волкодав баюкал ее, словно ребенка, увидевшего страшный сон. И думал об этом самом «потом». Насколько он вообще способен был сейчас думать. Свершилось! – ликовала, наливаясь жизнью, некая часть его существа. – Она пожелала меня! Тонкие пальцы неумело гладили меченое шрамами лицо, озябшее тело пыталось согреться в кольце его рук… Было бы величайшей неправдой сказать, что Волкодав остался совсем равнодушен, что близость кнесинки нисколько не взволновала его. Но тех, кто слушает только веления плоти, венны за мужчин не считали.
– Государыня, – тихо сказал Волкодав. Отогнул край широкого плаща и стал вытирать ей слезы. – Государыня, – повторил он, мысленно проклиная собственное косноязычие. Он уже видел, что у нее ушли все остатки мужества на то, чтобы открыться ему. Она знала мужскую любовь разве только по рассказам служанок. Она была храбрее во время сражения, когда помогала оттаскивать раненых. Да. Но туда, за каменные стены святилища, он приволок ее за руку. И теперь, похоже, вновь был его черед взять ее за руку и отвести в безопасное место.
Человек с лучше приделанным языком, наверное, уже развешивал бы в воздухе какие-то убедительные слова. Напомнил бы ей, что она – просватанная невеста, которой строгие сольвеннские Боги хорошо если простят даже фату, самовольно откинутую с лица. Образумил бы ее, наследницу галирадского кнеса. О долге вспомнить заставил.
У Волкодава, пожалуй, язык отсох бы на середине.
А лучшим лекарством для кнесинки была бы насмешка. Что-нибудь такое, что она поймет лишь спустя время. И, поняв, сможет простить… Волкодав себя считал человеком жестоким. Но уж не настолько.
Он гладил волосы кнесинки, цеплявшиеся за шершавую ладонь, слушал сбивчивое дыхание и тоскливо думал о том, как в эти волосы запустит пальцы сын Людоеда. Как будет мять жадным ртом ее губы, тонкую шею, маленькую девичью грудь…
Никуда ты меня не отошлешь, государыня, подумал он злобно. Не брошу.
А где-то в темной вышине посвистывал крыльями, уносясь к обледенелым горам, быстрый маленький голубь.

Всякому хочется жить. Но бывает, поверь, -
Жизнь отдают, изумиться забыв дешевизне.
В безднах души просыпается зверь.
Темный убийца. И помысла нету о жизни.

Гибель стояла в бою у тебя за плечом…
Ты не боялся ее. И судьбу не просил ни о чем.
Что нам до жизни, коль служит расплатою Честь,
Та, что рубиться заставит и мертвые руки!

Что нам до смерти и мук, если есть
Ради кого принимать даже смертные муки?
Тех, кто в жестоком бою не гадал, что почем,
Боги, бывает, хранят и Своим ограждают мечом.

Кончится бой, и тогда только время найдешь
Каждому голосу жизни как чуду дивиться.
Тихо баюкает дерево дождь.
Звонко поет, окликая подругу, синица.

Вешнее солнце капель пробудило лучом…
Павших друзей помяни. И живи. И не плачь ни о чем.

ГЛАВА 13. ПЕСНЯ СМЕРТИ

Граница горной страны была прочерчена резкой рубленой линией. Так, словно когда-то, во дни незапамятной юности мира, выпуклый щит земли растрескался и лопнул в этих местах, не выдержав распиравшего его напряжения. И одна часть щита удержалась на месте, другая же развалилась и вздыбилась чудовищными осколками. Когда же все утихло, эти осколки так и остались торчать к небесам, словно каменные торосы. А может, было и по-другому. Венны, во всяком случае, полагали, что именно сюда грянула когда-то темная чужая звезда, прилетевшая извне этого мира. И что именно отсюда распространилась по белу свету Великая Ночь, длившаяся тридцать лет и три года.
Так было или не так, но горы стояли. И зеленых предгорий, поросших орешниковыми лесами, как со стороны Саккарема, здесь не было и в помине. Горы начинались отвесной скальной стеной, вздымавшейся ввысь на несколько сотен саженей. Вода, ветер, мороз и просто минувшие века немало потрудились над ней, но во многих местах были отчетливо заметны слои и пласты разнопородного камня, то лежавшие ровно, то перекошенные и изломанные самым немыслимым образом. Кое-где эти пласты напоминали каменную кладку; становилось понятно, почему у сольвеннов и нарлаков горы получили имя Замковых.
Стена смотрела на север, и солнце никогда не освещало ее. Наверное, поэтому граница вечных снегов здесь спускалась совсем низко, и от стены веяло холодом. За несколько верст от нее деревья начинали мельчать и редеть, потом совсем пропадали. А под самой стеной на несколько перестрелов лежала травянистая пустошь, и по ней тянулась дорога.

Опричная страна, идя рядом с кнесинкой, размышлял Волкодав. Железные горы. Ишь как сторонится их добрый лес, отступает, не хочет рядом, расти…
Дорога тоже старалась не прижиматься вплотную к стене, у подножия которой там и сям громоздились целые холмы скальных обломков – следы чудовищных оползней. Под каждым таким холмом свободно поместился бы весь галирадский кром.
Упрямая жизнь, однако, повсюду брала свое. Даже по самой стене карабкались цепкие кустики, выросшие из семян, занесенных птицами или ветром…
Вчера вечером Волкодав вытащил свою карту и показал ее Дунгорму. Благородный нарлак сперва забеспокоился: что, как, откуда у телохранителя?.. – но потом увидел в углу имя боярина Крута и трехцветный шнурок с потемневшей печатью, и беспокойство его улеглось. Дунгорм уверенной рукой уточнил на карте границы горной страны и пометил ущелье, которое пересекала Препона. Кстати сказать, вскоре им предстояло миновать это место. Волкодав посмотрел на карту, запомнил ее и спрятал под кольчугу. Из которой он почти не вылезал и успел привыкнуть к ней в пути, как ко второй коже.
У велиморца настроение было отменное. Сегодня к вечеру, на худой конец завтра утром он ждал встречи со своим господином. Которого, судя по всему, он непритворно любил. Это же сразу чувствуется, когда кто-то просто исправляет обязанности, – и когда служит, как говорится, за совесть. Волкодав считал Дунгорма человеком достойным. Вообразить его среди челяди Людоеда было так же невозможно, как, к примеру, Тилорна. А вот у сына?.. Волкодаву думать об этом было и тошно, и недосуг. Кровные мстители не бывают ни плохи, ни хороши. Они мстят месть. И этим все сказано. И к тому же у Волкодава было далеко не такое радужное настроение, как у Дунгорма.
Он ждал беды.
Тот или те, кто охотился за кнесинкой, пытались добраться до нее уже дважды. Будет очень странно, если они не попробуют в третий раз. А поскольку времени на это у них оставалось всего ничего – Винитар ведь вполне мог подоспеть еще до ночи, – удара можно было ожидать в любое мгновение. И где удобней всего нападать, как не здесь, на узкой полоске открытой, ровной, точно хлебная лопата, луговины? С которой и бежать-то особо некуда, кроме как в какое-нибудь слепое ущелье?.. В узкую трещину, где их в конце концов и зажмут, чтобы перестрелять без помех?..
Волкодав загодя посоветовался со старшинами и честно выложил им свои опасения. Опытные воины выслушали его, и ни один не стал возражать.
– Что, брони вздеть небось посоветуешь? – усмехнулся Аптахар. Он отлично помнил весну.
– Ребята ворчать станут, – вздохнул Декша. – Не легонькие небось. Гривен по сорок…
– Ладно, пуп не надорвут, – рассудил Мал-Гона. – Всяко лучше, чем ворон кормить.
Дома, в городе, они были стражниками. И, если дело не касалось ловли уличного ворья, привыкли совершать то, что скажет им начальник: дружинный витязь или нанявший купец. Решать самим оказалось делом и гордым, и трудным, и интересным. Да и бой у Кайеранских трясин уже показал, что получалось у них вовсе не плохо.
– Если нападут, я бы поставил стену щитов, – сказал Декша. – Пусть-ка попробуют пробиться сквозь моих удальцов!
Мал-Гона покачал головой:
– Лошадей бы… Если вдруг у них там наши вельхские колесницы, никакая стена щитов тебе не поможет.

Предыдущая страница 28 Следующая страница


29 - страница

29 Мария Семёнова

– Мы должны спасти госпожу, – сказал Волкодав.
– Кони у витязей, – проворчал Аптахар. – И у велиморцев.
– Договорись с Дунгормом, – предложил вельх. – В случае чего вы с ними кнесинку в седло – и ходу…
Волкодав мог бы поспорить на что угодно, что трое старшин, как и он сам, сразу подумали о раненых, о служанках, о няньке и лекаре, о Мангул с приемным сынишкой. И о полусотне хороших парней, которым никто небось не подведет быструю кобылицу и стремени не подаст.
– Мы-то что… как-нибудь отобьемся, – выразил общую мысль Аптахар. – Кому мы особо нужны, небось за вами все побегут.
Лучезаровых витязей как ратную силу они вовсе не поминали. Что толку рассчитывать на тех, кто уже однажды подвел.
– Куда удирать-то? – спросил венн. – Почем знать, может, нас как раз впереди ждут!
Сказал и почувствовал, как в уголке сознания заскреблась неясная мысль. Удирать с кнесинкой, прорываться навстречу Винитару? Так шут его знает, когда он подоспеет. Волкодав поднял голову и посмотрел в небо, как всегда, если требовалось поразмыслить. Так. Разбойники нипочем не могли угрожать им из… только из…
– Пошли! – сказал он троим предводителям. И чуть не бегом поспешил к повозке, возле которой беседовал с кнесинкой посланник Дунгорм, а на передке, с вожжами в руках, гордо восседала старая нянька.
– Государыня, – сказал он кнесинке, когда Дунгорм и старшины отошли каждый к своим людям. – Мы боимся, как бы на нас опять не напали. Сделай милость, надень снова кольчугу.
Елень Глуздовна молча повиновалась. На ходу расстегнула теплую свиту, сунула ее в руки Лихославу, взяла живо отысканную служанкой броню и облачилась. Волкодав посмотрел на Хайгал, сидевшую на высоком сиденье, и старуха внезапно подмигнула ему. Минувшей ночью, когда он покинул госпожу кнесинку, нянька, истомившаяся у входа, одарила его испепеляющим взглядом и с быстротой хорька юркнула внутрь: что там учинил над ее девочкой бессовестный венн?.. Почему не плачет больше, жива ли?.. Многоопытная бабка, конечно, вмиг поняла, чем кончилось дело. Волкодав трех шагов не успел отойти от палатки, когда Хайгал с той же удивительной прытью вылетела наружу.
– Нагнись! – строго велела она рослому телохранителю. Венн нагнулся. Бабка мигом схватила его за уши и… прошлась сухими морщинистыми губами по его лбу и щекам.
– Спасибо, сынок… – тихо, чтобы не слыхали близнецы, сказала она.
Зато государыня кнесинка с самого утра ни разу не подняла на Волкодава глаз. Трудно смотреть в глаза мужчине, который сумел оградить твое целомудрие пуще тебя самой.
Аптахар первым вернулся из своего отряда, пристроился к Волкодаву и некоторое время молчал, шагая с ним в ногу. Казалось, он что-то обдумывал.
– С самой весны мы с тобой заодно, – проговорил он наконец. – А ведь у меня венн брата убил. Младшенького. Хеггов хвост! Когда это я думал, что буду заодно с венном? А?.. Я тебя спрашиваю!
Волкодаву ответить было нечего, и он промолчал. Он все равно не собирался рассказывать Аптахару, как сам – было дело – смертельно ненавидел сегванов. Всех без разбора. Тоже, кстати, было за что. И как потом, угодив на каторгу, он от этой глупости быстренько излечился.
Аптахар тщательно разгладил широкой пятерней кудрявую бороду, но только для того, чтобы тут же скомкать ее в кулаке.
– Вот что, венн… – сказал он. – Может, нам, когда в Велимор доберемся, взять да и кровь смешать всем четверым? Я, ты, Декша, Мал-Гона… Надо же держаться друг друга. Не против?
Волкодав был не против. Хотя кровное побратимство – дело слишком ответственное, чтобы о нем вот так, с налету, решать. Это родство паче данного предками, потому что его сам выбираешь. И если уж случаются раздоры между побратимами, так о них и через сто лет помнят.
– Дело доброе, – сказал Волкодав. – Только государыню сперва довезем.
А про себя подумал: если и впрямь дойдет дело до побратимства, как бы еще и троим старшинам от Людоедова сынка страдать не пришлось…
– Что-то Лучезаровичи приотстали, – заметил Аптахар, оглядываясь назад. Действительно, Лучезарова чадь, двигавшаяся позади ратников и в некотором отдалении от них, не слишком спешила. Должно быть, гордый Лучезар не желал «глотать пыль», хотя никакой пыли не было и в помине: малоезженая дорога заросла густой жесткой травой. Волкодав посмотрел на своих. Зоркий Лихослав стоял во весь рост в повозке, придерживаясь за передок, и не отрывал напряженного взгляда от границы редколесья. Мели траву длинные, в разноцветную клетку, поневы служанок, и подле каждой девушки шагал отчаянный молодец. Еще десятка полтора воинов держалось около повозки. Случится что, не случится, а только удирать, бросая раненых, – самое последнее дело.

Скальная стена впереди выдавалась в поле этаким мысом, острым и неприступным. По крайней мере, Волкодав, доведись ему нужда карабкаться наверх, поискал бы другое местечко. Красноватые нависающие утесы внушали почтение.
Насколько Волкодав помнил карту, дальше должно было открыться широкое устье ущелья. По словам Дунгорма, это ущелье снаружи выглядело вполне проходимым и длинным, но на деле очень скоро кончалось слепым тупиком. А по другую сторону устья высилась удивительная скала в ровную полоску, бурую с желтым. Обогни ее, и почти сразу окажешься на стиснутой валунами тропинке к Препоне.
Волкодав видел, как дозорные, шнырявшие туда-сюда впереди на проворных конях, свернули за утесистый мыс, скрылись на некоторое время из виду, потом вновь выехали на открытое место и замахали руками, подавая условленный знак: все чисто.
– Ты – венн, я – сегван, – широко и неутомимо шагая, ворчал в бороду Аптахар. – Во имя пупка Роданы, дожили! Побратимство!..
Пеший отряд обогнул острый выступ стены и стал пересекать горловину ущелья-ловушки. Дунгорм не соврал: ущелье в самом деле выглядело славно. Казалось, будто там, подальше, открывается заманчивая долина, просторная и глубокая. Там было полно зелени, а с одной стороны вниз по скалам прыгал пенящийся ручей. Впереди, как сторожевая вежа, высилась полосатая скала.
– Спящая Змея! – с гордостью проговорила Хайгал. Она без труда узнавала родные места, которых не видела пятьдесят лет. Все нынешнее утро Волкодав слушал ее и уже понимал, что мог бы и не расспрашивать Дунгорма, перепроверяя старуху. Сейчас, однако, ему было не до того. Он оглядывался в сторону редколесья, косился на спящего Мыша, убаюканного его мерной походкой, и думал: если бы я был разбойником, я бы… я бы, может, даже прямо сейчас…

Парень-дозорный, ехавший по левую руку обоза, ближе к лесу, и стоявший в повозке Лихослав закричали одновременно. Все головы разом повернулись в ту сторону.
Из леса, из одетой осенним румяным золотом чащи прямо на них скакали всадники. Много. Чуть ли не сотня. И первое, что разглядел Волкодав, были белые берестяные личины, закрывавшие лица. Кое у кого, у тех, что выглядели побогаче, личины были кованые. В том числе у главаря. Главарь этот скакал на великолепном белом коне и размахивал мечом, держа его в левой руке.
Выскочив из леса, отряд нападавших сразу разделился на две неравные части. Та, что поменьше, устремилась за каменный мыс, желая сшибиться с приотставшими витязями. Другая помчалась на пеших. Видно было, как разлетались из-под копыт комки зеленого дерна.
Много ли времени нужно вершникам, чтобы во весь опор пронестись чуть более полуверсты и обрушиться на пешую рать? Совсем немного. Но если в пешем войске никто не начинает бестолково метаться, если каждый шестник уверенно знает, что ему делать, – пешие за это время тоже могут успеть немало. Кнесинку и девчонок живо спрятали за повозку, раненых прикрыли запасными щитами. Лучшие стрелки повернулись навстречу налетающим всадникам и вскинули загодя снаряженные луки. После боя над Кайеранскими топями их ничем уже было нельзя ни удивить, ни напугать. Да и сражаться предстояло не с неведомой ночной силой, а с самыми обычными людьми из плоти и крови. Да еще под ярким солнцем, посреди красного дня. Есть же разница.

Суровые парни не тратили времени даром. Выдернули из расстегнутых, спущенных на бедро тулов кто срезень, кто бронебойную – и пустили их лететь. Благо всадники с самого начала были досягаемы для опытного стрелка. Понятно, не все стрелы дружно попали в цель, но несколько лошадей покатилось по земле. И еще нескольких разбойников вынесло из седел, словно дубинами. Волкодав за лук пока не хватался: успеется. Ратники, наученные своими старшинами, стреляли по команде, все вдруг. Толку от этого, может, было и не больше, но вот страху – намного. Сразу видно, что наскочил не на перепуганных обозников, готовых чуть что зайцами разбегаться по кустам, а на воинов неробкого десятка, привыкших давать отпор.
Жадоба?.. – думал Волкодав, держась подле кнесинки и поспевая смотреть сразу во все стороны. Неужели снова Жадоба? И тогда, у болот?.. А почему бы и нет?..
Под ногами захлюпала вода. Быстрый ручей выкатывался из ущелья, растекаясь по равнине семижды семью неглубокими струями. Множество рук немедля ухватилось за маронговые бортики повозки, помогая навострившему уши коню.
Между тем смертельная, без шуток, стрельба сделала свое дело. Разбойники задумались, придержали конский скок и отхлынули в сторону, не доводя дела до рукопашной. Галирадские ратники, держа щиты на руке, тяжело бежали вперед. К полосатой скале, прочь из ловушки. Было ясно, что нападавшие стремились не столько сшибиться с ними вплотную, сколько пугнуть их и направить вбок, под стену, в слепое ущелье. Где, очень может быть, их уже поджидала засада. Десятка, скажем, три отборных стрелков с двойным запасом стрел. Вполне хватит.
Конные велиморцы во главе с Дунгормом постарались дать пешим время. Вот заметили, что разбойники отдышались, успокоили коней и разворачиваются для нового наскока, – и пустились наперерез.
Храбрые воины горды были бы лоб в лоб ударить врага и, намного уступая числом, все как есть полечь в неравном бою, отстаивая невесту своего господина. Но пока не было нужды приносить себя в жертву. Умница Дунгорм сумел сделать с разбойниками то, что сами они не сумели сделать с поезжанами; пугнул их, заставил шарахнуться в сторону. Еще на десяток шагов придвинулась Спящая Змея. И еще на десяток. Что там, впереди? Дозорные не успели за нее заглянуть.
Ну как есть Жадоба, поглядывая на смутившихся разбойников, сказал себе Волкодав. Таких резать привык, кому только ножичек покажи, и уже штаны полные. А на зубастого нарвавшись, сам тут же…

Они бежали к полосатой скале. Бежали, повесив на спину щиты, с мрачным упорством уходящих от неминуемой смерти. Слышалось только сиплое дыхание да топот нескольких десятков ног. Взмыленные парни в шлемах и тяжелых кольчугах изредка злобно матерились сквозь зубы. Служаночки, подобрав подолы, таращили слепые от страха глаза. Если отряд прижмут к стене и обложат вплотную, мужчины могли хоть драться. А им что оставалось? Им и раненым, которых швыряло туда-сюда в повозке, подскакивавшей на кочках?..
Кнесинке было бы не под силу самой нести щит, – и то хорошо, что хоть как-то выдерживала четверть пуда кольчуги. Вместо щита у нее были телохранители. Волкодав, конечно, мог бы посадить государыню в возок. Или вскинуть на спину белой Снежинки. Но, если он был прав и за кнесинкой шла охота, возком займутся в первую очередь. А уж белой всадницей – и подавно. Зато издали, да в сплоченной толпе, да за тесно сдвинутыми спинами, поди-ка ее высмотри!
И вот Спящая Змея нависла над головами. Они бежали к ней, как когда-то к святилищу. С той только разницей, что в святилище их ждали друзья. А здесь? Что увидят они за скалой? Отряд кунса Винитара, подоспевший на выручку? Или засаду, которая насмерть зажалит их стрелами? Они бежали, потому что ничего другого не оставалось. Дозорные помчались вперед, сунулись за скальную башню и почти сразу выскочили назад, размахивая руками. Значит, ничего подозрительного не заметили.
– Наддай шагу!.. – заорал Аптахар. – Живей, хромые, живей!..
Он видел: вершники изготовились к новому наскоку. Было заметно, что охотники не больно стремились вплотную сходиться с огрызающейся дичью, вовсе не желавшей безропотно становиться добычей. Однако и позволить себе упустить беглецов они не могли.
Велиморцы, готовые пожертвовать собой, вновь нацелились поперек…
– Во имя Одноглазых и Одноногих! – выругался кто-то по-вельхски рядом с Волкодавом. – Что ж это!.. Вот так бежать!..
У молодых, горячих парней душа рвалась встать стеной и встретить недругов, как велела древняя честь.
– Языком не трепать!.. – прикрикнул Мал-Гона. – Заснули на ходу, косолапые?
Разбойники и во второй раз не захотели схватиться с велиморцами врукопашную. Наоборот, большая часть их неожиданно повернула коней и устремилась в глубь ущелья-ловушки. Галирадцы уже заворачивали за Спящую Змею, когда преследователи выскочили обратно на равнину. Почти у каждого за спиной сидел второй человек, и эти вновь подобранные держали в руках кто лук, кто самострел.
Волкодав все поглядывал наверх, на каменные карнизы и на обросшие мелким кустарничком вершины скал. Нет на свете неодолимых утесов. Человек залезет куда угодно, дай только время. Но то ли у разбойников времени не было, то ли не ожидали они, что преследуемые вздумают прорываться к Препоне… Волкодав так и не высмотрел затаившихся стрелков наверху.
Кони налетчиков, отягощенные двойной ношей, скакали медленно и тяжеловесно, но бегущих все-таки обгоняли. Намерения Жадобы – а Волкодав все крепче верил, что это был Жадоба, – сомнений не вызывали. Не дать уйти за Препону. Обложить, Преградить дорогу. И расстрелять на бегу.
Сольвенны, сегваны, вельхи хрипели и матерились на все лады, но бег так и не стал бегством. Наверное, потому, что рядом с воинами были те, кому приходилось еще тяжелей. Девушки выбились из сил, парни тащили их за руки, передавая друг другу. Потом начался довольно крутой подъем, и в задок повозки разом уперлись двадцать две ладони:
– Хеггов конец и волосатое брюхо, а ну!..
Оказавшись за Спящей Змеей, все они жадно уставились вдаль: Винитар!.. Не видно ли Винитара?.. Впереди было пусто. Зато в ноздри сразу ударил густой серный запах. Еще сотня шагов, и многие стали прикрывать рты рукавами и просто ладонями. Но как прикроешься, когда надо бежать! Тут уж хочешь не хочешь, дыши в полное горло.

Здесь всегда дул холодный ветер, стекавший с горных снежников и обледенелых скал на равнину. Он летел из-за Препоны, разнося облако смрада. Лес в этом месте отступал от скальной стены еще дальше, чем всюду. Видно, никакая жизнь не могла долго переносить дыхание пропасти без вреда для себя. Само ущелье напоминало каменную реку: какая-то сила, бушевавшая здесь в стародавние времена, вымела наружу россыпи чугунно-серых скал. С той стороны, что была обращена к горам, скалы покрывал слой желтого налета.
Волкодав почувствовал, как от удушливого зловония болезненно сжалось в груди, и подумал, что будет, если разбуженный запахом кашель скрутит его в три погибели прямо сейчас. До сих пор зловредная хворь ни с чем не считалась…
– Веди, бабушка! – крикнул он старой Хайгал. Мог бы и не кричать. Нянька твердой рукой направляла коня и повозку между каменными глыбами; найдись у них хоть сколько-то времени, они бы убедились, что другого проезжего пути здесь не было. Безропотный упряжной конь, привыкший послушно тянуть воз, куда приказывали люди, только отфыркивался. Более норовистые верховые лошади старшин стали беспокойно ржать и порывались вставать на дыбы. Умелые вельхи обмотали им морды тряпками, наспех откромсанными от одежд. Это помогло. Дунгорм и Хайгал сходились на том, что рано или поздно лошадей придется оставить. Однако пока никто не спешил отвязывать их от возка.
Трава тоже не хотела расти на ядовитом ветру. Под ногами хрустела бесплодная галька. То есть даже не галька, обточенная и выглаженная водой: из ущелья, перерубленного Препоной, не вытекало ни речки, ни ручейка. Первозданное крошево уязвляло ноги сквозь кожаные подошвы сапог. Если бы не камни, я бы бежала быстрее, думала кнесинка. Да, конечно, если бы не камни, я бы бежала сама. Все повторялось, как в ту ночь в Кайеранах. Только теперь ее, сменяясь тянули за руку Лихослав и Лихобор, а Волкодав держался позади. И так же, как в ту ночь, кто-то сильный и злой тщился ее погубить, а другие люди спасали. В тот раз погибли Варея и ее спутник, Кому предстояло теперь?.. Покамест пролили кровь только разбойники, сбитые меткими стрелами, но все понимали, что этим дело не кончится. Будущие мертвецы бежали рядом с живыми и точно так же сыпали руганью и грубыми шутками, подбадривая себя и друзей. Когда они устремились к Спящей Змее, кнесинке даже померещился косой взгляд, брошенный на нее и телохранителей: вот, мол, кому умирать уж никак не придется! Она подумала, что тот человек был прав, и невольно почувствовала себя сторонним наблюдателем, которого происходящее никоим образом не может коснуться. В семнадцать лет плохо верится в собственную близкую смерть. Кнесинка знала, что спасется. Вернее – ее спасут. А кто спасет остальных?
Но все эти мысли очень скоро поблекли и растворились в одной-единственной: НЕ ОСТАНАВЛИВАТЬСЯ. БЕЖАТЬ. Когда хочется весь мир променять на мгновение отдыха, тут не до рассуждений. Особенно если понимаешь, что даже и краткой передышки не будет, ибо тогда-то уж точно – смерть неминуемая. НЕ ОСТАНАВЛИВАТЬСЯ. БЕЖАТЬ. И ни в чем нет твоей воли, даже в том, которую погибель избрать: от надсады или от вражьей руки. И странно мешается это с глубинным, нутряным знанием: ВСЕ КОНЧИТСЯ ХОРОШО. Тут кнесинка смутно поняла, почему до последнего силится ползти умирающее животное, хоть и повисла со всех сторон хищная стая, и уже рвут куски плоти из боков. Потому что остановиться и не противясь дать себя разорвать – это слишком страшно даже тогда, когда застилает глаза смерть.
Но какая-то часть ее разума, еще не успевшая окончательно отупеть от непосильного бега, созерцала и насмехалась. Воительница!.. Возмечтала, курица, о соколином полете. Дружину, подобно матери, возглавлять!.. Вот оно, дура, дело-то воинское. Это тебе не на лавке лежа мечтать. Сейчас упади кто рядом, головы небось не повернешь. Какое там защищать, надо себя прочь уносить…
…Когда по сторонам выросли угрюмые серые скалы, кнесинке показалось, будто она их где-то уже видела. Но где – вспомнить не сумела, да не очень и пыталась.

Волкодав и другие опытные воины видели то, что проплыло мимо глаз замученной кнесинки: разбойники обогнали бегущих и уже ссаживали наземь стрелков. Напрасно велиморцы пытались им помешать. Стрелки покидали крупы коней и сразу исчезали среди валунов. Волкодав обреченно подумал о том, что была, наверное, какая-нибудь скала, с которой мостик через Препону просматривался, как на ладони. И на эту скалу они успеют влезть первыми. И ничего тут не поделаешь.
Проход впереди сузился, и Хайгал натянула вожжи:
– Тпру!
Дальше повозке не было ходу, придется бросить ее. Замечательную повозку, любовно спряженную из благословенного маронга лучшими галирадскими мастерами. Только тут кнесинка как следует ощутила, что происходило нечто непоправимое. То есть они, конечно, спасутся – в скалах или даже за Препоной, – но возка, который несколько последних седмиц служил ей домом, она скорее всего больше уже не увидит. А кони как же?.. Снежинка?.. У кнесинки опять ослабли колени…
Несколько воинов уже запрыгнули внутрь повозки: раненых торопливо передавали наружу и, серых от боли, увлекали дальше кого под руки, кого вовсе на руках. Эртан вылезла сама. Ее левый локоть был туго притянут к телу, чтобы неосторожное движение не потревожило рану. Еще в повозке воительница правой рукой и зубами распутала спасительные узлы, и на рубахе вновь проступило пятно. Эртан не обращала внимания. Геллама ждал ее по ту сторону темноты. Скоро она придет к нему. Но прежде перешагнет через один-два вражеских трупа.
Волкодав оглянулся назад, на еще видимый клочок равнины, ограниченный слева Спящей Змеей, а справа – безымянным черным утесом, слегка наклоненным наружу. Сказал бы ему кто в дни отъезда из Галирада, что однажды он станет ждать своего кровного врага, точно единственного спасителя!
Но у обеих скал было пусто. Кунс Винитар, сын кунса Винитария по прозвищу Людоед, не спешил им на помощь из-за черной скалы. И Лучезар Лугинич все равно что пропал за Спящей Змеей…
– А с чего она – Спящая? – пропыхтел рядом Аптахар. – Тоже дряни нанюхалась?..
– Поспеши, госпожа, – сказал Волкодав, направляя кнесинку по узкой тропе, где уже скрылась половина рати и с ней раненые и служанки. Хайгал, еще хромавшая после Кайеран, держалась при хозяйке. Упрямая старуха тащила сумку, куда, побуждаемая предчувствием, загодя погрузила все самое, по ее мнению, необходимое. Запустив руку в сумку, она потянула наружу большой красный платок – священную фату, которой кнесинка должна была закрыть лицо перед встречей с нареченным. Нянька стала совать фату кнесинке;
– Завяжи рот, дитятко, нечего гадость глотать… Кнесинка хотела взять, но Волкодав не позволил:
– Спрячь! Увидят… красное…
Кашель, ударивший изнутри, заставил его замолчать, потом свалил на колени. Едкая вонь сделала свое дело. На какой-то миг в глазах почернело, потом он почувствовал, что его поднимают. Волкодав хотел вырваться, успев подумать, что оказался-таки никудышным телохранителем, и еще, сколько всего он не успел преподать братьям Лихим… Ничего: оказалось, самое главное он им все же внушил. Близнецы сделали то, чего их наставник, будь его воля, ни в коем случае им не позволил бы. Они молча подхватили его, вздернули с колен и бегом помчали вперед. Волкодав ощутил во рту кровь, и приступ почти тут же кончился. Так всегда бывало с тех пор, как его впервые прорвало кровью в день возвращения кнеса. Еще через несколько шагов Волкодав смог стоять сам. Он стряхнул крепкие пальцы братьев и утер кровь. Рукавом, не ладонью, чтобы потом не начал выскальзывать меч. Кнесинка все время оборачивалась к нему, глаза у нее были полоумные.
– Вперед!.. – зарычал Волкодав на близнецов. – Дело забыли!..
Где-то позади жалобно заржала Снежинка. Потом поднялся яростный крик, завизжали лошади, послышался лязг и перестук клинков. Это велиморцы, оставшиеся прикрывать отход, наконец сошлись с разбойниками в ближнем бою. И погибали один за другим.

Тем временем спешенные налетчики, незримо растворившиеся между скал, стали постреливать. Они не показывались на глаза, стрельба шла навесная. Стрелы, падавшие с высоты, не пробивали кольчуг, но тело, не укрытое доспехом, полосовали безжалостно. Над головой кнесинки сейчас же появился щит. Девушка немедленно притянула к себе няньку. Железная оковка щита со скрежетом ударялась о камни.
После приступа кашля Волкодав почему-то напрочь перестал чувствовать сернистую вонь, и Препона открылась перед ним неожиданно.
Беспорядочно нагроможденные валуны несколько отступали от края, а может, были кем-то нарочно сброшены вниз. Они образовали небольшую площадку, на которой сгрудились галирадцы. Дальний край площадки обрывался в бездну. Оттуда, неторопливо клубясь, выползал желтоватый туман. Сквозь туман был виден противоположный берег, точно такой же скалистый и неприветливый. Хайгал не преувеличивала: до него было не менее полусотни шагов. Обнаружился и мост. Легкий, зыбкий подвесной мост на черных волосяных канатах, мост, составленный из тоненьких, ненадежных с виду дощечек. Чуть более пол-аршина шириной, чтобы можно было пройти только гуськом…
Внизу, под мостиком, разверзалась немереная глубина. Еще никто по своей воле не спускался туда, чтобы узнать, есть ли дно у Препоны. И уж подавно никто не поднимался обратно. А сверху смотрели горы, вечные, равнодушные горы в облачных шапках, в голубоватых плащах никем не тревожимых ледников. И небо, из-за тумана казавшееся зеленым.
Мост обещал спасение, но ратники не решались его перейти, и страшная глубина пропасти была тут ни при чем. С того берега уже прилетело предупреждение. Оно так и торчало в щите воина, дерзнувшего сунуться к переправе. Короткая, толстая, тяжелая стрела-болт, выпущенная из самострела. Галирадцы пробовали говорить с ичендарами, но те до ответа не снисходили.
Волкодав быстро огляделся по сторонам и, конечно, сразу увидел то, чего больше всего опасался. Выступ утеса, нависавший над пропастью. Если туда вылезут разбойники с луками, они играючи расстреляют любого, появившегося на мосту. А то и канаты стрелами перережут. Меткий стрелок и их самих, конечно, сумел бы согнать со скалы. Но для этого понадобилось бы выйти из-под защиты валунов на открытое место. А уж оно-то наверняка отлично простреливалось с десяти разных сторон…
– Давай, бабушка, – сказал Волкодав старой Хайгал. – Зови своих, говори с ними… – И кивнул ближайшему воину из сольвеннов, державшему наготове длинный кожаный щит: – Проводи!
– Нянюшка… – потянулась за старухой кнесинка Елень. Волкодав удержал ее и поставил между собой и скалой. Братья Лихие тотчас устроились по бокам. Кнесинка прижалась к спине Волкодава и тихо заплакала.
Между тем Хайгал вышла со щитоносцем к мосту и остановилась у одного из валунов, за которые крепились канаты. Приставила сложенные руки ко рту – и пронзительно закричала. Волкодав почти не понимал языка, только отдельные слова, почерпнутые у самой Хайгал. Ему не доводилось встречать ичендаров в рудниках, где он и выучил почти все известные ему языки.
Некоторое время за Препоной молчали. Волкодав напряженно слушал. Потом, к его великому облегчению, раздался резкий мужской голос, кричавший в ответ. Хайгал выслушала, что-то коротко пообещала соплеменникам и возвратилась к хозяйке.
– Белят, дитятко, чтобы я перешла к ним одна, – страдая и винясь, сообщила она кнесинке. – Велят, чтобы я твой амулет принесла. Посмотрят, мол, тогда и решат…
С какой радостью она отправила бы свою девочку на тот берег, а сама осталась выцарапывать разбойникам глаза!
Кнесинка решительно запустила руку под свиту и, ободрав непривычные пальцы о железо кольчуги, вытащила плоский потертый кожаный мешочек. Мешочек сразу полетел наземь. На длинном ремешке осталась подвеска из цельного, чуть не в пол-ладони, прозрачного зеленоватого камня. Волкодав наметанным глазом рудокопа немедленно признал хризолит. Плоский камень украшала искусная резьба: снежный кот Ургау, схватившийся в поединке с орлом. Хайгал свила ремешок петлей и затянула у себя на запястье. Торопливо обняла кнесинку…
Декша-Белоголовый уже расставлял стрелков, объясняя им, что нянька госпожи должна была достичь того берега при любых обстоятельствах и любой ценой. Парни хмуро кивали, поднимая на левую руку щиты. Как все уважающие себя стрелки, они были способны метко бить в цель и с грузом на руке. А уж мощные сольвеннские луки с роговыми подзорами наверняка не уступали разбойничьим.
Хайгал и ее провожатый бегом пересекли открытую площадку и ступили на мост. Узенький настил угрожающе заколебался под ногами. Снизу, из непроглядной клубящейся мглы, доносился глухой рокот, словно Неспящие-В-Недрах кипятили громадный котел зловонного варева. Ветер, поддувавший оттуда, был теплым, влажным и липким. Иногда он разрывал облака желтоватого пара, и показывались обросшие блестящей слизью каменные клыки, торчавшие из глубины…
Двое почти достигли середины моста, когда началась бешеная стрельба. Но началась не так, как ожидали галирадцы, в том числе Волкодав. Они думали, что разбойники возьмутся за няньку и воина при ней, а сольвенны заметят это и постараются им помешать. Вышло иначе. Первый же залп десятка в три стрел достался самим сольвеннам. Уж что-что, а неожиданно нападать из засады разбойники умели отлично. Их было гораздо больше, чем сольвеннов, и действовали они слаженно. Тридцать человек разом выскочило на скалы по всему краю площадки и разом спустило тетивы. Кто-то из галирадцев успел съежиться за щитом. Кто-то мгновенно ответил и даже сшиб неприятельского стрелка, но и сам получил в спину два вершка железа на длинном древке. Ибо мало толку от щита на руке, когда стреляют чуть не со всех сторон. Кому-то срезало тетиву с лука. Кто-то просто упал и остался лежать…
И вот тогда-то стрелы полетели в двоих на мосту.
Это было убийство, расчетливое и хладнокровное. Так жестокие мальчишки, только выучившиеся владеть игрушечными луками, бывает, охотятся на кур во дворе. Вот только молодой щитоносец не пожелал умирать, как привязанная курица. Он бывал в переделках и схватках и понял, что обоим не спастись. Стрелы летели сзади и сбоку, и парень прикрыл старую Хайгал и щитом, и собственным телом. И продолжал идти, хотя с такого расстояния даже добротная кольчуга не могла защитить от прямого удара.
Галирадцы не смогли равнодушно следить из безопасных укрытий за тем, как погибал их друг. Яростно ругаясь, они выскакивали на открытое место и били в ответ. И сами попадали под стрелы,
Заплаканная кнесинка вдруг сдернула с лица сетку и рванулась из-за спин телохранителей, крича:
– Я здесь, здесь!.. Меня убивайте!..
Услышали ее или нет, так и осталось никому не известным. Волкодав и братья Лихие перехватили государыню, не дав ей сделать и шага.
Умирающий, утыканный стрелами воин еще шел по мосту, еще прикрывал собою старуху. До того берега оставалось шагов пятнадцать, когда разбойники сообразили целиться по ногам. Несколько стрел с широкими наконечниками буквально подрезали парня. Он шатнулся, падая на колени, и молча канул в просторную щель между верхними канатами и настилом. И полетел вниз, переворачиваясь и раскидывая руки, чтобы почти сразу пропасть в клубящемся тумане. Никто не услышал ни предсмертного крика, ни удара о дно.
Хайгал оглянулась, посмотрела вниз, ахнула, всплеснула руками… подхватила подол – и порскнула вперед с удивительной прытью, которой невозможно было предположить в согбенной старухе. Не ожидали подобного и разбойники. Несколько стрел расщепило доски в том месте, где она только что стояла. Остальные с визгом пронеслись у нее за спиной, лишь одна, самая удачливая, деранула развевающийся край черной рубахи. Хайгал достигла берега и метнулась за камень.
– Дитятко!.. Переходи!.. – подала она голос некоторое время спустя.
– Одна не пойду!.. – отчаянно закричала в ответ кнесинка.
Еще как пойдешь! – чуть не сказал ей Волкодав. Но ни кнесинку переправить, ни затеять с горцами переговоры о свите и раненых сразу не вышло. Потому что конные разбойники, справившись наконец с отрядом Дунгорма, покинули седла, взяли галирадцев в полукольцо и полезли на них из-за камней. Началась рукопашная.
На площадку перед мостом по-прежнему было не высунуться, и галирадцы не смогли урядить плотную оборону. Разбойники нападали со всех сторон, так что бой между скалами вскоре утратил строй и порядок, сменившись ожесточенной резней. Галирадцы погибали и чувствовали, что погибают. Может, здесь они продержатся чуть дольше, чем продержались бы на открытой равнине. Но спастись не удастся. Как не удалось бы и там. Стрелки прыгали с валуна на валун, на выбор и почти безнаказанно убивая всех, на ком не было белых берестяных личин с прорезями для рта и глаз. Волкодав видел, как на одной из скал у самого края Препоны, где с луками и колчанами устроились двое разбойников, появился Мал-Гона. Одного стрелка могучий вельх уложил ударом меча, второй, стоявший чуть дальше, проворно обернулся и спустил тетиву. Стрела, пущенная в упор, легко прошила и кольчугу, и тело под ней, но Мал-Гона не остановился. Длинный меч блеснул еще раз, и голова разбойника вместе с личиной и шлемом завертелась в воздухе, разбрызгивая красные бусины крови, отлетавшие, точно порванное ожерелье. Обезглавленное тело покачнулось и рухнуло с камня. Мал-Гона уронил меч и сгорбился, прижимая руки к груди. Валко шагнул в сторону, не удержался на скользкой от осевших испарений круглой каменной макушке и беззвучно ушел вниз, в туманную небыль Препоны.
Все это Волкодав видел мельком, вполглаза, уже вовсю рубясь с пятью какими-то головорезами, наскочившими на телохранителей из-за скал. Налетчикам не поздоровилось.
Три воина слишком хорошо знали свое дело. Не зря Волкодав до седьмого пота гонял близнецов по двору галирадского крома. Все-то они выспрашивали о настоящей битве, когда много народа. Теперь вот сами изведали, правду ли говорил им наставник. Больше не будут гадать, как сами поведут себя, ЕСЛИ. Настал час – и ребята не думая пустили в ход умение, беспощадно вколоченное суровым венном в гибкие молодые тела. Волкодав подумал о том, что тех пятерых они вполне раскатали бы и вдвоем, без него. И даже без мечей, просто голыми руками. Он оглянулся на кнесинку: девушка что было сил сжимала вельхский кинжал с позолоченной рукоятью в виде человечка. Она не расставалась с ним после боя в святилище. Она больше не плакала. Ей было страшно, еще как страшно! Но случись драться, от нее не дождутся крика и слез. Она кого угодно встретит вот этим кинжалом. Встретит неумело, но с отчаянной яростью…
Навстречу телохранителям пробился Аптахар с полутора десятками воинов, в основном сегванов и сольвеннов. За их щитами и спинами укрывались Иллад, Мангул с мальчишкой и четыре служанки. Мальчишка сжимал в кулаке подобранный нож.
– Надо к мосту, – сказал Волкодав Аптахару. – Кнесинку и этих, кого сумеем.
Сегван согласно кивнул, уже прикидывая, с какой стороны обходить площадку, чтобы заметило поменьше стрельцов. Волкодав быстрыми, привычными движениями расстегнул на себе ремни, сдернул попятнанный кровью кожаный чехол, потом стащил кольчугу и протянул кнесинке:
– Надень, госпожа.
Он сказал это до того буднично и спокойно, что кнесинка поняла: ВСЕ. Настал ПОСЛЕДНИЙ КОНЕЦ.
– Нет!.. – Она попробовала оттолкнуть его руку. Попробовала бы еще сдвинуть валун, за которым они прятались от стрелков. – Нет!.. Ты… ты сам…
– В меня не попадут, – сказал Волкодав, но кнесинка ему не поверила, и тогда он попросту схватил ее в охапку и силой всунул в кольчугу. – Некогда мне тебя уговаривать, госпожа.
Сопротивляться было бесполезно. Полпуда стальных вороненых колец, еще хранивших тепло его тела, укрыли кнесинку, свесившись ниже колен. Они ощутимо пригибали ее к земле, но вместе с ее собственной серебристой кольчужкой броня в самом деле получилась надежная. Может, и сбережет.
– На мосту держись крепче, госпожа, – наказал Волкодав. – Двумя руками. Да вниз не гляди, незачем.
– Двинулись, оглоблю вам в …! – рявкнул Аптахар. Воины молча взгромоздили щиты и побежали к мосту, держа в живом кольце и служанок, и лекаря со спутниками, и государыню кнесинку. Поначалу она все оглядывалась на Волкодава, оставшегося в одной серой безрукавке, насквозь мокрой от пота и разрисованной разводами крови. Кармашек с картой и книжкой болтался у него на груди. Потом оглядываться стало некогда: в щит, который она держала над головой, начали втыкаться стрелы. Кнесинка только поспевала смотреть себе под ноги, – прыгая по осклизлым булыжникам, недолго было споткнуться. Почему-то она больше боялась упасть, чем угодить под стрелу. Бежать, навьючив на себя почти пуд железа, было неудобно и тяжело, но тело, подхлестнутое страхом и возбуждением, несло груз почти без натуги. Неожиданно воины сдвинулись плотнее, кнесинка оказалась между Лихославом и Лихобором и увидела у себя под ногами вместо камней пугающе тонкие и узкие планки моста. Кое-где в них торчали пернатые стрелы…
– Госпожа! Держись за канаты! – сказал над ухом Лихослав, шедший сзади нее.
Кнесинка услышала его, но не поняла: завороженно смотрела вниз, туда, где в кипящем тумане медленно двигались громадные тени. Лихослав отобрал щит, взял ее руки и положил их на толстые лоснящиеся волосяные канаты.
Если бы кнесинке Елень довелось просто путешествовать здешними местами, она бы, пожалуй, помешкала перед подобным мостом, собираясь с духом и пробуя ногой хрупкие с виду дощечки. А то задумалась бы, не привязаться ли как-нибудь веревкой к канатам. Сейчас недосуг было о чем-то раздумывать, справляться с собой и гнать прочь страх. Верхом и низом посвистывали певчие стрелы, и каждая могла унести жизнь. Кнесинка судорожно засеменила вперед, перебирая ватными руками по упруго натянутым канатам, шевелящимся, скользким. Прямо перед ней была спина Лихобора, в затылок дышал Лихо слав. Братья шли в ногу, сомкнув щиты и пряча между собой свою госпожу.
Они были над серединой Препоны, когда кнесинка, по-прежнему упорно смотревшая вниз, увидела на досочках кровь. Кровь храброго парня, дорого заплатившего за спасение старухи Хайгал, а с нею и молодой государыни. По счастью, колчаны у разбойников оказались не бездонные, и они уже не могли мести мост такой железной метлой, как вначале. Зато теперь они целились гораздо тщательней прежнего.
Кнесинка увидела, как что-то неуловимо мелькнуло примерно на уровне ее колен, и на ноге Лихобора, шедшего впереди, отворилась глубокая красная щель, из которой сейчас же ручьем брызнула кровь. Молодой телохранитель охнул и споткнулся, и этого оказалось достаточно. Нога, ставшая вдруг чужой, беспомощно подломилась. Лихобор выпустил канаты моста, потерял равновесие на скользких от крови досках и вывалился наружу.
…Позже кнесинка так и не смогла вспомнить, каким образом она поспела упасть ничком, хватая его руку, уже исчезавшую за краем узенького настила. Ее пальцы, только что неспособные как следует ухватиться за канат, сомкнулись на запястье Лихобора и окостенели в мертвой хватке. Когда-то, в далекой другой жизни, когда Волкодав учил приемам кан-киро, она досадовала и злилась: пальцев, видите ли, не хватало даже просто обхватить мужскую жилистую руку, куда там удержать. А вот вцепилась – поди отдери. Лихобор пытался взяться свободной рукой за доски, но ладонь соскальзывала. Кнесинка видела его белое, обращенное кверху лицо с закушенной губой. Еще одна стрела воткнулась в его раненую ногу и осталась торчать. Струйки крови слетали по сапогу. А внизу раскачивалась туманная мгла, показывались и пропадали хищные каменные зубы…
Лихобор вдруг извернулся всем телом и укусил ее за руку. Кнесинка закричала от отчаяния и боли, понимая, зачем он это. сделал, но пальцев не разомкнула. Все-таки она бы, наверное, продержалась недолго, но подоспела подмога: мимо ее лица, царапнув жесткими рукавами щеку, протянулись другие, гораздо более сильные руки, схватили парня за шиворот и мигом выволокли наверх. Мужчины потащили Лихобора вперед. Его брат поставил кнесинку на ноги и крепко прижал к себе, в одиночку заслоняя от стрел. Она видела, как оперенная смерть втыкалась в настил, свистела между канатами… Потом вместо досок под ногами заскрипел щебень, и Лихослав сразу поволок кнесинку прочь с открытого места, за скалы.
Исстрадавшаяся нянька бросилась на шею воспитаннице:
– Дитятко!.. Дитятко, живая…
За спиной Хайгал стояли два горца-ичендара, смуглые, широкоплечие, с орлиными перьями в волосах. Кнесинка вдруг спохватилась, холодея, принялась озираться, шарить глазами среди спасенных:
– А где Волкодав?.. Его не было.
– Он остался, госпожа, – сказал лежавший на земле Лихобор. Иллад перетягивал ему жгутом бедро, останавливая кровь. – Он сказал, те полезут на мост, так он их не пустит.
У кнесинки как будто снова разверзлась под ногами Препона, и душа с птичьим криком оборвалась вниз, сквозь смрадный туман, в каменную пасть, в клокочущее небытие. Елень Глуздовна беззвучно ахнула и рванулась из-за скалы назад, на тропу, на мост, через мост, туда, где ради нее погибал единственный на этой земле человек. Она вернется к нему, чтобы… Она…
Лихослав, понятно, никакой глупости совершить не дал. Вмиг догнал, сшиб с ног и прижал к валуну, а над головой кнесинки тотчас пропела чуть-чуть запоздавшая стрела. Девушка вырывалась и плакала, но с могучим парнем сладить было непросто. Лихослав хмуро и молча оттащил ее обратно в укрытие. А потом сказал, наверное, единственное, что могло ее отрезвить:
– Волкодав не затем там остался, госпожа. Вот тогда кнесинка вспомнила свой сон. Лучше было бы ей вовсе его не вспоминать.

Волкодав нисколько не сомневался, что толковые близнецы и без него сберегут кнесинку на мосту, – хотя бы, как тот парень, ценой собственной жизни. Но вот сумеют ли ичендары не допустить разбойников за переправу, если те ринутся через Препону? Насколько он понимал, две сотни лет после Гурцата Жестокого горцам приходилось иметь дело все больше с неумеренно любопытными путешественниками да с молодым Винитаром, имевшим, видно, какие-то понятия о чести. Но отбиваться от разбойников, твердо намеренных перейти? От прожженных душегубов Жадобы?.. Много ли воинов в горской заставе на том берегу? И как прикреплен мост, можно ли его в случае опасности легко уронить вниз? По ею сторону, во всяком случае, канаты были увязаны намертво. Здравый рассудок подсказывал, что ичендары просто обязаны были что-то предусмотреть. Жизнь, однако, давно уже убедила битого каторжника, что полагаться на чей-то здравый рассудок – дело весьма ненадежное. Не знаешь наверняка – проследи сам.
Вот он и собирался за всем проследить сам. Он устроился у одного из камней, державших канаты моста. Если придется совсем туго, можно будет дотянуться и перерубить их мечом. Волкодав заслонился щитом, спасаясь от стрел, поредевших, но от этого не менее смертоносных. И окликнул Аптахара, засевшего под соседним валуном:
– А ты что?..
Сегван пожал плечами, ухмыляясь:
– Ну как же…
Он был старшиной, а значит, вроде отца молодым парням, над которыми поставили его галирадские думающие мужи. Последнее дело было бы бросить ребят, легче самому остаться на смерть.
Уцелевшие ратники, большинство в крови, начали сползаться с разных сторон ко входу на мост. Первыми достигли валунов четверо вельхов, и между ними – шатающаяся, но по-прежнему несломленная Эртан. Потом подоспело несколько сольвеннов во главе с Декшей. Декша тяжело опирался на топор, все топорище которого было черно от крови. Волкодав посмотрел на него и поймал себя на том, что, удивительное дело, переживал за бывшего тестомеса больше, чем за других. Будь у него хоть немного времени, он понял бы почему. Поэтов вообще нельзя допускать туда, где наносят раны и отнимают жизнь. Потому что народ рождает поэтов не всякий год. Для того, чтобы сражаться, существуют люди ничем не примечательные. Такие, как он сам.
Волкодав оглянулся на мост, потом на скалу, где засели стрельцы, державшие мост на прицеле. Когда кнесинка уходила на ту сторону, он наполовину опустошил колчан, пугая этих стрельцов, и кое-кого сумел отправить в Препону.
– Уводи людей, – сказал он Декше. – Кнесинка уже там. Давай мы прикроем!
Как знать, может, им и удался бы еще один прорыв через мост. Но в это время разбойники, ненадолго оставившие осажденных в покое, услышали новое распоряжение главаря. Они почти прекратили стрельбу, потом где-то за скалами коротко рявкнул рог, и ревущая толпа воинов в берестяных личинах с разных сторон ринулась добивать последних защитников переправы. В их намерениях сомневаться не приходилось. Они рассчитывали смять галирадцев и единым духом пролететь через мост. Пролететь, чего доброго, еще прежде, чем там сообразят и отвяжут канаты… Быстроты и храбрости им было не занимать.
– Руби!.. – закричал Волкодав. И сам, дотянувшись, полоснул концом меча по упругим гладким волокнам. Черные плетеные пряди распались, заворачиваясь наружу. Мост охнул и заскрипел, тяжело перекашиваясь. Декша, орудовавший с другой стороны, чуть запоздал, но его удар оказался еще удачнее: топор на длинной рукояти громко лязгнул о камень, одним махом разрубив толстый канат. Удар болезненно отдался в раненой голове молодого старшины. Декша потерял сознание, уронил топор и сам свалился бы следом – спасибо, подхватили друзья. Но дело было сделано. Упругая черная струна отлетела, свиваясь, как обезглавленная змея, мост медленно мотнуло, разошедшийся настил повис, как жреческое ожерелье. Волкодав нацелился рубануть еще раз, но тут рассеченный канат не выдержал, волосяные пряди стали расползаться и лопаться, и наконец мост неотвратимо пошел вниз, взмахнув на прощанье, словно развеваемый ветром мокрый рушник. Завихрились клочья тумана, провожая его полет. Длинное полотнище настила хлестнуло скалы, как плеть, обломки досок с треском разлетелись в разные стороны и пропали внизу.
Вот теперь вправду все было сделано.
Галирадцы вовсю уже резались с насевшими врагами, не допуская их ни ко входу на мост, ни к беспомощным раненым. Но вот рухнул мост, и разбойники в некотором замешательстве откачнулись назад. Желанная добыча окончательно ускользнула от них, и лезть на мечи галирадцев, дравшихся с последней яростью смертников, стало вроде бы незачем. То есть они, конечно, не отступятся и сейчас полезут опять, но больше из мести. А то обойдутся без рукопашной – встанут кругом и не спеша расстреляют ради забавы. Или попробуют схватить живьем, чтобы хорошенько потешиться напоследок…
– Ну уж нет! – прижимая ладонью липкое пятно на рубахе, раздельно выговорила Эртан. – Меня они не получат!
Воительница сидела на самом краю пропасти, свесив вниз ноги. Драться она уже не могла, не было сил. Но сделать одно-единственное движение ей не помешает никто. Глядя на вельхинку, другие раненые, кто мог, тоже стали переползать поближе к Препоне. А если повезет и удастся еще разбойничка с собой утянуть…
Немногие ратники, изодранные и окровавленные, но по-прежнему способные держать в руках мечи, спрятались за щитами и приготовились дорого продавать свою жизнь.
– Ну что, брат венн… – сказал Аптахар. И тут же глухо охнул, всхлипнув от боли. Волкодав крутанулся на месте: сегван стоял столбом и тупо смотрел на свою правую руку, точно бритвой срезанную в локте. Из раны частыми толчками выливалась кровь. Под ногами у Аптахара валялась длинная стрела, увенчанная остро отточенным железным полумесяцем шириной чуть не в пядь. Изуродовав человека, стрела ударилась в камень и отскочила. Попади она в шею, укатилась бы голова. Волкодав понял, что потрясенный сегван так и будет стоять, пока не свалится мертвым.
– Прикройте!.. – зарычал он и подскочил к Аптахару. Мигом свалил его наземь, перехватил лезвием меча длинные завязки его сапог и перетянул ими руку друга пониже плеча. И с облегчением увидел, как иссяк уносящий жизнь багровый поток.
– За… зачем… – не справляясь с прыгающей челюстью, произнес Аптахар. Он смотрел на свою руку, валявшуюся отдельно от тела. – Все… равно…
Волкодав не стал ему говорить, что скатиться в Препону они всяко успеют; Избавления ждать было неоткуда, но призрачная надежда живет чуть не дольше самого человека. Венн видел слишком много страшных смертей, случившихся оттого, что кто-то опоздал всего на мгновение. Значит, надо попробовать купить это мгновение. Он снял щит и заслонил им скорчившегося сегвана. Положил наземь лук, отстегнул тул… Он нутром чувствовал, что разбойники вот-вот устремятся вперед.

Предыдущая страница 29 Следующая страница


30 - страница

Волкодав 30

Теперь, когда не было в живых Мал-Гоны, а Декша и Аптахар сами на ногах не держались, ратники поневоле стали поглядывать на Волкодава, видя в нем старшего.
– Не ввязывайтесь без нужды, – буркнул он смотревшим на него молодцам. После чего поднялся во весь рост и пошел навстречу разбойникам, оскаливая зубы в жуткой ухмылке и на ходу выдергивая из ножен боевой нож. Он был похож на смерть. Невероятно обострившимся зрением он видел их всех, в том числе и стрельцов, остолбеневших от чудовищной наглости безумца, вышедшего умирать в одиночку.
– Ну?.. – зарычал Волкодав. – Кто?!..
Иные потом утверждали, будто разбойное воинство, несколько десятков человек, попятилось перед ним. Пока люди Жадобы что-то соображали, он рванулся вперед. И покрыл последние шесть шагов одним звериным прыжком.
Туда, где он стоял мгновение назад, разом ткнулось несколько стрел. Еще одна ушла в небеса, чтобы упасть далеко за Препоной: когда стрелок уже натягивал тетиву, из желтоватых клочьев тумана вынырнул крылатый черный зверек и с яростным криком бросился ему в лицо. Разбойник выронил лук и согнулся, зажимая ладонями разодранную глазницу.
Волкодав уже не казался похожим на смерть. Он БЫЛ смертью. Он убивал всех, кого мог коснуться мечом, ножом, локтем, ногой. Они не успевали ни достать его, ни оборониться. Они сами были справными воинами, но венн двигался так, что не мог уследить глаз. И убивал. Убивал.
Ему давно не случалось вот так, без остатка, пускать в ход все, на что он был способен. И уже не случится. Потому что этот бой был последним. Потому что шел счет последним мгновениям жизни. Потому что Песня Смерти все-таки будет допета. И так допета, что пращурам не придется стыдиться.

Незваная Гостья, повсюду твой след,
Но здесь ты вовек не узнаешь побед.
Раскинутых крыльев безжизнен излом,
Но мертвый орел остается орлом…

Это не могло длиться долго, потому что человеческие силы не беспредельны. Но пока это длилось…

Незваная Гостья, ты слышишь мой смех?
Бояться тебя – это все-таки грех,
Никто не опустит испуганных глаз,
А солнце на небе взойдет и без нас…

Волкодав достиг чего хотел: разбойники, пускай на время, оставили недобитых галирадцев и поневоле занялись человеком, который даже не сражался с ними, – который их попросту УБИВАЛ. Они уже поняли, что в рукопашной его не возьмешь и вдесятером. И подались в стороны, освобождая пространство стрелкам. Волкодав расхохотался им в лицо и отбил стрелы мечом. Он догорал, но они-то об этом не знали. Он не стал ждать, пока они решат, как им быть дальше, и снова метнулся в самую гущу.

Доколе над нами горит синева,
Лишь Жизнь, а не гибель пребудет права,
Вовеки тебе не бывать ко двору,
Незваная Гостья, на нашем пиру!

Он знал некий предел, миновав который уже трудно было вернуться и оставалось только загонять себя, как надорванного непосильной скачкой коня. Он давно переступил этот предел. Возврата не будет. Спасибо тебе, прадедовский клинок, и прощай. Не суди строго, Мать Кендарат…

Покуда мой меч надо мною поет
И дух не забыл, что такое полет,
Я буду идти, вызывая на бой,
Незваная Гостья, – смеясь над тобой!

Разбойники снова начали стрелять в него. Уже без разбора, попадая большей частью по своим. Не очень-то они и дорожили друг другом. Они были близки к отчаянию, к суеверному страху. Еще немного, и они бы, наверное, дрогнули. Кто же мог предвидеть, что у галирадиев окажется при себе демон, против которого впору было запасаться оружием из серебра?..
Эртан первая запела что-то по-вельхски, отодвинулась от края пропасти и с трудом поднялась на ноги. Нет, они ее нипочем не получат. Но уйдет она не так, как собиралась вначале.
Неведомая сила подхватывала сольвеннов, вельхов, сегванов, поднимала их с земли и вела вперед. Туда, где могла ждать только смерть. Но они чувствовали себя победителями. Они ими и были. И когда они сшиблись с разбойниками, они могли – все.
Но в это время за скалами, там, где остались валяться на равнине перебитые велиморцы, истошно закричал рог. Это был призыв даже не к отступлению – к немедленному бегству, отчаянному и безнадежному. И разбойники медлить не стали. Привыкшие быстро нападать и столь же быстро уносить ноги, они кинулись прочь с проворством вспугнутых крыс. Они не обращали внимания на дорогое оружие, валявшееся на земле, перепрыгивали через своих раненых, пытавшихся схватить за ноги бегущих. Рог прокричал им о том, что настала пора спасать свою жизнь. И уж тут, как водилось в подобных ватагах, каждый был сам за себя.
Прошло всего несколько мгновений, и галирадцы остались одни на площадке у обрушенной переправы. Они толком не верили в свое спасение и не понимали, что же спугнуло налетчиков.
Волкодав лежал на камнях, залитых его и чужой кровью, и неподвижными, немигающими глазами смотрел на солнце, еле видимое сквозь желтоватый смрадный туман. Стрелы торчали в его теле, но ни меча, ни ножа он из рук так и не выпустил. Мыш надрывался отчаянным плачем, прижимаясь к его щеке.

Причина бегства разбойников была хорошо видна с тропы, по которой уводили кнесинку Лихослав и младший из двоих горцев. Здесь, наверху, совсем не чувствовалась подземная вонь из Препоны: холодный ветер, стекавший с гор, уносил ее прочь. Клочья тумана, проползавшие внизу, то скрывали побоище, то опять расступались. Кнесинка все время смотрела в ту сторону, ища глазами человека, к которому рвалось ее сердце. И она его увидела. Они забрались по тропе уже достаточно высоко: фигурки людей казались крохотными и одинаковыми. Но Волкодава кнесинка узнала тотчас. Он не шевелился, а кругом него стояли уцелевшие галирадцы. Так стоят над мертвым. Или израненным до такой степени, что не вдруг и смекнешь, как к нему прикоснуться.
Кнесинка смотрела и смотрела, ослабнув на непослушных ногах и чувствуя, что умирает с ним вместе. Жить дальше было незачем. Ради чего, ради кого, если…
– Госпожа! – окликнул ее Лихослав.
Кнесинка с трудом и не сразу оторвала взгляд от безжизненного тела, распластанного внизу за Препоной на красных от крови камнях. Потом все же посмотрела туда, куда указывала вытянутая рука Лихослава.
Из-за черной скалы, беспощадно молотя конскими копытами невысокую жилистую травку, летели всадники. Десяток за десятком, молча, стремительно, неудержимо. Горным льдом горели на солнце ничем не прикрытые брони и наконечники копий, приготовленных к бою. И первым, далеко обогнав остальных, на золотистом шо-ситайнском жеребце мчался предводитель. И было похоже, что тому, кто хоть чуть дорожил своей жизнью, лучше было не становиться у него на пути.
Вот почему таким дурным голосом взвыл разбойничий рог, вот от кого уносило ноги воинство в берестяных личинах.
Последние всадники кунса Винитара еще огибали скалу, когда с противоположной стороны, из-за Спящей Змеи, появились витязи Лучезара. Они гнали перед собой сколько-то конных разбойников. Часть велиморцев немедленно отделилась от остальных и все тем же бешеным скоком пошла им навстречу. И когда грабители завертелись, не зная, в какую сторону спасаться, длинные копья велиморцев согласно легли плашмя для таранного, невиданного в Галираде удара. Еще миг – и столкнулись. Было видно, как падали кони, как всадников вынимало из седел и проносило над землей корчащихся, пронзенных насквозь. И только потом долетел глухой грохот столкновения и страшные крики людей. Людей, успевавших умереть, пока долгое эхо их последнего вопля еще гуляло меж скал. Лучезаровичи вовсю работали мечами, добивая тех, кто поспел увернуться от копий.
Остальные велиморцы, возглавляемые вождем, перестроились и по-прежнему молча, без боевого клича и труб, широким серпом понеслись на разбойников, выбравшихся из нагромождения скал. Те частью успели сесть в седла, частью не успели. Но это ничего не изменило. От разящего серпа не ушел ни пеший, ни конный. Половину, не меньше, смело первым же свирепым ударом. Стих жуткий треск ломающихся двухвершковых оскепищ, и в ход пошли мечи. Велиморцы неотвратимо теснили разбойников, явно намереваясь прижать их к отвесной каменной круче и истребить без остатка. Люди Жадобы отбивались что было сил, но участь их была решена. Те из велиморцев, кому не хватило места в передних рядах, останавливали выученных коней, забирались им на крупы и вытаскивали из налучей луки, стреляя через головы товарищей. Разбойники один за другим вываливались из седел, и тех, кто падал еще живым, насмерть затаптывали в толчее.
Молодой предводитель почти сразу отбросил щит и бился в-обе-ручь, рубя и расшвыривая врагов. Сеча вокруг него кипела вдвое ожесточенней, чем в других местах. Золотой жеребец бил копытами и люто кусался. Грудь и бока его оплетала стальная кольчуга. С горы было хорошо видно, как Винитар схлестнулся с рослым всадником на крупном молочно-белом коне. Оружие и одежда у этого человека были заметно богаче, чем у остальных, но сражался он довольно неловко, особенно для главаря. Так, словно не вполне доверял попорченной когда-то правой руке. Винитар легко отбил его меч, между тем как злой Санайгау рванул соперника зубами за плечо. Белый конь отчаянно заржал и рванулся, силясь проложить себе путь в тесноте. Это ему удалось, и лошади почти разминулись, когда Винитар всем телом развернулся в седле, ложась на круп жеребца, и знаменитый разбойник перестал быть. То, что потащил дальше обезумевший конь, уже не было не то что Жадобой – даже и просто человеческим телом. Запутавшись в стременах расшитыми сапогами, по разные стороны седла свисали два куска бесформенной плоти.
Кое-кто из его людей с отчаяния попытался уйти по каменному откосу. Им дали проползти несколько саженей, после чего сняли считанными стрелами. Велиморцы не давали пощады. Шайка, пять лет грабившая на лесных дорогах, погибала под стеной Ограждающих гор. Вся целиком. Лучезаровичи тоже хотели участвовать в разгроме, но воины кунса Винитара в помощниках не нуждались.
Беглецы и проводник следили за ходом сражения, стоя на горной тропе примерно в полутора верстах от дерущихся. Когда стало ясно, чем кончится дело, Лихослав обратился к горцу. Телохранитель не знал языка и попросту указал пальцем на кнесинку, потом вниз. В ответ на его вопросительный взгляд ичендар отрицательно помотал головой и ткнул рукой вверх и вперед. Знатная гостья и ее спутники должны были сперва предстать перед вождем.
Лихослав осторожно тронул за плечо кнесинку, обессиленно привалившуюся к камню:
– Пойдем, госпожа.
Она посмотрела на него отсутствующими глазами и попыталась шагнуть, но не смогла и начала оседать наземь. Лихослав поднял ее, устроил поудобнее на руках и бережно понес вверх по горной тропе.

Явился однажды Комгалу в ночном сновиденье
Могучий и грозный, украшенный мудростью Бог.
«Иди, – он сказал, – и убей Сигомала в сраженье.
Давно ожидает его мой небесный чертог!»

Свела их назавтра друг с другом судьба боевая,
И видит Комгал, что достойней соперника нет;
Людей, Сигомалу подобных, немного бывает:
В одном поколенье второй не родится на свет.

Рубились герои… Комгал, поскользнувшись, на землю
Коленом припал… Вот сейчас голова полетит!
Сказал Сигомал: «Я победы такой не приемлю!»
И подал ему, наклонившись, оброненный щит.

И надо б разить, исполняя небесную волю!..
Но в самый решительный миг задрожала рука:
Комгал поклонился герою средь бранного поля
И прочь отступил, покорен благородством врага.

Бог Воинов грозный явился ничтожному Догу
И тоже убить Сигомала ему повелел:
«Хоть раз прояви, малодушный, мужскую отвагу!
Давно ожидает его мой надзвездный предел!»

Не смея ослушаться, Дог устремился в дорогу
И выследил воина – тот был с любимой вдвоем.
И пал Сигомал на ступени родного порога,
Рукою трусливой сражен, вероломным копьем.

Что ж дальше? А вот что. В небесном чертоге пируют
Комгал с Сигомалом, и пенистый мед не горчит.
А трус и предатель – досталась награда холую! -
Скорбит за оградой, в сырой и холодной ночи…

ГЛАВА 14. КРОВНЫЙ ВРАГ

Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком….
Серый Пес висит на стене, распятый железными гвоздями, забитыми куда попало в руки и тело. Прямо перед ним, на противоположной стене, сплетается невероятным, узором, пылает драгоценным огнем искрящаяся самоцветная жила. Странно. Насколько он помнит рудник, самоцветные камни, попадавшие под кирку, больше напоминали простые бурые желваки. Требовался очень опытный глаз, чтобы распознать живую радугу недр, затаившуюся внутри. Лишь изредка, может, раз в год, проходчики вламывались в этакие каменные пузыри, сплошь усеянные изнутри переливчатыми щетками граненых кристаллов. Большинство из них безжалостно обкалывали на продажу, но некоторые все же оставляли ради их красоты. Кое-кто к тому же считал, будто серый порошок в них действовал по-особенному. Серый Пес мельком, издали, видел две или три такие пещеры. И однажды задумался: да как может быть, чтобы чудесные камни, улыбка и диво подземелий, мало что приносили добывавшим их людям, кроме горя и слез?.. Но это по молодости. Очень скоро он перестал удивляться. Ибо понял: какое там камни! – слезами и кровью оборачивались даже учения вдохновенных пророков, проповедовавших Добро и Любовь. Одни люди страдали и гибли ради этих учений. Другие ради них убивали. А иногда и не другие – убивали те же самые, не понаслышке знавшие неволю и муки за веру…
Чадящее пламя вспыхивает и мерцает, мутнеет свет, дробится на каменных гранях, разлетаясь неожиданно пронзительными, чистыми искрами. Искры впиваются в распятое тело, причиняя новую боль…

– Ме-е-еч!.. Ему обещали вернуть ме-е-еч…
Так кричат только под пыткой, когда умирают упрямство и гордость и человек говорит, говорит взахлеб, готовый выдавать и предавать без конца. Волкодав тускло подумал о том, что каторга вроде бы кончилась. И после освобождения, кажется, даже успело что-то произойти. Но тогда почему?.. И о каком мече говорят?..
Человек снова закричал, завыл уже без слов. Волкодав ощутил, что лежит на земле, и голова его покоится на теплых женских коленях. Без сомнения, это была его мать, каким-то образом спасшаяся во время набега. Он захотел посмотреть на нее, приоткрыл глаза и увидел воительницу Эртан. Девушка держала возле его ноздрей пушистое перышко. Так проверяют, дышит человек или умер. Другой рукой Эртан прикрывала перышко от ветра. Держась коготками за пальцы Эртан, в лицо Волкодаву озабоченно заглядывал Мыш.
Венн приоткрыл глаза всего на мгновение и сразу зажмурился, потому что из-под век потекли слезы. Дышащий морозом ледник и беспощадное солнце, грозящее выжечь глаза… Когда ему бывало по-настоящему худо, любой свет ранил, как то жестокое солнце.
Мыш заметил движение ресниц, взвился и заверещал. Воительница наклонилась, стала бережно промокать венну слезящиеся глаза.
– Держись, Волкодав, – услышал он ее голос. – Держись, не умирай…
Он попробовал пошевелиться, но все тело рванула такая боль, что едва теплившееся сознание снова погасло.
Во второй раз его привел в себя не крик – просто возбужденные голоса, раздававшиеся совсем близко.
– Вели заковать негодяя в цепи, благородный кунс, – убежденно доказывал Лучезар. – Ты сам слышал, что говорят пленники. Вот этот меч, он принадлежал раньше Жадобе. Какие еще доказательства тебе нужны? Подлый предатель сторговался с разбойником, пообещав возвратить меч!
– Этот, что ли? – спросил незнакомый голос, и Волкодав услышал сдержанный шелест клинка, извлекаемого из ножен. Потом восхищенное восклицание: – Хорош!..
– Ты вполне достоин опоясаться им, мой кунс, ибо ты покончил с Жадобой. Прими же этот меч, благородный Винитар, потому что продажный…
– Не тронь, Лучезар! – глухо и очень грозно выговорила Эртан. Ее поддержал возмущенный ропот и злобная ругань мужских голосов. Уцелевшие ратники вовсе не собирались отдавать на поругание ни Волкодава, ни его меч.
Венн сделал усилие, снова приоткрыл глаза и сквозь слезы и боль увидел молодого кунса. Он хорошо помнил, каким был почти двенадцать лет назад отец этого парня, но так и не смог решить, на кого больше походил Винитар – на Людоеда или на мать, которой Волкодав никогда не видал. Страж Северных Врат был высок и широкоплеч, с длинной гривой светлых волос, гущине и блеску которых позавидовала бы любая девушка. Больше ничего девического в облике Винитара не было. Твердые жилистые ладони ласкали и поворачивали клинок. Истинный воин, умевший быть стремительным и страшным. Он не носил бороды, только усы над верхней губой, но ни намека на юношескую незрелую мягкость не было в его лице. Жесткие скулы, суровые морщины у рта… Вождь!
Синие сапфировые глаза вдруг встретились с глазами Волкодава, задержались, и венну хватило мгновения, чтобы понять: Винитар ЗНАЛ.
– Разбойники не сказали, кто именно обещал вернуть меч, – спокойно проговорил молодой кунс.
– Скажи лучше, где ты был, Лучезар, пока нас убивали! – потребовала Эртан. Лучезар зло огрызнулся:
– Ты-то закрой рот, дура.
Лоб красавца боярина перехватывала повязка. Время от времени он вспоминал о ней и болезненно морщился, поднося руку. Ратники снова возмущенно зашумели, а Эртан не оставшись в долгу, раздельно ответила:
– Тебя, говнюка, твоим бы воеводским поясом удавить!
Лучезар болезненно поморщился. Рядом тотчас вырос Канаон:
– Кого, худородная, срамословишь? Эртан бестрепетно ответила:
– Вон того крапивника, хозяина твоего. Канаон шагнул вперед… Волкодав увидел ноги двоих свирепых парней, вельха и сегвана, немедля заслонивших воительницу.
– Потише, ты! – мрачно сказал вельх. – Не тебе чета люди ее старшиной на щит поднимали!
Воины, только что выстоявшие в лютом сражении, не собирались уступать дорогу наемному головорезу. Равно как и его господину. Не такое видели, не напугаешь. До сих пор Винитар слушал не вмешиваясь, но тут он поднял руку и Канаон почтительно отступил. Поди не посчитайся с боевым кунсом, которому здесь не было равных по знатности и за спиной у которого – сотня с лишним мечей. Это не горстка ратников, сплошь покалеченных и измотанных боем.
– Предатель, – в упор глядя на Волкодава, с ненавистью выдохнул Лучезар. – Сестру мою!.. В цепи тебя… Венн безразлично опустил веки.
– Попробуй! – сквозь зубы, с мрачным вызовом сказала Эртан. – А не сам ты Жадобе меч обещал?
Боярин побелел и схватился за ножны, но Винитар снова поднял руку.
– Мой кунс… – послышался слабый голос откуда-то сбоку.
Дунгорм!.. Волкодав еще не знал, что разбойники, перебив велиморский отряд, самого посланника схватили живого, раздели догола, долго били и вознамерились разорвать лошадьми, но бросили, когда самим пришлось удирать. Кони только протащили нарлака по камням, тем и отделался.
Волкодаву захотелось посмотреть на Дунгорма, он решил приподняться, но сумел только повернуть голову, и этого ему хватило. Неудержимая волна дурноты вывернула желудок. В животе с утра было пусто – изо рта потекла желчь пополам с кровью. Волкодав закашлялся, ощутил, как рвется что-то внутри, понял, что умирает, и плотная тьма вновь накрыла его.

Мама решила обновить хлебную закваску и по обыкновению послала меньшую дочку в род мужа. После летнего происшествия с чужим человеком детей перестали пускать одних в лес, но Барсуки, ближние соседи, жили всего-то за двумя лугами и кладбишем-буевищем куда Пятнистые Олени издавна относили хоронить своих стариков.
Буевище заросло нарядным высокоствольным березняком – костер напросвет было видать. Какая беда может подстеречь здесь, под присмотром витающих праматеринских, праотеческих душ?..
Мама поставила в корзинку горшок для закваски, но негоже просить, ничем не отдаривая взамен. И горшочек наполнился левашом, малиновым да черничным. Как делается леваш? Ягоды разваривают, высушивают и получившиеся лепешки скатывают трубкой. Чего уж проще. Однако и в самом простом деле водится своя хитрость. В соседнем роду тоже умели делать доброе лакомство, но такого вкусного, яркого и прозрачного у Барсуков почему-то не получалось.
– Смотри у меня, не съешь по дороге! – строго наказала девочке мать. – Да не рассиживай в гостях, домой поспешай!
Девочка только кивнула в ответ, хотя наставление показалось ей обидным. Как-никак двенадцатый годок покатил, не маленькая небось! Но матери не перечат. Оленюшка подхватила корзинку и отправилась со двора.
В березняке она увидела крупный след волчьей лапы и удивилась: люди не помнили, чтобы волки когда забредали на буевище. Девочка положила себе рассказать об этом. дома и пошла дальше, поглядывая по сторонам.
Соседская большуха, тетка отца, ласково приняла ее, обрадовалась левашу ("Как раз мне, беззубой, посасывать…"), щедро отмерила закваски, угостила пирожком и отправила девочку назад.
На сей раз, спеша через одетый осенним золотом лесок, Оленюшка засмотрелась на ширококрылого беркута, вестника Бога Грозы, опустившегося отдохнуть на вершину кряжистого дерева, девочка осторожно подошла, запрокидывая голову. Громадная бурая птица бесстрастно взирала сверху вниз, рассматривая человеческое дитя.
– Здравствуй, батюшка орел, – сказала девочка. – Хочешь, пирожка тебе дам?
Она сунула руку в корзинку, нашаривая угощение, отвела взгляд от древесной вершины и…
Куда подевался знакомый реденький березняк? Вместо прозрачной рощи, которую она знала до последней отметинки на белых стволах, темнела кругом непролазная чащоба. Громоздились, топырили обломки корней поваленные деревья, длинными лохмами свисал седой мох… Всего несколько мгновений назад впереди уже виднелась за лугом крыша общинною дома. А этот лес выглядел так, словно на сто верст вокруг не было человеческого жилья! И над буевищем стоял ясный день, а здесь жутко багровел косматый закат…
Девочка закрыла глаза, потрясла головой, пытаясь разогнать наваждение. Потом посмотрела опять. Чужой лес и не подумал исчезнуть. Она нашарила оберег, приколотый на плечо… не помогло! Угрюмый лес странно молчал, словно ожидая чего-то.
– Батюшка орел… – всхлипнула девочка. Священный беркут снялся с вершины и, неторопливо взмахивая крыльями, поплыл над деревьями к югу.
– Батюшка орел!..
Девочка заплакала и побежала следом за ним.
Колючие ветки хлестали ее по лицу, трепали волосы, цепко хватали одежду. Орел летел медленно, но все-таки постепенно удалялся. Девочка то теряла его из виду за пушистыми вершинами, то вновь обретала… Наконец он скрылся совсем, и она осталась одна.
Теперь она навряд ли сумела бы разыскать даже ту березу, у которой все началось.
Размазывая по лицу слезы, она пробежала еще несколько шагов и очутилась на длинной узкой поляне. Девочка поглядела наземь, высматривая, нет ли где тропинки. И отшатнулась, увидев на пожухлой траве кровь.
Она пугливо прислушалась, но в лесу по-прежнему царила, неподвижная тишина. Девочка осторожно пошла по кровавому следу и через некоторое время наткнулась на большого мертвого волка. Потом еще на одного, толков убил не человек: обоим располосовали горло чьи-то клыки. След же тянулся дальше, и неясное предчувствие велело девочке поспешать.
Она увидела его у края поляны, под склонившимися рябинами. Она сразу узнала его, хотя серого меха не видать было за спекшейся кровью. Могучий серый пес тихо лежал в двух саженях от ручья, к которому, верно, силился доползти, но не дополз.
Девочка живо подбежала к нему, опустилась рядом на колени. Бережно коснулась свалявшейся шерсти и ощутила под ладонью зыбкое, дотлевающее тепло. Она снова посмотрела на раны. Было удивительно, что пес до сих пор жил.
Что она могла сделать для него, как помочь?.. Хоть всю рубашонку раздери на повязки, так ведь не хватит. Оставив корзинку, она побежала к ручью, принесла в ладонях воды, попробовала обмыть разорванную морду:
– Не умирай, славный… Не умирай…
Пес не открыл глаз, не пошевелился, даже уши не дрогнули. Девочка принесла еще воды, попыталась дать ему пить, но он ушел слишком далеко и уже не мог лакать.
Тогда она осторожно, чтобы не причинить боли, обняла пса за шею и прижалась, стараясь поделиться хотя бы теплом. Приникла губами к мохнатому уху и стала шептать, что на душу приходило. Она взахлеб рассказывала Богам о том, как это невозможно, чтобы пес умер. Она убеждала серого зверя, такого огромного и крепкого, еще чуть поднатужиться и задержаться здесь, под этим солнцем, на зеленой земле. С ней.
Пес никак не отвечал ей, и бусина в его ошейнике не блестела, залитая кровью. Девочка подумала о хлебной закваске, томившейся в горшочке, и о том, как, наверное, уже разволновались дома. Где ее найдешь теперь, тропинку домой? А впрочем, она бы все равно никуда не ушла. Не смогла бы. Не бросила.
Зверей и птиц не слышно было в лесу, и девочка испуганно обернулась на шорох. Первой мыслью было: как защитить?.. Но через поляну семенил длинноухий мышастый ослик, а на нем верхом сидела смуглая седенькая старушка.
Девочка вскочила и побежала навстречу:
– Бабушка, милая, помоги!.. Старушка отозвалась по-веннски:
– Так я, деточка, затем сюда и приехала. – Потом легко соскочила наземь и наклонилась над псом: – Совсем не бережешься, малыш… Разве ж можно с собой так, глупенький?
На крупе ослика висели пухлые переметные сумы, и там нашлось все, о чем только что горевала Оленюшка: снадобья в баночках и туесках, тряпицы для повязок.
– Я стану лечить, а ты держи его, – распорядилась старушка.
– Как, бабушка?.. – не поняла девочка и собралась подсунуть руки под голову пса.
Седовласая женщина зорко глянула на нее:

Предыдущая страница 30 Следующая страница


31 - страница

31 Мария Семёнова

– Так же, как доселе держала. Зови своих Богов. Гони смерть… – И добавила нечто уже вовсе загадочное: – Если он вернется, так только ради тебя.
Оленюшка не очень это поняла, но спрашивать не посмела. Вдвоем они возились над псом весь остаток вечера. Девочка таскала из ручья воду в ведерке, сделанном из гладкой коры неведомого ей дерева. Обламывала сухие ветки, устраивая костер. Толкла что-то в беленькой ступке. И все время молилась, великой Матери, Вечно Сушей Вовне, потом Старому Оленю, пращуру ее рода, и, конечно, Богу Грозы, чей орел завел ее в этот лес. Иногда она думала о том, какой переполох был теперь, наверное, у нее дома. Но про это думалось как-то глухо, издалека. Кончилось тем, что умаявшаяся Оленюшка так и заснула, прильнув к косматому боку зверя и слушая, как внутри, под ранами, упрямо стучит измученное сердце.
Она проснулась, как от толчка, посреди ночи в самый глухой час, открыла глаза и увидела, что возле костра появилась еще одна гостья. И такова была эта гостья, что девочка плотнее обняла неподвижного пса, словно ее жалкое усилие вправду могло его защитить. На границе светлого круга стояла худая рослая женщина. В длинной, до пят, белой рубахе и темно-красной поневе с прошвой, расшитой белым по белому. Распушенные пряди седых волос достигали колен. Лицо же… Страшная гостья не была ни старой, ни молодой. Время попросту не имело к ней отношения.
– Он допел Песнь, – сказала она, и голос шел ниоткуда. – Он мой.
Старушка, которой девочка помогала весь вечер, подбросила в костер хвороста и спокойно ответила:
– Не первый раз мы с тобой встречаемся, и бывало так, что я тебе уступала. Но его ты не получишь.
Огонь, ободренный новой порцией дров, вспыхнул ярче, и худая женщина отступила на шаг. Но и только. Она сказала:
– Он принадлежит мне. Погаснет твой костер, жрица, и я его заберу.
Жрица ответила почти весело:
– А вот и не заберешь.
Девочка услышала, как сердито вздохнула хлебная закваска в горшочке, и ей показалось, будто пришелица испугалась этого звука. На всякий случай Оленюшка подтянула корзинку с горшочком поближе к себе, потом села и взяла ее на колени.
– Это кто еще здесь? – словно впервые заметив ее, свела брови незваная гостья.
Девочка с перепугу ничего не ответила, только ухватилась за шерсть на песьем загривке. Зверь силился зарычатъ, но не мог. Жрица ответила:
– Это та, кого ты тем более не получишь. В голосе, раздававшемся ниоткуда, прозвучала насмешка:
– Рано или поздно я получу всех.
– Есть чем гордиться! – фыркнула жрица. – Вся твоя власть – на мгновение! А потом опять Жизнь!
Пламя костра начало опадать, и она подбросила в него еще хвороста. Девочка с ужасом увидела, что в запасе осталась всего одна ветка. Что потом?.. Хоть в лес беги, ищи впотьмах сушняка!.. Пересиливая страх, девочка готова была вскочить и бежать, когда к костру с разных сторон начали выходить люди.
Странные люди. Мужчины и женщины…
Очень разные внешне, они были похожи в одном: ночная тьма словно бы не касалась их, расступаясь перед едва уловимым, сиянием, исходившим от их тел и одежды. Казалось, посреди глухой ночи их освещало незримое солнце. Люди несли с собой поленья для костра, друг за другом подходили они к жрице и складывали принесенное у ее ног. Куча хвороста принялась быстро расти.
Самыми первыми, держась за руки, появились мужчина и женщина. Красивые, совсем молодые. Они показались Оленюшке очень похожими на человека, которому она полгода назад подарила бусину. Отдав поленья, они подошли к псу и жалеючи склонились над ним, словно стараясь поделиться сиянием своего солнца. А потом оба посмотрели в глаза девочке, и ей, озябшей, стало тепло. И ушли – но не во тьму.
Оленюшка увидела хрупкого молодого арранта с веселыми мечтательными глазами. Казалось, этот юноша в любой миг был готов воздеть к небесам руку и разразиться вдохновенной поэмой, другие люди были суровы и бородаты, с тяжелой походкой каторжников. Еще девочка увидела чету вельхов: дед и бабка вдвоем тащили целое бревнышко, и старик все улыбался, радуясь, что вновь обрел две руки. Прежде чем уйти, дед с бабкой присмотрелись к Оленюшке и одобрительно кивнули друг другу. Девочка ощутила, как в воздухе на миг разлился аромат свежих яблок.
Костер бушевал. Жаркие языки взвивались с веселым и яростным ревом, раздвигая ночной мрак, вынуждая недобрую гостью отступать все дальше прочь.
Так продолжалось до самого рассвета, и хворост у ног жрицы не оскудевал. Когда же небо на востоке уверенно зарумянилось, старушка обернулась к девочке и сказала:
– Спи, дитятко. Все хорошо.
Почему-то Оленюшка сразу поверила ей. Она потрогала песий нос: тот был по-прежнему сухой и горячий, но все же вроде не так. Девочка тихонько поцеловала пса в страшную морду, свернулась рядом и тотчас заснула.
Ей казалось, она закрыла глаза всего на мгновение. Но когда она проснулась, солнце уже поднялось над лесными вершинами. А на поляне не было видно ни души. Ни жрицы, ни пса. И никаких следов ночного костра. Только корзинка по-прежнему стояла на своем месте, девочка села, встревоженно озираясь, и обнаружила, что сжимает в кулаке нечто твердое, успевшее отпечататься в руку. Она раскрыла ладонь. Это была маленькая серебряная лунница на тонком, но очень прочном волосяном шнурке.
Девочка поднялась на ноги и заметила совсем рядом с собой начало тропинки, уводившей куда-то сквозь густые кусты. На тропинке лежало бурое орлиное перо. Девочка задумчиво подобрала перо, подняла корзинку и пошла вперед. Она все искала глазами следы пса и сама не заметила, как вышла к знакомой березе. На вершине опять сидел и невозмутимо чистил клюв большущий орел. Она могла бы поклясться – тот самый. Завидев Оленюшку, беркут выпрямился, бесстрастно разглядывая человеческое дитя, девочка запрокинула голову и с обидой обратилась к нему:
– Что ж ты, батюшка орел…
Могучая птица промолчала. Девочка шмыгнула носом, захотела смахнуть подступившие слезы и…
Вокруг стояли березы. Березы, родные ей до последней отметинки на белых стволах. А за ними видать было луг и за лугом – дом. И девочка со всех ног припустила в ту сторону, даже не помня о родительском гневе, что должен был неминуемо постигнуть ее. Гнев родительский – правый, его ли бояться! Гроза летняя, после которой с удвоенной силой лезут из земли зеленые стебли…
К ее удивлению, мать встретила дочку так, словно та вернулась точнехонько в срок. И хлебная закваска в горшочке не засохла, была живая, дышала силой. Тогда девочка посмотрела на резную календарную доску, что висела под изваяниями в Божьем углу, и увидела, что зарубок на ней не прибавилось. Она вернулась домой в тот же день, когда уходила. Словно вовсе не было ночи, проведенной в чужом черном лесу.
Она устроила орлиное перо в божнице, за ликом Бога Грозы. А светлую лунницу вовсе никому не стала показывать. Это, конечно, было нехорошо. Ее всегда учили, что подобные вещи должны принадлежать всему роду. Вернее, старшим сестрам на выданье. Но лунница – она это чувствовала – принадлежала только ей, ей одной.

Волкодав приподнял веки и увидел над собой каменный потолок, а на его фоне – остренькую черную мордочку, два чутких уха и пару светящихся глаз. Мыш заглянул ему в лицо, тихо, ласково заворковал и стал тереться о шею. Венн прислушался к себе и не почувствовал боли. То есть совсем ничего, кроме потрясающей легкости. И приятного прикосновения меха к голому телу. Даже свет был тусклым, сумеречным и не резал глаза. Волкодав был заботливо укрыт теплым меховым одеялом и лежал на широкой лавке в комнате большого дома. По всей видимости, здесь имелось окно, и его открыли ради свежести воздуха: он слышал, как снаружи шуршал дождь и журчала вода, стекавшая по каменным плитам.
– Ишь, ластится, – донесся голос Аптахара. Было похоже, сегван лежал в этой же комнате, только на другой лавке. Венн понял, что Аптахар говорил о Мыше, и хотел повернуть голову, но раздумал, вовремя вспомнив, чем это кончилось для него в прошлый раз. А сегванский старшина продолжал: – Хорошо, кунс, что ты не отдал его Лучезару. Эх, видел бы ты его в деле!..
По полу неторопливо прошелестели кожаные подошвы сапог.
– Могу себе представить, – ровным голосом ответил Винитар. – Я же был у моста. Видел, что натворил твой венн.
– Мой!.. – захохотал Аптахар, но тут же болезненно охнул: знать, неловко сдвинул обрубок руки. – Да, – сказал он, отдышавшись. – Чтобы венн был моим!.. А, Винитар?
Тот усмехнулся:
– И чтобы ты ходил под началом у венна, старый друг.
Старый друг, отметил про себя Волкодав. Вот как.
– Сначала он ходил у меня под началом, – сказал Аптахар. – Весной, когда Фитела нанял его в Большом Погосте. Купец сначала не хотел его брать, беспортошного. Как же он накостылял нам обоим, и мне, и Авдике…
– Надо быть очень хорошим бойцом, чтобы одолеть тебя, Аптахар, – проговорил кунс. – Надо будет поближе познакомиться с твоим венном, если он оживет.
– Много нового узнаешь, – снова засмеялся старшина. – За тебя, кунс, не поручусь, но я бы с ним не связывался один на один!
Волкодав опять услышал шаги: Винитар прошелся по комнате, постоял у раскрытого окна и вновь подсел к Аптахару.
– Иногда, – все тем же ровным голосом проговорил он, – мне кажется, что мой отец был бы жив, если бы ты был по-прежнему с ним.
Потолок закружился над Волкодавом и начал медленно падать. А может, это небо падало наземь. Венн закрыл глаза.
Аптахару явно не хотелось говорить о том, что, по-видимому, стояло между ним и отцом молодого кунса.
– Я не мог остаться! – сказал он, помявшись. – Прости, Винитар, но моя честь и так пострадала. Ты не поверишь, но никто в войске не знает, что я у твоего батьки шесть лет пиво пил. Мне было стыдно рассказывать! Потому что тогда пришлось бы говорить и о том, чем все кончилось!
Кунс снова заходил по комнате: ни дать ни взять какая-то сила гоняла его из угла в угол. Он ответил:
– Не мне осуждать тебя и тем более моего отца, но все могло быть иначе.
– Тот сопляк убил моего брата! – запальчиво возразил Аптахар. – Я бы кишки ему выпустил!.. Что, несправедливо? Справедливо! Так нет же, твоему отцу непременно понадобилось оставить ублюдка в живых. На счастье, ха!.. Все удачу испытывал! Собаки, видите ли, не бросались!..
Винитар задумчиво повторил:
– Все могло быть иначе.
Аптахар наполовину устыдился собственной вспышки. Он проворчал:
– Ладно. Не сердись, кунс. Тот невесело усмехнулся:
– Мне сердиться на тебя, дядька Аптахар! Ты же меня вырастил. Вот этой рукой, которую тебе отрубили, за ухо трепал.
Волкодав почувствовал, что Винитар остановился прямо над ним. Венн открыл глаза, кое-как разлепил губы и просипел:
– Нашли госпожу?..
Ему казалось, будто он выговорил это достаточно громко, но молодой кунс наклонился к самому его лицу, и он повторил:
– Нашли госпожу?..
На сей раз Винитар расслышал его. И ответил, покачав головой:
– Нет, пока не нашли.
Они опять посмотрели в глаза друг другу, и теперь у Волкодава не оставалось ни малейших сомнений: Винитар знал про него все. В том числе и то, что Волкодав сразу догадался об этом его знании. Еще Волкодав ни к селу ни к городу подумал о том, что кнесинка и Винитар, если бы поставить, их рядом, вышли бы парой просто на заглядение.
– Она… жива, – кое-как выдавил венн. – Она… по мосту…
– Я знаю, – сказал Винитар.
– Во имя штанов Храмна, порвавшихся не скажу где!!.. – возликовал Аптахар, запоздало сообразивший, что венн, которому давно полагалось бы умереть, очнулся и даже заговорил. – Винитар, сынок, помоги встать!..
Винитар помог, и скоро венн увидел над собой сразу обоих. Человека, у которого были все причины убить его, Волкодава. И другого человека. Которого он сам должен был бы убить. Слишком много забот для одной души, еще толком не водворившейся назад в тело. Волкодав закрыл глаза, и мир снова перестал существовать для него. Только теперь это было не забытье, а обычный сон, приносящий исцеление если не духу, так плоти.

«Мама, беги! – Серый Пес двенадцати лет от роду подхватил с земли кем-то брошенную сулицу и кинулся наперерез молодому комесу, выскочившему из-за амбара. – Мама, беги!..»
Бывалый воин не глядя, небрежно отмахнулся окровавленным мечом. Однако молокосос оказался увертлив. Меч свистнул над русой головой, не причинив вреда, мальчишка метнулся под руку сегвана, и тонкое, острое жало сулицы воткнулось тому в лицо, как раз под бровь.
«Мама, беги…»

Когда Волкодав проснулся, за окном опять стоял вечер, а в комнате с ним была Эртан. Вельхинка держала деревянный меч и, временами кривясь от боли, вполсилы разминала правую руку. Левую она пока берегла.
– Я с Аптахаром поменялась, – сообщила она Волкодаву. – Еле уговорила. Надоело синяки ставить засранцам. Волкодав прошептал:
– Нашли госпожу?..
Эртан охотно рассказала, как Винитар повсюду разослал своих людей и пытался говорить с горцами через Препону. Ичендары весьма сдержанно ответили ему, что правительница, приехавшая с севера, гостит у вождя, а он, жених, не сумевший как следует оборонить драгоценную гостью, недостоин даже упоминать ее имя. Ни о каких сроках ее возвращения они не желали и слышать.
– Сколько я?.. – спросил Волкодав.
– Сегодня девятый день, – сказала Эртан. – Я тебе уже и волосы заплела, как у вас принято… – Потом с надеждой спросила: – Ты, может, поесть хочешь, а? Молочка тепленького с хлебцем? Меда ложечку?..
Девятый день. Значит, если и приходил кто из убитых разбойников, то так и убрался.
– Мне кунсу… сказать надо, – выдохнул венн.
Эртан внимательно посмотрела на него, кивнула и вышла за дверь. Волкодав проводил ее глазами. Воительница поправлялась отменно. Она еще держала правое плечо выше левого, потому что рана стягивала ей бок, но это скоро пройдет. Снова будет править боевыми конями, натягивать лук и раздавать оплеухи не в меру пылким парням, восхищенным ее красотой…

Винитар пришел в мокрых сапогах, с каплями влаги на золотых волосах, собранных в хвост на макушке, как носили островные сегваны. Видно, Эртан разыскала его во дворе. Вместе с молодым кунсом явился слуга, принесший на деревянном подносике большую кружку, кусок белого хлеба, масло и чашечку меда. От кружки шел уютный домашний запах свежего молока. Слуга поставил поднос, поклонился своему господину и вышел, оставив кровных врагов наедине.
Винитар стоял посреди маленькой комнаты, заложив руки за спину, и молча смотрел на Волкодава. Лежавший перед ним мужчина выглядел так, что краше в гроб кладут. Лекарь, приставленный ходить за ранеными, только удивлялся звериной живучести венна. Одна из стрел, попавшая в грудь, прошла совсем рядом с сердцем. По счастью, стрела была бронебойная. Она проткнула венна насквозь, но узкий граненый наконечник обширной раны не причинил. Волкодав смотрел на Винитара глубоко запавшими мутными серо-зелеными глазами в черных кругах синяков, какие бывают от сильного удара по голове. А на животе у него сидела летучая мышь. Человек с летучей мышью, которого видели на Светыни незадолго перед тем, как…
– Ты что-то хотел сказать мне, телохранитель? – ничем не выдав себя, спросил Винитар. Он говорил по-веннски. Он хорошо знал этот язык.
– Ты кормишь меня у себя в доме, – сказал Волкодав. Он хотел кивнуть на подносик с едой, но стоило шевельнуться, как вновь окатила дурнота хуже всякой боли. Он передохнул, собираясь с силами, и докончил: – Я убил кунса Винитария, твоего отца.
Тому, кто пытается заслониться от мести, причащаясь одного хлеба с мстителем, незачем называться мужчиной.
Винитар выслушал его, не показав удивления, и кивнул головой.
– Да, это так, – сказал он, помолчав. – Ты убил его, и притом ночью, в чем немного достоинства. Однако на грабителя ты не очень похож…
Волкодав ответил:
– Люди называли нас Серыми Псами, Винитар. Молодой кунс владел собой, как подобает вождю. Он не переменился в лице, только синие глаза потемнели, точно океан в непогоду. Он довольно долго молчал, потом проговорил:
– Значит, правы были те, кто советовал отцу истребить вас всех до единого.
Волкодав упрямо ответил:
– Может… правы были те… кто советовал ему… совсем нас не трогать.
Винитар впервые повысил голос:
– Не тебе судить моего отца! – Потом добавил потише: – И не мне.
Волкодав промолчал. Он свой приговор Людоеду уже вынес. И выполнил.
Сегван пересек комнату и встал у окна. Волкодав со своей лавки не видел его, но мог вообразить, как тот незряче смотрит в мокрые сумерки. Наконец Винитар спросил:
– Как умер отец?
Волкодав устало прикрыл глаза.
– Он хотел схватить оружие… Я пригвоздил его копьем к стене… Он умер, когда горел замок.
Кожаные сапоги резко скрипнули – Винитар обернулся:
– Ты не дал ему поединка?
– Нет.
Оба тяжело замолчали. Бесполезно было спрашивать Серого Пса, почему он не дал поединка палачу своего рода. Бесполезно было напоминать Винитару, что Людоедом его отца прозвало собственное племя, островные сегваны. Бесполезно было вообще что-то говорить. Кровную месть разговорами не совершают.
– За тобой право, – тихо сказал наконец Волкодав. – При тебе меч…
Его собственный меч висел на стене, в ногах ложа.
Винитар отошел от окна и встал так, чтобы Волкодав мог его видеть.
– Считай, венн, что на этот раз тебе повезло, – проговорил он глухо. – Ты вез ко мне невесту, и Дунгорм утверждает, будто ты не единожды защищал ее от убийц. Те, кто был с тобой у моста, превозносят тебя до небес и в один голос клянутся, что моя невеста была бы сейчас в Препоне или того хуже, если бы не ты. Они говорят, ты до последнего защищал ее и отдал ей свою кольчугу. Честно говоря, Аптахару я верю больше, чем боярину галирадского кнеса. Аптахар меня вырастил. Он хотел смешать с тобой кровь. Я слишком дорого ценю свою честь, чтобы после этого убить тебя, как ты заслуживаешь, хотя бы даже из мести. Поэтому ты будешь есть мой хлеб и уйдешь из моего дома живым. Но ты знай, что мы с тобой еще встретимся.
Он отвернулся от Волкодава и вышел, без стука притворив за собой дверь. Почти сразу дверь снова раскрылась, и в комнату вернулась Эртан. Воительница подсела к Волкодаву и стала поить его молоком через высушенное утиное горлышко, потому что приподнять голову он был не в состоянии. Волкодав брал хлеб левой рукой: правая оказалась сломана, он только сейчас попробовал пошевелить ею и с удивлением обнаружил лубок.
Венн не осилил всего, что пыталась скормить ему Эртан, и девушка размочила остатки хлеба в молоке для Мыша. Жадный зверек пристально следил, как она готовила для него любимое лакомство. Потом нетерпеливо сел ей прямо на руку, перебежал на поднос и окунул мордочку в блюдце.

Прошло три седмицы. За это время у Волкодава не по одному разу побывали все ратники: и сольвенны, и вельхи, и сегваны. Не появлялся только Аптахар, и венн понял, что Винитар все ему рассказал. Волкодав был даже благодарен за это молодому сегвану. Разговор с Аптахаром обещал быть тягостным, ведь он как-никак считал старшину своим другом. До недавнего времени.
Через три седмицы Волкодав, качаясь от слабости и хромая на обе ноги, выбрался во двор замка и впервые как следует огляделся кругом. Эртан и лекарь в один голос внушали ему, что он слишком рано сполз с лавки. Волкодав и не спорил. Просто ему не нравилось в крепости. Все внутренние помещения были сухими и теплыми: одни обогревались очагами или печами, другие – с помощью хитроумно проложенных дымовых труб. Тем не менее отовсюду исходил запах камня, и собачье обоняние Волкодава улавливало его безошибочно. Днем от него еще можно было как-то отвлечься. Но по ночам, когда ничто не беспокоило, венну снились каторжные подземелья.
Не дело жить человеку, нагромоздив у себя над головой тысячи пудов враждебного камня! Совсем не то в доброй веннской избе, которую сложили из неохватных бревен лет этак триста назад, при живых внуках прародителя Пса, и которая еще столько же простоит себе и людям на радость, не нажив ни пятнышка гнили… Там и воздух совсем другой, и Домовые в подполе. Там любая хворь сразу отвяжется. А здесь, того и гляди, от заусенца помрешь.

Замок Стража Северных Врат был искусно врезан в крутой склон. Смелые зодчие частью изваяли его стены прямо в утесах, частью сложили из их же обломков. Надо думать, издали крепость трудновато было различить на фоне громоздящихся скал; она лишь постепенно проявлялась при приближении, вырисовываясь в каменном хаосе строгостью законченных очертаний. Замок господствовал над горным ущельем, – одним из тех считанных, что связывали с внешним миром страну Велимор. Со стен была хорошо видна черная горловина, переходившая, по слухам, в тоннель, миновав который, путник видел над собой небо Потаенной Страны.
По другую сторону, севернее, простиралась всхолмленная равнина. По равнине вилась дорога, исчезавшая в темнохвойной тайге. Было холодно, и лиственные деревья стояли черные и нагие. За то время, пока Волкодав отлеживался на лавке, над крепостью пронеслось несколько бурь, обычных по осени в этих местах. Дождь и бешеный ветер унесли с деревьев все листья, готовые облететь, и безжалостно ободрали все те, что собирались еще повисеть на ветвях. Скоро выпадет снег.
Вдали, у самого горизонта, Волкодаву померещился тусклый блеск воды. Сперва он так и решил – показалось, но затем вспомнил карту. Ремень кармашка, в котором он ее сохранял, перерезал в бою чей-то меч, но кармашек нашли, и Эртан заботливо отчистила от крови и карту, и берестяную книжку. Так вот, если верить карте, севернее крепости в самом деле протекала река. Приток Светыни.
Садись в лодку или на плот и путешествуй до самого Галирада. Если, конечно, не пришибут по дороге какие-нибудь грабители, свившие гнездо у порогов.

Ратники, выжившие в бою у моста, поправились прежде Волкодава. Все, кроме Декши. У парня кончилось лекарство, которым снабжал его Иллад. Рана вновь воспалилась, воспаление перекинулось на другой глаз, и было похоже, что Белоголовому предстояло ослепнуть. Он и теперь уже видел окружающее словно в густом тумане.
– Вот так!.. – пытаясь храбриться, сказал он Волкодаву. – Пойду к Корнышу, булочнику… это мой прежний хозяин… Снова наймусь тесто месить!
Волкодав хотел посоветовать ему сочинять стихи, но передумал: тому, кого Боги наделили поэтическим даром, таких советов не требуется. Однако венн поразмыслил еще немного и передумал снова, вспомнив, как ценят стихотворцы каждую крупицу внимания. И он сказал:
– Ты песни слагай. У тебя очень хорошие песни. От них и хлеб лучше будет. Декша вымучил улыбку:
– Да…
И двинулся прочь, нащупывая пальцами стену. Волкодав, вспомнив, придержал его за руку:
– Ты вот что… когда в город вернемся… у меня друг есть, лекарь еще почище Иллада. Ученый, сто книг прочитал. Если можно будет что сделать, он сделает.
Декша невнятно поблагодарил и ушел, а Волкодав задумался, как сам бы себя повел, доводись ему вот так же медленно и мучительно терять зрение. И в особенности если посреди ставшей уже привычной обреченности вдруг забрезжит призрачная надежда. Венн даже спросил себя, а не зря ли он загодя рассказал Декше про Тилорна. Мало ли что?.. Нет, решил он затем, не зря. Видывали мы таких. Шутят над собственным увечьем и в ус вроде не дуют. А потом вдруг сигают вниз с высокой стены.
Аптахар долго не показывался ему на глаза. Видно, тщательно избегал встреч. Пока наконец они не столкнулись нос к носу на укрытой от ветров лужайке за скалами, куда Волкодав пришел посмотреть, как учились велиморские воины.
Заметив друг друга, оба непроизвольно подались назад и довольно долго молчали. Будь это кто-нибудь другой, не Аптахар, Волкодав бы просто молча ушел, раз и навсегда перестав его замечать. Но с этим человеком его кое-что связывало.
– Дожили! – с горечью сказал Аптахар. – А я с тобой, каторжное мурло, побрататься хотел! Да ты ногтя моего брата не стоишь!..
Волкодав с удивлением услышал, как дрожал его голос. Если бы он не так хорошо знал Аптахара, он подумал бы, что тот едва сдерживал слезы.
– У меня был старый-престарый прадед, – медленно, ощущая, как давит в груди, проговорил венн. – Он уже много лет не поднимался с постели. Кто из вас ударил его копьем? Ты?.. Или твой брат?..
Как бы то ни было, для него уже не могло идти речи о мести. Мстить тому, с кем разговаривал, ел пополам лепешку, вместе проливал кровь? Тому, кто, было дело, за тебя заступался? Которому ты сам спасал жизнь?.. Такому можно только стать чужим. Но не отомстить.
Аптахар пошевелил обрубком руки:
– Я и здоровый не мог с тобой справиться, а теперь и подавно… Но ты помни, что в Галираде у меня есть сын!
Которому со мной тоже не справится, подумал Волкодав, но вслух этого не произнес.
– Делай как знаешь, – сказал он Аптахару и ушел, не прибавив больше ни слова.

Когда-то, когда мир был чище и лучше теперешнего, у веннов водился обычай: воин, убивший другого воина в честном поединке, шел к матери павшего и вставал перед ней на колени. Он винился перед дарительницей жизни и просился в ее род, заступал место убитого… Давно прошли те времена, изменился мир, и не в лучшую сторону. О чем готов был плакать всеми огнями прокаленный боец? О брате, которого давным-давно убил двенадцатилетний мальчишка, оборонявший свой дом?.. Или, может, о навсегда потерянном для него побратимстве?..
Крепость была не маленькая, и Винитар сумел поселить Лучезаровичей и ратников врозь, чтобы поменьше мозолили друг дружке глаза. И те и те жаждали крови, но Стражу Северных Врат убийства в стенах его замка были совсем ни к чему.
Мал-Гона пировал у Трехрогого на Острове Яблок, а Декша и Аптахар, искалеченные в битве, сами сложили свои старшинские пояса. Вождь, испытавший телесный ущерб, не может более приносить удачу тем, кто за ним следует. Воины всех трех отрядов приняли решение еще у Препоны и сообща поставили над собою Эртан. Благо рана больше не грозила ее здоровью и жизни. А тот, кто сказал бы, что двадцати шести мужикам мало чести слушаться девки, рисковал напороться на двадцать шесть мечей. Кроме воинов и прислуги, в замке обитало немало разного мастерового люда: бронников, щитников, лучников, шорников, кузнецов, всех и не перечислишь. Обслуживали они не только людей Винитара (хотя их, конечно, в первую голову), но и мимоезжих купцов. Чего доброго, скоро появятся за стенами выселки, встанет новая слобода. Галирадцы скоро нашли усмаря и вскладчину заказали для Эртан старшинский пояс в позолоченных бляхах. Пояс должен был быть непременно из кожи дикого тура, причем из срезанной прямо на охоте, когда зверь уже получил смертельную рану, но еще не испустил дух.
– Такие, говорят, рожать помогают, – сказал кто-то из сольвеннов, когда опоясывали Эртан. – Ты, девка, учти!
Воины захохотали, а вельхинка оскалила белые зубы и ответила непристойным ругательством.

У Дунгорма, едва не принявшего от рук разбойников ужасную казнь, заметно прибавилось в бороде седины. Однако он сам выразил желание возглавить отряд и сопроводить галирадцев на родину. Во-первых, такого сопровождения требовала честь Винитара. Эти люди сделали для него что могли и не пощадили себя, отстаивая его невесту. Как после этого отправить их, немногих числом и ослабевших от ран, одних через опасные и недружественные края? А во-вторых, оставшись лицом к лицу, Лучезарова дружина и ратники еще до вечера перерезали бы глотки друг другу. Этого Винитар тоже не мог допустить.
– Я знаю их всех, мой кунс, а они знают меня, – сказал ему Дунгорм. – Думаю, я смогу их остановить. А кроме того, они наверняка станут судиться перед Богами и своим кнесом. Я полагаю, на том суде оказался бы небесполезен человек сторонний и беспристрастный, к тому же знатного рода, который…
– Уж прямо беспристрастный, – усмехнулся Винитар. – Лучше скажи честно, что опасаешься за своего приятеля венна и хочешь помочь ему оправдаться.
– …который изложил бы события, руководствуясь лишь истиной, но не чувством, – с обидчивым достоинством кончил Дунгорм. – Даже если у меня и сложилось мнение о том, кого следует благодарить за спасение госпожи, то не на основе привязанностей! А родовитостью я никому у них, кроме кнеса, не уступлю!..
– Будь по-твоему, друг, – сдался Винитар. – Просто мне и так нелегко приходилось без твоего разумного совета, пока ты ездил. А ты только вернулся – и опять меня покидаешь!

Волкодав и Эртан по-прежнему обитали в одной комнате, и это соседство служило неисчерпаемой пищей для зубоскальства. Эртан отшучивалась, Волкодав просто молчал. По сравнению с ним вельхинка была почти совсем здорова. Она упражняла уже обе руки, орудуя двумя деревянными мечами одновременно. И со всех ног бежала за лекарем, когда венна скручивал кашель. Происходило это теперь часто, и всякий раз он отлеживался по полдня, с трудом одолевая дурнотную слабость. Ему снились сны: то Кан-Кендарат, то девочка Оленюшка, то Тилорн с Ниилит. Лекарь – нестарый еще сегван, лысый, точно приморский валун, – пользовал его оленьим мхом, листом морошки, растопленным салом и порошком из высушенных медведок. К порошку полагался приторно-сладкий сироп, казавшийся Волкодаву еще противней самого снадобья. Особых надежд на выздоровление он не питал, однако безропотно глотал все, что приносил ему лекарь. Он был немало удивлен, когда кашель перестал его убивать, а раны начали понемногу затягиваться. И для того чтобы съесть миску каши, уже не требовалось себя заставлять.
Все-таки лекарь однажды сказал своему господину:
– Мой кунс, я знаю, ты собираешься отпустить галирадцев домой. Без сомнения, решать об этом тебе, но я бы посоветовал задержать венна здесь.
Винитар спокойно спросил:
– Почему?
– Он болен, – ответил лекарь. – Он может не выдержать дорогу. – И добавил для убедительности: – Еще я думаю, что госпожа обрадуется ему, когда возвратится от горцев. Я слышал, госпожа сама избрала венна в телохранители и никогда не бывала им недовольна…
– А что говорит сам венн? – спросил Винитар.

Предыдущая страница 31 Следующая страница


32 - страница

Волкодав 32

– Он хочет ехать, мой кунс.
Страж Северных Врат равнодушно пожал плечами и проговорил:
– Ну так пусть едет.

Река, которую Волкодав разглядел с крепостной стены, называлась Гирлим. На языке одного из горских племен, живших неподалеку, но не так державшихся уединения, как ичендары, это значило Поющий Поток. Гирлим действительно брал начало из ледниковых ручьев, а вниз, на равнину, сбегал удивительно говорливыми водопадами. То ли камень в тех местах был особой породы, то ли струи дробились уж очень удачно – никто доподлинно не знал. Только Гирлим, прыгая вниз по уступам скальной стены, в самом деле не ревел, не грохотал, а заливисто пел. Кое-кто называл это чудом. Горцы считали Поющий Поток обителью Высших Сил и полагали, что Боги и Богини звонко смеялись там, радуясь объятиям друг друга. Еще двести лет назад горские жрецы каждую весну принимались гадать, кому из духов потока не хватало возлюбленной или возлюбленного. В зависимости от знамений реке доставалась девушка либо молодой парень. Но вот случилось Гурцатово нашествие, и Поющий Поток, в отличие от Неспящих-в-Недрах, ничем не помог своим детям. После этого жертвоприношения прекратились сразу и навсегда. Зато из разных стран стали приезжать любопытные путешественники, готовые щедро заплатить за любование чудом. Горцы скоро сообразили, что принимать гостей было выгоднее, чем ублажать равнодушную реку. И они выстроили у былого святилища целую деревню, назначенную для приезжих. А Боги и Богини как ни в чем не бывало продолжали смеяться и играть в водопадах. Им не было до людей ни малейшего дела! А на тех, кто тебе безразличен, незачем и обижаться.
Несколько ниже по течению, там, где Гирлим успевал принять в себя другие ручьи и речки и стать хорошей полноводной рекой, обитали восточные вельхи. Вельхи валили лес, и каждый год к осени в заводях дожидались своего часа несколько добротных плотов. Осенью здесь всегда обильно выпадали дожди. Гирлим вздувался и тек черной водой, и тогда плоты отправлялись в путь. Разлив позволял миновать пороги, возле которых в сухое время проходу не было от лихих людей. С плотами, в относительной безопасности, любили путешествовать купцы и странствующие ремесленники. Умный Винитар, став Стражем Северных Врат, предложил вельхам охрану. Вельхи сами были воинами хоть куда, но маленькому племени не с руки перечить могущественному соседу. Да и Винитар сумел повести себя так, чтобы не обижать храбрецов.
Вот уже второй год на плотах вкупе с местными сплавлялись вниз по Гирлиму купцы, нарочно приехавшие из Велимора. Хватит места всем: и галирадцам, и отряду, который отправлял с ними Страж Северных Врат.
– И ты едешь?.. – удивилась Эртан решению Волкодава. – А как же кнесинка без тебя? Она тебе, по-моему, больше всех доверяла…
Воительница попривыкла к старшинскому поясу, в ее повадке появилась властность. И – как это ни странно на первый взгляд – нечто отчетливо материнское, совершенно не свойственное ей прежде. Волкодав сам удивился, когда это заметил. Но потом подумал и понял. Вождь-мужчина неизбежно становится своим людям вроде отца. Если, конечно, он стоящий вождь. Потому что думает и заботится о них как отец о сыновьях. Потому, что воинам, оставившим свои семьи, плохо без родительской ласки. И еще потому, что воистину крепкой умеет быть только семья.
Вот и женщина, по заслугам и достоинству выбранная вождем, становится своим воинам матерью.
Тем не менее Волкодаву ничего не хотелось обсуждать даже с Эртан. Скажешь слово – и никуда не денешься, придется выкладывать все. О себе, о кнесинке и о Винитаре. А чем меньше народу будет знать о кровной вражде Волкодава с Винитаром и об отчаянии, едва не толкнувшем кнесинку в объятия вовсе не к жениху, тем оно и лучше. В том числе для самой Эртан.
Волкодав почесал сквозь повязку бедро, глубоко вспоротое стрелой, и сказал вельхинке:
– Госпоже без меня здесь будет легче, чем со мной.
Сероглазая предводительница открыла было рот допытаться, что да почему… но посмотрела на Волкодава, передумала и отступилась.

Настал день отъезда…
Все имущество, нажитое Волкодавом, по-прежнему умещалось в полупустом заплечном мешке. И по-прежнему на дне старенького залатанного мешка хранилось сокровище: молот, чья дубовая рукоять помнила руку его отца, кузнеца Межамира. Когда возле Препоны Волкодав бросился в бой, обещавший стать для него последним, он едва не упокоил отцовский молот на дне пропасти. Чем снова достаться злым людям, лучше бы послужил Неспящим-в-Недрах в Их кузнице. Теперь венн был благодарен то ли случаю, то ли неведомой силе, удержавшей его.
Правая рука Волкодава, сломанная выше локтя, еще лежала в лубке. Заживать она никак не хотела и болела нещадно. Он пристегнул меч за спину, устроив его так, чтобы доставать левой рукой. Он, правда, был не уверен, что в случае чего сумеет как следует размахнуться. Сил едва хватало гулять вдоль крепостных стен. Что ж, до Галирада еще было время…
Волкодав снял с деревянного крючка плащ и повесил его через плечо. Кажется, совсем недавно серый замшевый плащ был новеньким, красивым и чистым. Волкодав отлично помнил, как поначалу старался даже не класть его наземь. Боялся запачкать. С тех пор благородную серую замшу успели попятнать брызги грязи, искры дорожных костров, потеки дождя… и кровь, конечно. Мастеровые, жившие в крепости, на совесть вычистили плащ, но большая часть пятен оказалась неистребимой.
– Ничего не забыл? – спросила Эртан и, нагнувшись, заглянула под обе лавки. Волкодав смотрел на ее гибкую, сильную спину, перехваченную в талии широким поясом с блестящими бляхами. Какое удовольствие просто смотреть, как двигается красивый живой человек, и в особенности женщина.
– Пошли! – сказала Эртан.
Серко и Снежинка стояли в одной из крепостных конюшен вместе с другими лошадьми. Белая кобылица очень скучала по хозяйке и всегда тянулась навстречу Волкодаву, надеясь, что следом за ним придет и кнесинка. Но кнесинка все не появлялась. А теперь Снежинке предстояло распроститься и с Волкодавом, и с серым приятелем-конем, с которым она бежала бок о бок от самого Галирада. Ничего! На красавицу кобылицу уже засматривался широкогрудый золотой Санайгау. Засматривался, ржал ласково и призывно. Пустить их друг к другу – то-то славные получатся жеребятки…
Снежинка поняла, что с ней пришли попрощаться. Когда Волкодав поцеловал ее в теплый нос и хотел отойти, она ухватила его зубами за рукав и долго не отпускала.

Плоты лежали в затоне, готовые выбраться на стремнину и отправиться по течению вниз. Плоты были большущие, длиной чуть не в перестрел. На одном, самом просторном, уже были растянуты шатры и стояли дощатые амбары, уж верно, не пустые, – на этом плоту ехали с верховий торговцы. Галирадцам отвели два других, поменьше. Велиморская охрана разделилась натрое, чтобы, случись неладное, защитить все три плота, а галирадцев – еще и друг от друга.
Дорога, нарочно проложенная из крепости, кончалась у самой воды, так что погрузку начали без промедления. Лошади фыркали и косились, пугливо приседая на задние ноги. Как ни добротно были спряжены бревна, плоты казались им ненадежными по сравнению с твердой землей. Однако доверие к всадникам пересиливало, и кони один за другим вступали на широкие сходни.
– Я – Страж Северных Врат и не смею пренебречь возложенным на меня долгом, – во всеуслышание заявил Винитар, когда выезжали из крепости. – Вместо меня в Галирад поедет мой посланник, благородный Дунгорм. Он расскажет отцу моей невесты, что я по-прежнему остаюсь ее женихом и не собираюсь слагать с себя обязательств, которые принял, намереваясь стать зятем достойного кнеса. Мною уже отправлен в Галирад голубь с посланием. Там рассказывается о прискорбном несчастье, постигшем невесту почти на пороге моего дома. Благородный Дунгорм также повезет с собой подробное письмо, где со всей доступной мне точностью изложено происшедшее. Я надеюсь, это поможет государю Глузду установить полную истину, к чему он, несомненно, будет стремиться. Я также надеюсь, что вскоре смогу послать ему весть о счастливом возвращении его дочери и о той встрече, которую окажут госпоже кнесинке в моем доме.
Все видели, как Дунгорм, почтительно кланяясь, принял у него кожаный пенальчик с письмом. Наверняка это письмо заключало в себе чьи-то судьбы. Волкодав сразу подумал, не началась бы за ним охота по дороге домой. Потом решил, что не начнется. Тех, кого Лучезар мог бы послать на эту охоту, под корень извели у Препоны. А действовать в открытую боярин вряд ли решится…
Дунгорм выбрал тот плот, на котором обосновались ратники, и там подняли его стяг. Винитар сам бросил в реку черного петуха, испрашивая для путешественников благополучной дороги. Плотогоны убрали сходни, отвязали канаты и налегли на прочные шесты, отводя тяжелые плоты от берега прочь. У выхода из затона их подхватывало, увлекая с собой, мощное течение Гирлима. Плоты скрипели, покачивались, между бревнами проникала вода. Серко, которого Волкодав непререкаемо заставил лежать, вздрагивал и жалобно косился на хозяина. Привычные рулевые слаженно поворачивали длинные весла, выводя плоты на стремнину. Мутный темный поток плескался и сдержанно рокотал, неудержимо стремясь вниз, к далекому морю, деревья вдоль берегов стояли по колено в воде.
Неподвижные фигурки всадников некоторое время виднелись в отдалении, потом исчезли за поворотом реки.

Веселый колдун тебе ворожил
До века не знать утрат.
Словца поперек тебе не скажи,
А скажешь – будешь не рад.

Богатство и удаль – залог удач,
А ты и богат, и смел.
А под ноги кто-то попался – плачь!
Когда ты кого жалел?

Отвага мужнин, девичья краса,
Едва пожелал – твоя!
Но все же нашла на камень коса:
Тебе повстречался я.

Тебе не поладить со мной добром,
Как водится меж людьми.
В гробу я видал твое серебро,
А силой – поди сломи!

Не будет пощады или ничьей,
Не кликнешь наемных слуг:
С тобой нас рассудит пара мечей
И Правда, что в силе рук.

Богатство и власть остались вовне:
Теперь отдувайся сам.
Кому из нас, тебе или мне,
Оставят жизнь Небеса?

В священном кругу лишь Правда в чести
И меч – глашатай ее.
Из этого круга двоим пути
Не быть. Кричит воронье.

ГЛАВА 15. ПРАВДА БОГОВ

Путешествие на плотах началось спокойно и мирно. Могучий Гирлим плавно мчался меж берегов, заваленных сырым, рыхлым, ненадежным еще снегом. Глубоко внизу оставались пороги, все лето скалившие из воды гранитные зубы. Минуя такие места, плотогоны с привычной зоркостью вглядывались в лес, черневший по берегам. Летом, когда неминуемо приходилось разгружать лодьи и тащить их волоком, перекладывая катки, здесь можно было напороться на лихие ватаги, охочие до чужого добра. Особенно лютовали разбойники в пору сегванского расселения, прежде битвы у Трех Холмов, когда не было порядка в стране. Благодарение Богам, с тех пор многое переменилось, лиходеи частью утихомирились, частью сложили головы под мечами добрых людей. А у порогов начали вырастать крепкие городки. В городках селился народ: половина – воины с предводителями, другая половина – работники, помощники гостям, прибывшим на волок. И в обиду не дадут, и лодьи перенесут чуть не на руках. Только плати.
Минуя такие городки, плотогоны оповещали о себе рогом, приветственно махали руками. С берегов отвечали, хотя и без особого воодушевления. Обмен любезностями немногого стоит, если все равно твои услуги без надобности, а значит, и денежек не заплатят.
В двух местах нашлись опытные стрелки, которые, прикрепив к стрелам, перебросили на плоты письма в Галирад. Доброе дело!
Никто не посягал на путешественников. Смрадная Препона поглотила, кажется, последних, кто мог быть опасен для такого большого отряда. Минует еще несколько лет, и Гирлим из опасной тропы станет накатанным большаком. Каковы-то будут перемены, несомые в здешний край союзом Велимора и сольвеннской державы?..

Когда Гирлим добежал наконец до Матери Светыни и мягко выплеснул ей на колени плоты вместе с людьми и конями, путники стали поглядывать на берега вовсе без страха. И мечтать о скором возвращении домой.
Волкодав чувствовал себя никому особо не нужным. С ним рядом больше не было ни мальчишек, нуждавшихся в наставлениях, ни госпожи, которую они сообща охраняли. Выезжая из Галирада, он, помнится, ожидал всякого. Что его прикончат по дороге убийцы, подосланные к госпоже. Что его, признав за кровного врага, убьет или велит убить Винитар… Лишь одно ему и во сне присниться не могло. Что его долг телохранителя оборвется именно так.
Он перебирал в уме свои действия и поступки и вроде не находил ни ошибок, ни недосмотра. Он совершил для госпожи все, на что был способен. К тому же ей наверняка лучше было у ичендаров, чем у ненавистного жениха. Что же грызло его?.. Он сам не мог разобраться. Он знал только, что душа у него все равно была бы не на месте, даже если бы он благополучно передал кнесинку с рук на руки Винитару. Который к тому же, как он теперь понимал, приходился Людоеду сыном по крови, но отнюдь не по духу. Может, узнав его любовь, кнесинка обрела бы счастье замужества и напрочь забыла свое девичье увлечение?.. Все так, но смотреть ей в глаза, когда она опять схватилась бы за его руки, моля одним взглядом: оборони…
Неужели это ему за то, что убил Людоеда посреди ночи, не дав стервецу поединка?..
Волкодав бродил по плоту, пытался разминать покалеченное ранами тело и мрачно думал о том, что Боги все-таки оставили ему лазейку. И ведь не в первый уже раз. Могли бы запереть его в подвале Людоедова замка – не заперли. И у Препоны сохранили ему жизнь. И перед окончательным выбором: кого предавать, кнесинку или себя? – тоже все-таки не поставили. Значит, еще не до конца разуверились в нем, значит, был еще зачем-то Им нужен. Вот только зачем?..

На вторую ночь после выхода в Светынь Волкодав, как всегда, устроился под парусиновым пологом, у теплого бока закутанного в попону Серка. Добрый конь поначалу пугался черной воды, журчавшей возле самого уха, потом, ободренный присутствием хозяина, успокоился и привык. А может, просто заговорила кровь; коней его породы сегваны исстари возили на кораблях с острова на остров и даже за море…
Волкодав прислонился к уютному, мерно вздымавшемуся боку Серка, поглубже натянул меховой капюшон, чтобы не холодил ветер. И подумал о том, что больная рука, похоже, опять не даст ему как следует выспаться. Сломанные кости все время ныли, порой так, что хоть прыгай в воду с плота. Да. Укатали сивку крутые горки. Раньше на мне все заживало как на собаке. Не тот стал, не тот. Волкодав поймал себя на том, что крепко надеется на Тилорна и Ниилит, ждавших его в Галираде. Еще он успел решить, что рука вовсе не даст ему нынче спать. Он примирился с этой мыслью. И незаметно уснул.
Конечно, очень скоро его разбудило нечаянное движение, причинившее боль. То ли сам пошевелился, то ли Серко. Волкодав открыл глаза и посмотрел на палатку Дунгорма. Его отделяло от нее полтора десятка шагов. Недреманный инстинкт телохранителя заставил обежать глазами мягкие холмики там и сям возле палатки. Это спали воины-велиморцы, укрывавшиеся от стылого ветра кто под одеялами, кто в спальном мешке. Пес есть пес, невесело сказал себе венн. Уже и хозяйки нет, а я все стерегу.
Он послушал сонное дыхание жеребца и опять подумал о том, сколько всякого повидал его плащ. Довольно, чтобы из торжественного одеяния стать просто одеждой. Потом еще раз открыл глаза, посмотрел на палатку… и мгновенно насторожился. У собаки, которой он себя наполовину считал, стала подниматься на загривке шерсть, а черные губы поползли в стороны, беззвучно обнажая клыки. На плоту спали все, кроме нескольких дозорных да плотогонов, неспешно орудовавших длинными веслами по оба конца. Требовалось ночное зрение венна, причем помноженное на немалую удачу, чтобы уловить неприметное движение одного из меховых холмиков, чуть-чуть сдвинувшегося в сторону походного жилища Дунгорма.
Мыш, прятавшийся в тепле под плащом, немедля почувствовал, как напрягся хозяин, и высунул наружу любознательный нос. Волкодав осторожно передвинул здоровую руку и накрыл зверька ладонью. Мыш уразумел привычный сигнал и затаился. Рука же Волкодава поползла дальше – к поясу, к ножнам боевого ножа.
Человек, притворявшийся спящим, снова пошевелился, еще на полпяди придвинулся к палатке, а Волкодав принялся лихорадочно соображать. Он привык предполагать худшее и успел мгновенно решить, что на плот затесался еще один из числа поклонявшихся Моране Смерти. Но если так – что тот предпримет? Попробует зарезать Дунгорма? Чуть-чуть подрежет уголок шатра и раскурит у отверстия крохотную кадильницу, наполненную зельем без вкуса и запаха, способного предупредить?.. Пустит в дырку хорька, обученного перегрызать спящему горло?.. Волкодав даже смутно припомнил, что у одного из велиморцев был-таки при себе маленький любимец. …Или просто подберется ко входу и оставит на бревнах полоски клейкою яда, убивающего даже сквозь одежду, даже сквозь толстые подошвы сапог?..
А может, человек этот вовсе ни в чем не виновен и просто ищет укромного местечка, недоступного порывам холодного ветра?
Волкодав посмотрел, как летели редкие снежинки, падавшие на бревна. Нет, не то. Ветер дул совсем с другой стороны.
Венн вытянул нож из ножен, перехватил его для броска и стал ждать. Надо было, наверное, вскочить и попытаться взять убийцу живьем, но этого он себе сейчас позволить не мог. Едва затянувшиеся раны через два шага уложили бы его наповал. А закричишь, поднимешь тревогу – и поди попробуй потом что-нибудь докажи. Поклонники Смерти как раз и славились тем, что никто не мог заподозрить в них убийц, пока не поймал с поличным. Значит, оставалось только ждать. И молиться, чтобы не было слишком поздно.
Время тянулось медленно. Человек то придвигался к палатке еще на вершок, то надолго замирал в неподвижности. Он тоже умел ждать. Волкодав не спускал с него глаз. Когда неизвестный оказался в полуаршине от угла палатки, из-под мехового одеяла появились руки и осторожно потянулись вперед. Венн, которого убийца в этот момент видеть не мог, резко приподнялся и сел, и в морозном воздухе свистнул брошенный нож. Волкодав до последнего страшился расправиться с неповинным. Тяжелый нож, способный расколоть череп, всего лишь пригвоздил к бревнам одну из тянувшихся рук. И только услышав глухой звук втыкающегося лезвия, Волкодав закричал. Закричал во все горло, зовя караульных. Он заранее знал, во что обойдется ему резкое движение и этот крик. И точно. Под ребра словно разом воткнулось несколько стрел, в глазах расплылась чернота. Но дело было сделано. Обнаруженный убийца уже вполовину не так страшен. А захочет оправдаться, пусть-ка объяснит, что он затевал посреди ночи возле палатки Дунгорма. Ведь не силой, в конце концов, Волкодав его туда затащил.
Испуганный Серко взвился на ноги. Волкодав потерял опору и тяжело повалился навзничь, сокрушенный приступом кашля.
Он смутно слышал шум всеобщего переполоха, топот, крики и ржание лошадей, а потом всплеск, словно в воду свалилось что-то тяжелое. Позже, когда он отдышался, ему рассказали: подраненный им человек выдернул нож из бревен и собственного тела и, не медля ни мгновения, перебежал на край плота, туда, где ближе был берег. Бросился в темную ночную воду и поплыл. Воины стреляли ему вслед, и кое-кто божился, будто слышал, как стрела втыкается в плоть. Но никто не мог с уверенностью сказать, что сталось с убийцей. Действительно ли его отыскали в темноте случайные стрелы, или отняла силы ледяная вода, или все-таки встретил спасительный берег – осталось неизвестным.
Еще некоторое время после этого Мыш с пронзительными воплями гонял по плоту небольшого зверька, гибкого и зубастого, уже одевшегося в белую зимнюю шубку. Ласка то пряталась, забиваясь в щели и под настил, то взвивалась пружиной, пытаясь достать крылатого недруга. Мыш не отваживался схватиться со свирепой маленькой хищницей, способной, как известно, забраться в ухо лосю и закусать его насмерть. Он просто неотступно висел у ласки над головой и истошно орал. Пока наконец та гибким прыжком не вскочила на крайнее бревно плота и не уплыла вслед за хозяином, по-змеиному извиваясь в черной воде, шершавой от падающего снега…

Люди на плоту ходили как потерянные. Особенно Дунгорм: ночной душегуб, как выяснилось, таился среди его велиморцев. Утром они недосчитались одного воина, далеко не новичка в отряде. Все его знали, все радовались веселым побасенкам, которые он был великий мастер рассказывать.
Все знали и его любимицу ласку. Кое-кто даже начал коситься на Волкодава. Но потом стали вспоминать пропавшего и вспомнили, что близкой дружбы, как бывает у воинов, с ним никто не водил. Никто не был с ним в бане: он всегда мылся один, объясняя это обычаем своего народа. А у ласки было страшноватое обыкновение ночью бегать по телам спящих, щекотать мордочкой шеи…
– Кому теперь доверять?.. – спрашивал Дунгорм, и голос его дрожал. Двуличие воина, которого он не первый год знал, потрясло благородного нарлака больше угрозы гибели. Даже больше, чем страшное испытание у Препоны, когда его собирались разорвать лошадьми.
Посовещавшись, велиморцы удалились в конец плота. Там они стали по очереди раздеваться догола. Товарищи осматривали скинувшего одежду от макушки до пят, разыскивая на теле тайный Знак Огня, вывернутый наизнанку. Ни у кого ничего не нашли.
Волкодав некоторое время хмуро бродил по плоту, потом подошел к воительнице Эртан и попросил ее:
– Ударь меня, пожалуйста, в живот кулаком. Только медленно.
И встал перед ней, для чего-то закрыв глаза. Эртан пожала плечами, кашлянула, и ее кулак плавно устремился вверх и вперед. Кулаки у вельхинки были, понятно, вдвое меньше мужских. Но, как утверждали успевшие их отведать, из-за своей малости они только били вдвое злей и больней. Волкодав, не открывая глаз, повернулся на носках, пропуская руку девушки мимо себя. Левая ладонь догнала сжатый кулак Эртан и обхватила его. Волкодав отшагнул в сторону и повернул пойманное запястье к себе.
– Ах ты..! – восхитилась предводительница, изворачиваясь и падая на колено. – Это опять твое… как там называл?
– Кан-киро, – напомнил Волкодав. – Да правит миром любовь.
– Такой любви… хм! – проворчала Эртан. Она казалась венну самим воплощением женственности. Такими его народ видел своих Богинь. Женская мощь и женская нежность. Грозная удаль и влекущая красота.
– Не торопился бы ты, – посоветовала Эртан. – Поправься сперва. Волкодав ответил:
– Станет он ждать, пока я поправлюсь.
– Он, это кто? – спросила воительница. Волкодав прямо посмотрел ей в глаза и сказал:
– Лучезар. Кому еще.
– Ты думаешь, он тебя?..
– Может, и нет, – вздохнул венн. – Но надо же знать, на что я нынче гожусь.
Эртан нахмурилась. Волкодав знал: она была не болтлива. Она только спросила:
– А глаза жмурил зачем?
Венн пожал плечами, вернее, одним левым плечом, потому что правым шевелить было больно.
– Это так, – сказал он. – Просто на случай, если вдруг ослепну, как Декша. Меня с моей разбойничьей рожей в тестомесы вряд ли возьмут.
В ту ночь, в глухой час, мимо плотов пронеслись развалины Людоедова замка. Еще через несколько суток снег по берегам стал пропадать, а в воздухе повеяло морем. И вот на рассвете по левую руку ненадолго открылась знакомая заводь, а за нею, над бережком, – поляна посреди соснового леса. Здесь невозвратным солнечным летом кнесинка училась себя защищать. Нынче день занимался мглистый и пасмурный, и прошло еще немалое время, прежде чем впереди замаячили деревянные башни стольного Галирада.

Кнес Глузд Несмеянович, сопровождаемый боярами и народом, сам вышел встречать бесславно вернувшееся посольство. Светынь возле устья разливалась чуть не на полторы версты и текла неспешно, величественно. Волкодав видел, как приблизился и встал возле берега передний плот, и кнес обнял соступившего с него Лучезара, как отец обнимает любимого сына после долгой разлуки. Подозрительному венну это показалось несколько странным. Винитар сам говорил, что отправил с голубем послание кнесу. Сам Волкодав, конечно, того письма не читал, но догадывался, что молодой кунс в нем Лучезара излишне не восхвалял. Надобно думать, решил венн, Левый тоже вез с собой голубей и тоже написал письмо кнесу. И тот предпочел поверить родственнику. И вообще, долетел ли голубь Винитара? Лучезар ведь, кажется, и ловчего сокола с собой не забыл?..
Тем временем его глаза проворно обшаривали высыпавшую из города толпу. Волкодав пытался рассмотреть знакомые лица, волнуясь и виновато вспоминая, что так и не добрался в берестяной книге до последней страницы. Ему показалось, будто за цепью стражников (зачем, кстати, поставили стражу?..) мелькнули пепельные кудри Тилорна, но тут их плот, гоня перед собой небольшую волну, со скрипом и шорохом наехал на песчаную прибрежную отмель. Воины уже крепко держали коней под уздцы: те, стосковавшиеся по надежной привычной земле, ржали и готовы были выпрыгивать на сушу безо всякого порядка и чина, хозяевам на посрамление.
Вначале, как подобало знатному воину, на берег сошел со своими велиморцами Дунгорм. Потом ступили на знакомый обледенелый песок ратники. Волкодав высадился с плота одним из последних. Едва он успел поставить ногу на сухое, прозвучал голос кнеса, обращавшегося к Лучезару, и венн вздрогнул: говорили о нем.
– Как вышло, что ты привез мерзавца не в цепях? – громко, чтобы знал народ, спрашивал государь Глузд. Его простертая рука с вытянутым пальцем указывала на Волкодава.
Первой мыслью венна была мгновенная мысль о мече, висевшем за спиной. Он по-прежнему носил «ремешок добрых намерений» распущенным. Благо деревянную бирку со знаком дозволения кнесинки у него еще не отняли. Даваться в цепи Волкодав не собирался ни при каких обстоятельствах. Пускай лучше убьют. Следующая его мысль была о Тилорне и остальных. Что будет с ними, если…
Стражники, возглавляемые Бравлином, неохотно двинулись к нему, замыкая круг. Они-то знали, что без боевых рукавиц его не возьмешь.
– Эй, эй, вы там, не очень! – решительно вмешалась Эртан. Стражники с большим облегчением остановились, удивленно разглядывая красавицу вельхинку в старшинском, почетном, сияющем золотыми бляхами поясе. А Эртан, сильной рукой отодвинув кого-то из них в сторонку, подошла к Волкодаву и встала с ним рядом, и за ней подтянулись ратники, двадцать шесть бывалых мужчин, сами почти все – бывшая галирадская стража. – Добро тебе. государь Глузд Несмеянович, много лет жить и править на земле твоих предков! – отчетливо и звонко разнесся голос Эртан. – У нас чтут твою правду вождя и знают, что ты никогда не велишь наказывать человека, не разобравшись как следует! Ты и твоя дочь – воистину справедливые судьи!
– Кто такова?.. – углом рта, в четверть голоса спросил ближников кнес.
– Девка драчливая из Ключинки, никто замуж не берет, так она к нам пристала, – презрительно скривил губы Лучезар. – С венном спит, говорят.
Крут, стоявший справа от вождя, прогудел громче, чем следовало:
– Это Эртан, дочь Мохты Быстрых Ног и внучка славного Киарана Путешественника. Она была с тобой у Трех Холмов и похоронила там жениха.
– Вот как, – пробормотал кнес, присматриваясь к воительнице. И спросил с хмурой горечью, но уже без былой грозы в голосе: – Мне вас что, всех в поруб сажать?..
Сквозь цепь стражников, не подумавших останавливать своего, проник Авдика. Он встал рядом с отцом и сказал:
– Против родича я даже за тебя, кнес, не пойду. Его взгляд все скользил вверх-вниз по полупустому рукаву Аптахара.
– Видишь, сын, вот я и отвоевался, – сказал ему Аптахар. – Станешь кормить? Не бросишь калеку? Авдика с обидой ответил:
– За что срамишь при честном народе, отец? Тем временем кое-где в толпе народа поднялся горестный плач. Иные из горожан, выбежавших на берег, не доискались среди молодых ратников кто брата, кто сына. Те, кому повезло больше, напирали на тонкую цепь охраны, стремясь скорее обнять спасшихся родственников, утащить их по домам мыть, лечить и расспрашивать. Волкодав высмотрел наконец среди людского прилива Тилорна. Таких платиновых волос, как у мудреца, даже среди светлоголовых сольвеннов и сегванов было наперечет. Ниилит приподнималась на цыпочки, выглядывая из-за его плеча. Немного позже рядом с ними вынырнула голова в золотистых тугих завитках. Эврих. Деда Вароха с внучком они, конечно, оставили дома. Волкодав убедился, что друзья заметили его, и коротко кивнул. И ощутил в ответ, как незримая рука погладила его по щеке.
Дунгорм покинул своих велиморцев и подошел туда, где стоял галирадский правитель.
– Государь, – с поклоном обратился он к Глузду. – Позволь, государь, от имени моего господина и от моего собственного уверить тебя, что мы вполне разделяем твою досаду и скорбь и так же, как ты сам, горим желанием покарать виноватых в случившемся. Позволь, однако, спросить, что именно подвигло тебя возложить столь страшную вину на телохранителя госпожи, именуемого Волкодавом?
Суров был Глузд. И нрав его, по общему мнению, отнюдь не улучшился после гибели любимой жены. Дивно ли, что он готов был рвать и метать, утратив еще и дочь! Бывал он и немилостив, и гневлив, и временами тяжкосерден, и на затрещину скор, однако безвинных голов ни прежде, ни теперь не рубил. Он буркнул:
– Мой витязь и родственник, которого я привык считать сыном, прислал мне голубя с письмом. Там обо всем говорилось. Тебе этого не довольно?
Дунгорм снова поклонился, уважая волю и мнение кнеса. Но отступать и не подумал. Он сказал:
– Мой господин тоже отправил тебе голубя, государь. Я, недостойный, по мере своего разумения помогал благородному кунсу составлять это письмо, и потому вышло так, что я близко знаком с его содержанием. И, уверяю тебя, государь, никаких обвинений против телохранителя госпожи в нем не было! Позволь спросить тебя, получил ли ты письмо моего господина?
Сперва Волкодав увидел, как отрицательно мотнул головой боярин Крут. Потом услышал раздраженный ответ самого правителя;
– Ничего я не получал!
По мнению венна, всех лучше о судьбе голубя мог бы поведать ловчий сокол, давно переваривший его нежную плоть. А невесомый пепел письма разнесли, должно быть, веселые ветры, всегда дувшие по осени у Северных Врат Потаенной Державы.
– Мой господин, – сказал Дунгорм, – хорошо представлял себе важность того письма и даже предвидел, что по дороге с ним может что-то произойти. Ибо несовершенен наш мир, и происки Зла в нем нередки. Поэтому благородный кунс снабдил меня полным списком письма, заверенным его рукой и печатью, хорошо знакомой тебе, государь. Вот оно! Со времени отъезда я сохранял его на груди.
Дунгорм расстегнул подбитый теплым мехом камзол, снял через голову плетеный шнурок и протянул кнесу ярко-красный цилиндрик из вощеной кожи. И Волкодав отчетливо понял, к чему стремился подосланный среди ночи убийца. Он хотел забрать вот этот самый цилиндрик. И, вероятно, вместе с жизнью Дунгорма, в гибели которого были бы повинны опять-таки они, ратники.
Кнес тем временем сломал желтую восковую печать, вытащил и развернул перевязанный цветными тесемками свиток. Галирадцы сдержанно гудели, ожидая, чтобы правитель огласил приговор. Кто-то переживал за друзей. Для прочих суд кнеса был чаемым развлечением.
Прочтя первые же несколько строчек, Глузд Несмеянович покосился на Правого:
– Читай и ты тоже.
Седовласый великан дальнозорко сощурился через плечо государя. Вождь был на полторы головы меньше него.
– И что он такого там понаписал… – проворчала Эртан. Она очень волновалась, – и из-за суда, и из-за непривычного еще старшинства, которое кнес то ли признает, то ли, чего доброго, осмеет.
– Правду, наверное, написал, – так же негромко ответил Волкодав.
Государь кнес обычно принимал решения быстро.
– Поди сюда, ты!.. – сквозь зубы велел он Волкодаву. Если венн что-нибудь понимал, Глузд Несмеянович люто досадовал на судьбу, не давшую тотчас сорвать ярость на подвернувшемся под руку висельнике. Но и душой покривить галирадский кнес себе позволить не мог.
Волкодаву не слишком понравился его тон, но делать было нечего, подошел. Народ притих, ожидая, что будет.
– Почему по моему городу с развязанными ножнами шастаешь? – напустился на венна правитель.
Волкодав чуть не огрызнулся – не город, мол, твой, а ты, кнес, городом призван на службу. Кабы еще путь-то не показали, если начнешь ни за что людей обижать. Он, однако, воздержался и ответил так:
– Мои ножны своей рукой развязала твоя дочь, государь. И ее изволения никто еще не отменил.
– Моей дочери с нами нет! – прорычал кнес. Волкодав вспомнил сапфировые глаза своего кровного врага и сказал:
– Винитар отыщет госпожу, кнес. Не тот человек, чтобы так легко ее потерять.
– Вот что, – притопнул сапогом Глузд Несмеянович. – Мой зять тебя не казнил, и мне не пристало. Но в городе моем чтобы я тебя больше не видел. Пошел вон, говорю!
Боярин Крут, недовольный решением вождя и близкого друга, хмурил косматые седые брови. Позже, когда кнес поостынет. Правый, как то нередко бывало, попробует заговорить с ним и заставить смягчиться. Он и теперь бы вмешался, да знал из опыта – помочь не поможет, только навредит.
Волкодав о намерениях боярина не знал. Да и знать не хотел. Он мрачно сказал:
– Не так, кнес!
Мыш, сидевший у него на плече, угрожающе развернул крылья и зашипел.
Глузд Несмеянович, казалось, сделался выше ростом:

Предыдущая страница 32 Следующая страница


33 - страница

33 Мария Семёнова

– Молчи!
Волкодав ответил с угрюмой решимостью и так, словно у него за спиной была не кучка потрепанных ратников, а войско раза в три поболее галирадского:
– А ты рот мне не затыкай! И ноги о мою честь тебе, кнесу, не вытирать! Я либо виноват, либо прав! Виноват если – руби голову. А не виноват, так и из города гнать не моги!
– Вот видишь, родич, с каким наглецом мне приходилось иметь дело, пока я сестру в Велимор вез, – устало вздохнул Лучезар.
– Венн дело говорит! – сказал Крут.
– Может, мне тебя еще и наградить, телохранитель? – недобро щурясь, спросил кнес.
Волкодав смотрел на него не мигая. Он сказал:
– Наградой мне было доверие кнесинки. Ты лучше спроси своего боярина хоть о том, почему он так рвался везти госпожу через Сивур вперед всего войска! На том берегу велиморцы поймали…
– Ты на кого клеплешь, безродный? – перебил Глузд Несмеянович. – Ты кто таков, чтобы витязя и родственника моего обвинять?
– Государь… – начал Дунгорм, но Волкодав был вполне способен сам за себя постоять.
– Человек я! – сказал он, по-прежнему глядя кнесу прямо в глаза. – Богами создан, и Их справедливость надо мной простерта так же, как и над тобой!
Позже он вспоминал этот разговор на берегу и дивился собственным небывало складным речам. Тут задумаешься, то ли подстегнула умишко нужда, то ли кто незримо нашептывал в ухо. Боги? Тилорн? Прадедовский меч?..
– Государь, – сказал Дунгорм. – Переправа через Сивур происходила в точности так, как рассказывает венн. Я сам свидетель тому. – Он обежал глазами тихо переговаривавшихся ратников и добавил: – Есть и еще свидетель. Добрый Аптахар был тогда старшиной над сегванским отрядом.
Аптахар, застигнутый врасплох, вскинул голову, шагнул вперед и кивнул. И, кажется, только потом сообразил, что свидетельствовал в пользу ненавистного венна. Дунгорм же докончил:
– А на дальнем берегу Сивура, государь, мои воины поймали убийцу, затаившегося на ели. И должен сказать тебе, что его гнездо угадал Волкодав! Что сталось бы с госпожой, не будь она посреди войска? Прости, государь, я никого не хочу обвинять, но…
Кнес промолчал. На его лице, худом лице могучего воина, проступили багровые пятна. Он обернулся к Лучезару, и, видно, нешуточно грозен был его взгляд, потому что молодой боярин вполголоса ответил:
– Я вырос у тебя в доме и был сыном тебе, дядька Глузд. Может ли статься, чтобы ты слушал наветы каких-то чужеплеменников? Чтобы верил им против моего слова родича и витязя дружины твоей?.. Ты же сам знаешь, что я…
Кнес отрезал:
– Я знаю, что я велел тебе отвезти девочку к жениху, а теперь она неведомо где! И я выслушаю хоть Жадобу, если он поможет мне разобраться! – Повернулся обратно к Волкодаву и приказал: – Говори, венн! И Волкодав стал рассказывать:
– Дальше мы должны были объехать Кайеранские топи Новой дорогой. Боярин настоял, чтобы мы ехали по Старой. Моя вина: я не сумел отговорить госпожу.
Дунгорм вздохнул и опустил голову. Он тоже считал себя непоправимо виновным.
– Мы хотели бы знать, – подхватила Эртан, – где был со своими людьми твой боярин, пока мы отбивались в святилище? Мы не нашли никаких следов боя!
– Лягушек в болоте ловили! – звонко, с вельхским акцентом, предположил кто-то в толпе. Галирадские вельхи Лучезара Лугинича вовсе не жаловали.
– Зато, – сказал Декша, – погибла служанка Варея, очень похожая на госпожу. Она была одета в платье, что подарила ей госпожа! Ее убили, приняв за твою дочь, государь кнес!
Декша придерживался за чье-то плечо, но голову нес гордо.
– Девушек такой знатности редко убивают разбойники, – заметил Крут. – Их похищают, чтобы потребовать выкуп. Какая корысть им в ее смерти?
– Кнесинку уже пытались убить тогда на торгу, – напомнил кто-то из витязей. – И тоже непонятно зачем.
– То на торгу, – проворчал Крут. – А то посреди леса.
Лучезар отрешенно смотрел в пространство. Когда человек не желает оправдываться, это всегда впечатляет.
– Мы можем доказать, что за государыней охотились! – вновь подала голос Эртан. – Мертвой служанке отрубили голову, а потом бросили в костер. Увидели небось – не та!
Было слышно, как далеко в толпе горько заплакала женщина.
– В ту ночь, государь, – сказал Дунгорм, – твой боярин окончательно рассорился с телохранителем и предложил госпоже выбирать, с кем она будет советоваться в дальнейшем, с ним или с венном. И госпожа выбрала венна!
– Твой боярин очень обиделся, кнес, – хмыкнула Эртан. – После этого кнесинка шла пешком с нами, с ратниками, а он ехал в полуверсте позади.
– Потому, наверное, он и не подоспел к нам на выручку, когда нас теснили к Препоне, – сказал Дунгорм. – Его воины появились одновременно с конниками моего господина, когда исход боя был предрешен, а мост, по которому перешла государыня, обрушен.
Стало тихо, только негромко шептались ратники. Они многое могли припомнить Лучезару Лугиничу. Кнес тоже повернулся к молодому боярину. И было видно, что галирадскому правителю больше не хотелось спрашивать, почему это он привез Волкодава не в цепях.
– Что скажешь, Лучезар? Левый пожал широкими плечами:
– Скажу, родственник, что никогда даже не думал, как, оказывается, легко измыслить навет. Но теперь убеждаюсь: любой поступок можно превратно истолковать…
– Этим ты в своем письме и занимался! – дерзко проговорила Эртан.
Кнес ожег ее взглядом:
– Вы!.. Вы хоть понимаете, что вы тут наговорили?..
– Кроме нас, здесь двадцать шесть человек, – ответил Дунгорм. – И я осмелюсь утверждать, государь, что на клятве перед Богами ни один из них не станет опровергать наших слов.
– Мои воины тоже могут присягнуть перед Богами, – равнодушно сказал Лучезар. – А их куда как побольше. К тому же всем нам известно, что Боги далеко не всегда и не сразу изобличают клятвопреступников…
– Можно и поторопить Их справедливость! – сказал Волкодав.
Никто не заметил движения, просто меч каким-то образом перекочевал из развязанных ножен в его левую руку. Узорчатый клинок серебрился в пасмурном свете, указывая прямо в грудь Лучезару. Это был вызов на поединок. На Божий Суд.

День перевалил полуденную черту. Божьему же Суду совершаться лучше всего на рассвете, пока небо еще не замутнено грехами людей и юный Бог Солнца взирает на мир в утренней славе, полный сил и готовности присмотреть за земным правосудием. Остаток дня и всю ночь поединщикам предстояло провести в кроме, в уединенных клетях. Там они будут поститься, размышлять и беседовать с Богами.
Волкодаву не удалось даже заглянуть домой, в мастерскую Вароха. Стражники окружили и его, и Лучезара и повели в крепость. Все видели: Лучезар шествовал с поднятой головой, венн же хмуро смотрел под ноги. Еще не хватало споткнуться при всем честном народе и раны разбередить!
На пороге клети Бравлин придержал Волкодава за плечо:
– Ты, венн, дай-ка сюда оружие… До завтра пускай в святилище полежит.
Оба помнили, как Бравлин уже пытался забрать у него меч полгода назад.
– Оружие, – спокойно сказал Волкодав, – я отдам только кнесу, или кнесинке, или боярину Кругу.
– Сейчас тебе! – фыркнул один из молодых стражников. – Вот так прямо государь сюда припожалует!
Волкодав ответил ровным голосом, не двигаясь с места:
– Тогда отними.
Парню не захотелось с ним связываться: был, видно, наслышан о безобразиях, которые этот венн время от времени учинял.
– Иди, – сказал ему старшина. – Позови Милованыча.
В это время к ним подошел Атталик. Мальчишка показался Волкодаву значительно возмужавшим. Это чувствовалось не в осанке, не в ширине плеч, скорее – во взгляде, в выражении глаз.
– А мне отдашь, Волкодав? – спросил юный сегван. – Я старший сын кунса, и род мой никакому в этом городе не уступит!
Пряжки ремней не были особенно удобны для левой руки. Волкодав, повозившись, расстегнул их и протянул Атталику двое ножен – с боевым ножом и с мечом. Он знал: мальчишка скорее умрет, чем позволит кому-нибудь прикоснуться к оружию. Тем более испортить его.
Стражники расположились возле двери и всю ночь приглядывали за Волкодавом сквозь дверную щель. Мало ли, вдруг примется колдовать, творить черное непотребство. Да и любопытно опять же.
Они видели, как венн, посидев немного на лавке, встал, очень осторожно стащил теплую куртку и стал делать какие-то движения. Опытные воины сразу поняли, что он готовился к бою. То, что он совершал, наводило на мысль и о танце, и о священнодействии. Неторопливый танец постепенно усложнялся, становился грозней. Стражники прилипли к щели – приди старшина, узрел бы пяток согнутых спин. Волкодав словно встречал кого-то, наседавшего с оружием, вызывал его на удары, ловил их и отражал, потом вышибал из вражьей ладони меч… и добивал супротивника. Добивал жестоко и страшно, без малейшей пощады. И все это – левой рукой.
Стражники отлично знали, каков боец был Лучезар. Сперва они полагали, что он шутя расправится с венном. Теперь посоветовались и переменили свое мнение. Поединок с одноруким навряд ли покажется Лучезару детской забавой. Им, по крайней мере, меняться местами с боярином совсем не хотелось.
Окошка в клети, даже волокового, не было: сруб располагался внутри насыпи под земляной стеной крома. Волкодав занимался своим делом в скудном мерцании лучины. Потом, к окончательному изумлению стражников, он медленно обратил в сторону светца развернутую ладонь. И огонек, трепетавший на расстоянии двух аршин, погас, как задутый. До сих пор парни о таком только слышали. Самим видеть не приходилось.
Волкодав, которому светец был не особо и нужен, удовлетворенно кивнул в темноте. Вытащив загасшую лучину из железного расщепа светца, он загнал ее между бревнами, – для Мыша. Завернулся в плащ и лег спать.

Отец Волкодава не каждый день делал оружие, но сын помнил, как в гостевом доме рода останавливались славные воины, нарочно приезжавшие заказывать у кузнеца Межамира клинок знаменитой веннской узорчатой стали. Разборчив был. Межамир. Никакая плата не побудила бы его создавать меч для злого, разбойного человека или богатого лодыря, возмечтавшего о драгоценной игрушке. Не все продается за деньги, не все покупается. Меч же – свят. В нем Правда Богов.
Лучшими кузнецами в древности и теперь были Серые Псы. Не бывало недовольных мастерством Межамира. Он же умел не только сварить чудесную сталь и обратить се в добрый клинок, он способен был сам и показать все, на что тот клинок был способен. Русоголового Межамирова первенца в такие дни из кузницы было не выгнать. Во все глаза смотрел за отцом, силился перенять науку, к которой его, по неразумной малости лет; пока что не допускали. Малец вовсе не мечтал заделаться витязем и следовать за боевым кнесом. Он будет кузнецом, как отец. Но разве может венн называться мужчиной, если не знает, с какой стороны у меча рукоять?
Он так ждал возраста мужества, мечтая дать строй и порядок обрывкам подхваченных знаний, постичь то необозримое в себе и вокруг, что дает право называться воином и мужниной…
В ночь разгрома Межамир погиб от стрелы, ударившей в спину. Его так и не взяли мечом, но, один против многих, он не уследил за стрелком, подобравшимся сзади. А сын кузнеца, когда справилась душа с первым отчаянием неволи, понял: ту стрелу, не иначе, направили милосердные Боги. Что сталось бы с отцом, начни Людоед добиваться от него рабской работы?.. В другой клетке сидел бы, напротив Тилорна?..
В каменоломне Серый Пес изумил сотоварищей, заведя странное обыкновение: когда заканчивался дневной урок и измочаленные люди замертво оседали на каменный пол, чтобы кое-как прожевать безвкусную пищу и немедля уснуть, костлявый юнец принимался скакать туда-сюда, размахивая воображаемым мечом. Сначала в него швыряли обломками породы: громыхание цепей не давало уснуть. Потом однажды его подозвал молчаливый мономатанец с телом блестяще-черным, словно выточенным из камня кровавика. Рудничный кашель уже добивал его, догрызал последние клочки легких.
«Я был воином, – сказал он Серому Псу, – Смотри, как это делается у нас…»
Мономатанец умер через два дня. Он стал первым из многих наставников, встреченных Серым Псом за семь лет в неволе. Правда, их наука мало помогала ему в бесконечных драках с надсмотрщиками. Потому что воображаемый противник, так же отличается от настоящего, как мысль о смерти – от Нее Самой. И еше потому, что очень мало народов создало боевые ухватки в расчете на колодки и цепи, и Серый Пес в то время о них даже не подозревал…

Ночью Мыш обнаружил под притолокой щель, выбрался наружу и отправился на охоту. Проснувшись перед рассветом, Волкодав спустил босые ноги на берестяной пол, тщательно расчесал волосы костяным гребешком, встал на колени и начал молиться. Вообще-то венны редко падали ниц перед своими Богами. Ибо Светлые Боги хотят, чтобы люди тянулись к ним ввысь, а не ползали на брюхе от страха. Но теперь Волкодав звал не Богов. Он разговаривал со своими наставниками. А наставник – это такой же человек, как ты сам, только мудрее и лучше. И оттого перед ним не грех склонить голову и колени.
Вернувшийся Мыш возбужденно заверещал, повиснув над головой Волкодава. Венн подставил ему ладонь. К лапке зверька был привязан клочок бересты, крепко перетянутый ниткой.
«Милый наш Волкодав! – с бьющимся сердцем разобрал он четкие сольвеннские буквы. – Мы так любим тебя. Ты обязательно победишь. А за нас не беспокойся».
Подписи не было, но венн в ней не нуждался. Как ни убога была его грамотность, руку Ниилит он узнал бы из тысячи.
Никто никогда не присылал ему писем… Он захотел прочитать записку еще раз, но строчки отчего-то расплылись перед глазами.

Середину торговой площади Галирада никогда не загромождали лотки и палатки. И деревянная мостовая здесь была не бревенчатая и даже не дощатая, как вблизи крома. Середину площади выстилали дубовые шестиугольные шашки. Там висело на двух столбах звонкое било, которым призывали народ несправедливо обиженные. Там, на разостланном ковре, помещался столец государыни кнесинки, когда она принимала вновь прибывших купцов. Там ставили свой помост жрецы, возвещавшие истины Богов-Близнецов. Там совершался и суд, если речь шла о деле значительном. Не о простой тяжбе, как тогда у Волкодава с Варохом.
Сегодняшнее дело, без сомнения, требовало присмотра Богов. И, конечно, присутствия всех горожан от мала до велика. Безродный телохранитель кнесинки обвинял знатного боярина в умысле против молодой государыни. И даже вызвал его на поединок, хотя у самого – все это видели – правая рука висела в лубке. Крепко, значит, веровал и в себя, и в свою правоту. Что-то будет!..
Людей, точивших зуб на Лучезара Лугинича, в городе было предостаточно. Зато нелюдимый венн, как это ни удивительно, успел приобрести горячих сторонников. И в вельхском конце, и на ремесленных улицах, и среди городской стражи. И даже в дружине. Народ еще до рассвета запрудил торговую площадь. Молодежь, как водится, запаслась калеными орехами и печеньем. Тех, кто не захватил из дому, рады были снабдить смекалистые лотошники. Старики вынесли складные скамеечки. Люди ждали.
Как только поднялось солнце, со стороны крома показалось торжественное шествие. Самым первым, на любимом гнедом жеребце, рысил Глузд Несмеянович, мрачный как туча. Следом за кнесом – боярин Крут и избранная дружина. Посреди дружины ехали двое поединщиков. Лучезар на своем вороном, с Канаоном и Плишкой в оруженосцах. И Волкодав на Серке. Атталик, сосредоточенный и бледный после бессонной ночи, вез его меч. Ночью мальчишка отважился выдвинуть его на полпальца из ножен и рассмотреть узор на чудесном клинке. Теперь он боялся, как бы Боги не прогневались за своеволие. Хорошо хоть, что не дерзнул прикоснуться! Воительница Эртан сохраняла круглый красный щит работы мастера Вароха. Щит, правда, ехал на площадь больше для порядка и красоты. Чтобы держать его в схватке с врагом, требуется рука. А рука у Волкодава нынче была одна.
Волкодав плавно приподнимался и опускался в седле, стараясь не растрясти больное плечо. И так сейчас мало не будет, зачем вередить зря. Он зорко обшаривал взглядом толпу, ища знакомые лица. Знакомых лиц пока было немного. Разве что мальчишка-булочник с лотком на ременной перевязи. Те, кто в самом деле собирался пожелать ему удачи в бою, наверняка уже обосновались на площади. Волкодав искренне удивился, заметив, что ему махали руками люди, с которыми он ни разу даже не здоровался. Он поразмыслил и приписал это всеобщей нелюбви к боярину Лучезару.
Галирадские жрецы не посягали на непременное посредничество между людьми и Богами. Они лишь вычертили на шершавой мостовой площади ровный круг для поединка, вычертили дубовым углем, нарочно принесенным из святилища в маленькой жаровне. Народ только диву давался: жрецы, молодой и постарше, брали рдеющие угли голыми пальцами и не обжигались. Место Божьего Суда должно было быть чисто. А злая сила, как известно, ничего так не бежит, как огня, железа и доброго дуба.
Выехав на площадь, поединщики спешились и встали перед кнесом, уже занявшим подобающее место на красном стольце. Волкодаву показалось, что Глузду Несмеяновичу было одинаково тошно смотреть и на него, и на Левого. Уж чего тут не понять! Является висельник из тех, о ком в Галираде говорят никто и звать никак, и заявляет, будто человек, которого ты вырастил у себя на коленях, вздумал против тебя умышлять. Да еще берется это доказывать!..
Кнес кивнул Кругу, и боярин стал говорить.
Многие из горожан вчера ходили на берег, остальные были подробно наслышаны. Однако Правда требовала подробно огласить дело. Крут напомнил народу, как собирали для кнесинки охранный отряд, как поставили Лучезара над ним воеводой. И о том, как молодая государыня наняла себе в телохранители венна, именуемого Волкодавом. И пожелала, чтобы он непременно сопровождал ее в путешествии.
– Тогда уже, – сказал Крут, – было видно, что у этих двоих друг дружке доверия ни на грош. Боярин при всех называл венна вором, а венн отказался взять в подручные людей, которых привел Лучезар Лугинич…
Волкодав высмотрел в толпе пятерку своих домочадцев, а рядом с ними – дюжих унотов мастера Крапивы, и на душе полегчало. Он попробовал мысленно потянуться к друзьям и вновь, как в достопамятный день отъезда, ощутил теплое прикосновение разума Ниилит, а потом и Тилорна. Они изо всех сил желали ему победы. И очень боялись за него, хотя пытались этого не показать.
Правый между тем прочитал людям письмо Лучезара. В народе послышался возмущенный ропот. Наверное, кому-то письмо показалось бессовестно лживым. Или, наоборот, убедительным. В конце концов, оно ведь и самого государя кнеса почти убедило. Волкодав слушал равнодушно. Еще не хватало выходить из себя перед боем.
Крут поднял руку, призывая галирадцев к тишине и порядку, и стал читать письмо Винитара, пояснив, что это самое послание хотели выкрасть дорогой. Письмо оказалось примерно таким, какого и ожидал Волкодав. Винитар беспристрастно излагал все, чему сам был свидетелем. А также показания пленных разбойников – то, что они кричали под пыткой, прежде чем их побросали в Препону. Письмо не давало оснований в чем-либо обвинять Волкодава, зато бой у моста был описан, пожалуй, даже с прикрасами: здесь Винитар воспользовался рассказами очевидцев. Из подозрительного письмо содержало лишь упоминание о мече, который некто якобы пообещал вернуть разбойничьему главарю.
– Речь идет о твоем мече, Волкодав? – спросил Правый. – Он ведь принадлежал раньше Жадобе?
Волкодав немного подумал, потом хмуро ответил:
– Ты стоял у трона государыни, когда она творила суд об этом мече.
Пришлось Кругу напомнить людям и кнесу еще и о том, как мастер Варох «признал» в Волкодаве Жадобу и что из этого получилось:
– Государыня оправдала венна и сказала, что отныне видит этот меч в хороших руках.

Глузд Несмеянович сидел молча, но Волкодав отметил про себя, что ладонь кнеса то гладила дубовый поручень стольца, то стискивала его так, что крепкое дерево готово было растрескаться. Боярин Лучезар был полон такого достоинства, словно это его, а не Волкодава пытались несправедливо винить. Венн внимательно следил за ним взглядом, ловя малейшие приметы, способные поведать ему о телесном здоровье и намерениях Лучезара. И вскоре убедился, что верные отроки все-таки передали якобы постившемуся вожаку чашу вина и крупинку серого порошка. Одну-единственную. Чтобы до предела обострились чувства и разум, а каждый мускул заиграл убийственной силой. То-то плечи боярина бугрились под плащом так, словно он полночи упражнялся с мечом. Когда Лучезар мельком встретился с ним взглядами, Волкодав окончательно понял, что не ошибся. Налитые кровью глаза и зрачки, как две булавочные головки. Волкодав еще по каторге помнил, на что способен человек в таком состоянии.
Третий раз в одно лето дерусь на Божьем Суде… – подумалось венну. Но впервые – за свою честь. Хотя это с какой стороны посмотреть…
Глузд Несмеянович поднялся на ноги, и народ заволновался. Началось!..
– Боярин, – обратился кнес к Лучезару. – Ты знатного рода и можешь потребовать замены себе на бой против этого человека. Желаешь ли ты замены или предпочтешь сам отстаивать свою правоту?
Плишка и Канаон одновременно посунулись вперед. Волкодав казался им, верно, противником как раз по зубам. Но Лучезар ответил:
– Моя честь такова, что ее не может нарушить прикосновение безродного человека и негодяя. Я сам отплачу ему за сестру.
Волкодав изумленно спросил себя: неужели Лучезар до такой степени презирал Богов и ни во что не ставил Их Суд?.. Потом вспомнил: приверженцев серого порошка трудно было мерить аршином здравого разума. Чего доброго, Лучезар вправду уверил себя, будто не он, а Волкодав продавал разбойникам «сестру» и обрекал ее смерти!
Кнес между тем повернулся к бывшему телохранителю дочери и сказал:
– Ты, Волкодав, еще не оправился от ран. Ты тоже можешь возложить свое дело на другого бойца.
Венн переступил с ноги на ногу и произнес слова, которые галирадцам суждено было запомнить надолго:
– Я буду биться сам, государь, И пусть неправого покарает его же собственный меч.
У Лучезара был отличный и очень дорогой клинок знаменитой нарлакской работы, обоюдоострый и почти, в два локтя длиной. На лезвии стояло клеймо славного мастера, рукоять переливалась цветными камнями, привезенными с Самоцветных гор. Волкодав взялся бы сказать, с какого именно прииска. Достойный меч для знатного человека.
Самому кнесу не стыдно было бы носить такой у бедра. Хорошее оружие – первейшее дело для воина. Волкодаву, впрочем, доводилось видеть, как настоящие мастера выходили против железного боевого меча, держа всего лишь деревянный учебный, – и побеждали. Здесь, понятно, все было иначе. Когда воины вроде Волкодава и Лучезара сходятся дружески размять кости, это очень красиво. Когда они бьются насмерть, это тоже красиво. Но еще и ужасающе страшно.

Народ стоял очень тихо и смотрел во все глаза, временами забывая дышать. У многих непроизвольно ходили ходуном плечи. Лучезар сразу занес меч двумя руками и прыгнул вперед, желая покарать венна за самонадеянность. Волкодав отвел удар, направив его в сторону и вниз, – из более слабой ладони выскочила бы рукоять. Лучезар удержал. И уже сам перехватил меч венна, устремившийся к шее. Узорчатое лезвие лишь оставило на его плече неглубокий порез.
Оба дрались обнаженными по пояс, без щитов и доспехов. Того требовал обычай, когда звали Богов судить чью-то жизнь или смерть. Лучезар, отлично сложенный и поджарый, был сыт, силен, подвижен и гибок. Волкодав еще не отделался от повязок, и правая рука была плотно притянута к телу. Волосы, повязанные тесьмой, липли к потной спине. Каждое столкновение мечей отзывалось тошнотворной болью, от которой дрожали колени. Но Волкодав был прав.

…Когда Мать Кендарат сжалилась над саженным «малышом» и взялась ею вразумлять, он вскоре убедился, что ухватки благородного кан-киро невероятным образом сочетались с веннскими, предназначенными для вооруженной руки. Он сказал об этом жрице, и та нисколько не удивилась. Люди разных племен различаются внешне, но внутри устроены одинаково, сказала она. Открытие Волкодава не заинтересовало ее. Вера Богини Кан не одобряла оружия. Настырный ученик, однако, продолжал что-то изобретать…

Мыш блаженно спал, повиснув вверх лапками на деревянной рукояти щита, который держала воительница Эртан. Она загодя опоила зверька маковым отваром, подмешанным в его любимое молоко. Нечего ему лезть не в свое дело и мешать Волкодаву.
Вельхинка во все глаза следила за поединком, временами стискивая кулаки и забористо ругаясь сквозь зубы. Ноги отказывались стоять на месте, тело порывалось «помогать» Волкодаву справляться с ударами боярина. Спустя некоторое время Эртан начала узнавать приемы, которыми еще на плоту сокрушал ее Волкодав. Только тогда они всего лишь танцевали. Не более.
Она поняла, что разведка окончилась, когда узорная сталь снова перехватила нарлакский клинок Лучезара, заставив его вычертить в воздухе замысловатые спирали и косо, с глухим стуком врубиться в дубовые шашки мостовой. Лучезара выручила быстрота. Менее проворный искалечился бы, налетев на рукоять животом. Меч Волкодава взвился над его спиной… и опустился плашмя, сшибив боярина с ног.
Мать Кендарат оставила Волкодава, когда он пошел сводить счеты с Людоедом. Ей жаль было покидать полюбившегося ученика, но и вступить вместе с ним на путь мести и крови она не могла. Ради ее памяти Волкодав теперь давал шанс врагу, не стоившему пощады. Но только один. Второго не будет.
Эртан ни о чем не договаривалась с венном заранее. Она просто поняла, что он сделал. И почему. Наитие снизошло на нее, и она крикнула:
– Меч не служит неправому! Повинись, Лучезар, останешься жив!
Лучезар мгновенным прыжком взвился на ноги, выдернул меч из мостовой и снова бросился на Волкодава.
Венн ждал его, стоя возле черты. Он не был ранен и даже не слишком запыхался, но сквозь повязки на руке и груди проступила свежая кровь. Боль наверняка его мучила, но он ничем этого не показывал. Меч Лучезара свистнул низом, коварно метя ему по ногам. Пусть-ка попрыгает. Волкодав, не отвечая, легко взвился на полтора аршина вверх. Бешеный замах пропал впустую, Лучезара развернуло боком, и венн еще в прыжке успел крепко достать его ногой. Боярин потерял равновесие, но опытного воина смутить было трудно: он мягко перекатился через плечо и сразу вскочил. Кто-то из его сторонников зашумел, возмущенный действиями Волкодава. Они могли шуметь
сколько душе угодно. В Божий Суд не смеет вмешиваться никто. Священный круг не принадлежит этому миру. В нем живут лишь поединщики и два их меча. И Правда Богов.
Когда Лучезар, униженный и утративший терпение, в очередной раз метнулся вперед, Волкодав… внезапно положил свой меч наземь. Люди ахнули. Многим показалось, будто он просто шагнул вперед, под удар. Вряд ли кто, кроме Эртан, видел, что он сделал на самом деле. Точно так он поступил на плоту, когда в самый первый раз попросил ударить его. Он словно проплыл по воздуху вбок, уходя от опускавшегося меча. Он оказался справа от Лучезара, плечо в плечо. Разворот на левой ноге… Пальцы, годившиеся завязывать узлом гвозди, обхватили кисть Лучезара вместе с рукоятью меча. Шаг в сторону и назад. Боярина подхватила и повлекла вкруговую сила, порожденная его собственным яростным размахом. Шаг вперед, плавное движение кисти…
Было слышно, как у Лучезара затрещало запястье, мгновенно ослабевшие пальцы безвольно обмякли, и самоцветная рукоять перешла в ладонь Волкодава, Давать Лучезару еще какие-то возможности?.. Венн и так уже совершил подвиг милосердия, вовсе ему не присущего. Неужели старая жрица, случись она здесь, попыталась бы что-то объяснять человеку, с такой легкостью топтавшему жизни других?..
Глубоко в сердце Волкодав знал: попыталась бы. А ему еще попеняла бы – не пожалел Лучезара, не вразумил, не отвел от серой отравы!.. Волкодаву до таких духовных высот было далеко.
Все произошло в доли мгновения, без задержек и раздумий, одним непрерывным движением. Рукоять нарлакского меча переменила владельца, но клинок всего лишь дочертил дугу, затеянную самим Лучезаром. Тяжелая отточенная сталь разорвала боярину горло и рассекла шейные позвонки. Тело, еще не понявшее собственной смерти, жутко забилось, поливая кровью дубовые шестиугольники. Волкодав остался стоять, держа в руке меч Лучезара. Справедливый меч всегда карает неправого. В том числе и собственного хозяина.
При виде смерти толпа ахнула, задышала, качнулась назад, потом снова вперед. Раздались крики. Волкодав слышал их смутно. У него гудело в ушах, перед глазами расплывались бесформенные багровые пятна. В груди жгло. Он безразлично подумал, что этак недолго и помереть. Вот некстати пришлось бы. Он знал свою правоту и не мог проиграть бой. Он знал и то, что победа должна была дорого ему обойтись. Потому что даром в этом мире не дается вообще ничего, кроме родительской любви.
Волкодав слегка удивился тому, что еще стоял на ногах, и здраво подумал, что это, не иначе, сказывалось возбуждение поединка. Он забрал свой меч, перешагнул угольную черту, до которой уже добрались струйки растекшейся крови, и пошел навстречу Эртан. Ему казалось, будто он шел необыкновенно прямо и ровно, но люди видели, что он шатался, как пьяный. Эртан бросилась навстречу, забыв уронить никому не нужный щит. Ей оставалось каких-то два шага, когда Волкодав неуклюже повалился на колени, и кашель, рвущий нутро, пригвоздил его к мостовой.

Предыдущая страница 33 Следующая страница


34 - страница

Волкодав 34

«Что в когтях, несешь ты, друг симуран?
Что за чудо из неведомых стран
На забаву любопытным птенцам?
Расскажи мне, если ведаешь сам!»

«Я в диковинную даль не летал,
У порога твоего подобрал.
Прямо здесь, в краю метелей и вьюг…
Не большая это редкость, мой друг».

«Что же это? Удивительный зверь?»
«Нет, мой друг. Не угадал и теперь».
«Может, птица с бирюзовым хвостом?»
«Ошибаешься: невольник простой.

Он бежал, но не удался побег.
Одеялом стал нетронутый снег.
Торный ветер колыбельную спел…
Этот парень был. отчаянно смел».

«Так спустись скорее, друг симуран!
Мы согреем, мы излечим от ран!
Не для смертных – в поднебесье полет.
Пусть еще среди людей поживет'»

«Нет, мой друг, тому уже не бывать.
Вы отца его сгубили и мать,
Самого не выпускали из тьмы…
Хватит мучиться ему меж людьми.

Он довольно натерпелся от вас,
И никто не оглянулся, не спас.
Ни один не протянул ему рук…
Слишком поздно ты хватился, мой друг».

ГЛАВА 16. ПОСЛЕДНЯЯ СТРАНИЦА

Это было ощущение, пришедшее из далекого детства и много лет служившее для него едва ли не окончательным воплощением счастья: теплое меховое одеяло по обнаженному телу. Волкодав лежал на широкой лавке в доме Вароха, вдыхал мирные запахи выделанных кож и стряпни, вполуха слушал приглушенные голоса домочадцев, и открывать глаза ему совсем не хотелось. Жалеть было не о чем. Мечтать, в общем, тоже. Поэтому не очень хотелось и думать. Наверняка у него еще оставались дела на этой земле, раз уж Боги с таким упорством выводили его живым изо всех передряг. Но об этом он тоже поразмыслит как-нибудь после. Пока он просто наслаждался покоем, как раненое животное, которое надеется выздороветь, если дадут отлежаться. А достанется умереть, оно и не заметит, что умерло. Просто впереди вдруг зашумит гостеприимная крона Вечного Древа, а в небе сделается возможно разглядеть Солнечную Колесницу. И наконец из густой травы навстречу поднимется Старый Зверь и затеет беседу, велит держать ответ за прожитую жизнь…

Ладонь, прикоснувшаяся ко лбу, вернула Волкодава к действительности. Его принесли в дом в таком состоянии, что он даже не смог воспротивиться, когда Ниилит принялась лечить его волшебством. Наука Тилорна, верно, пошла ей впрок. Сияние, исходившее от ее рук, в этот раз заметили уже все. Тем не менее девушка страшно боялась, как бы у него не началась лихорадка, и без конца подходила потрогать лоб.
Это мешало заснуть, но Волкодав не возражал. До убийства Людоеда он запрещал себе даже думать о женщинах. Теперь у него была мечта, и он надеялся, что она когда-нибудь осуществится. Он открыл глаза и улыбнулся Ниилит. Она обрадованно спросила:
– Есть хочешь?
У нее дома признаком красоты считали дородство. Волкодав, и без того жилистый, вернулся с границ Велимора осунувшимся так, что жалко было смотреть.
– Если только с ложечки кормить не начнешь, – проворчал он и потянул к себе штаны, чтобы надеть их под одеялом. Он вообще редко отказывался поесть, а уж пренебрегать стряпней Ниилит было бы совершенным грехом.
– Ты бы полежал, – сказала она.
Волкодав хмыкнул, окончательно стряхивая дрему.
– Нашла больного. Ты лучше скажи, можете вы с Тилорном вылечить, если человек от раны ослеп? Один глаз ему выбили, второй потом воспалился…
В его правом плече покалывали, как будто зашивая что-то, горячие иголочки. Наверное, это срастались кости. В былые времена он о сломанных костях забывал уже через месяц.
– Там, на берегу, был один сольвенн, – сказала Ниилит. – Его вели под руки. Такой плечистый, красивый… светловолосый… Ты о нем?
Синие стеклянные бусы блестели у нее на груди.
– О нем, – кивнул Волкодав. – Поможете? У ж больно парень хороший.
С некоторых пор ему нравилось заводить с ней разговоры о лекарском деле и наблюдать, как на прекрасном лице проявлялось достоинство сосредоточения, а между бровями возникала складочка, говорившая о напряженной работе ума. В такие мгновения она напоминала ему жрицу, беседующую с Божеством. Он видел подобное выражение у Матери Кендарат. Наверное, подумалось ему, две женщины, старая и юная, прекрасно поладили бы. И Тилорн…
Волкодав спустил ноги на пол и задумался, стоило ли обуваться. Босиком было холодновато: к вечеру выпал снег, снаружи зябко сквозило. Но попробуй потянуться за поршнями, и Ниилит бросится помогать. А наклоняться самому было больно.
Он выбрал меньшее из трех зол и поднялся с лавки, решившись идти на кухню босиком. Он втихомолку надеялся, что там, при печке, будет теплее.
В это время снаружи в ворота грохнула кулаком тяжелая и нетерпеливая мужская рука.
Щенок, успевший вырасти в толкового молодого пса, с лаем полетел через двор. Ниилит очнулась от мысленных поисков Декши, испуганно оглянулась на Волкодава и увидела у него в руке меч, вдетый в ножны.
Стукнула входная дверь дома: к воротам побежал Эврих. Было слышно, как он спрашивал, кого еще нелегкая принесла среди ночи. Волкодав вышел вслед за аррантом и встал в темноте у крыльца. В такой глухой час по гостям обычно не ходят, Разве только за повитухой для роженицы. С другой стороны, воры редко стучат кулаками в ворота. Пальцы венна привычно обняли рукоять. Случись что, первого, вскочившего во двор, он уж как-нибудь да уложит.
– Открывай, Эврих, свои! – долетел голос Авдики, и Волкодав исполнился самых черных подозрений. Эврих поднял брус и вытащил его из ушек, ворота раскрылись, и внутрь, ведя в поводу коней, вошли пять человек. Волкодав обратил внимание, что коней было больше. В маленьком дворике сразу стало не повернуться.
Потом венн увидел подле Авдики знакомцев: Аптахара с Атталиком. Другие двое были совсем чужими, но немедленной беды ждать, похоже, не приходилось.
– Чем обязаны, благородный сын кунса? – вежливо кланяясь, обратился Эврих к юному заложнику. Тот вместо ответа спросил:
– Где Волкодав?
– Я здесь, – негромко отозвался венн, появляясь из темноты. – Здравствуй, Атталик. И вы, прежние соратники.
– Милостью Храмна, – старательно глядя мимо Волкодава, пробормотал Авдика. Его отец только угрюмо кивнул. Он тоже смотрел в сторону.
Лошади пофыркивали, принюхиваясь в темноте. Из дому выпорхнул Мыш и полетел знакомиться. Атталик ткнул пальцем вслед пронесшемуся зверьку:
– Здесь у нас кони… Забирай своих домашних, Волкодав, и уезжай из города прямо сейчас.
– А то что? – спросил Эврих.
– А то вам еще до утра красного петуха пустят!.. – скаля зубы, прорычал Авдика. – Лучезаровы отроки сговорились!
– Это слышала девочка-чернавка, – сказал Атталик. – Я однажды прогнал Канаона, когда тот… Словом, она не стала бы меня обманывать. Их там порядочно, и они очень злы.
Никто в доме Вароха еще не ложился спать. Старый мастер уже стоял в дверях, опираясь на плечо внучка. Тилорн стоял рядом. Он заметно окреп, волосы у него отросли и больше не выглядели неприлично короткими.
До всех постепенно доходило, что им предлагали бросить выстраданный, трудами и кровью заработанный домашний уют и бежать неизвестно куда. В ночь, в предзимнюю тьму. Унося с собой сколько руки захватят…
– На воротах сейчас Бравлин с ребятами, – по-прежнему не глядя в глаза Волкодаву, буркнул Аптахар. – Выпустят.
– Соседи… – кашлянув, невнятным от внезапно навалившегося несчастья голосом проговорил Варох. – Кликнуть… Сполох бить… Люди помогут… Да и вы, стража…
– Мы, стража!.. – плюнув, передразнил Авдика. – Полгорода за ножички схватится, нам это надо? Волкодав задумчиво произнес:
– Если им нужен один я…
– Уж ты-то заткнись! – И Аптахар прибавил крепкое ругательство, впервые обратившись прямо к нему. – С кем венн ни поведется, одна беда от него, а прибытку – вши да блохи! Нужен ты им!.. Может, и нужен – начать чтоб было с кого! Я-то их поболе тебя знаю!.. Своего ума нет, хоть послушай, что умные люди советуют! Сказано, уносите задницы подобру-поздорову!..
Голос его сорвался. Аптахар вдруг стремительно повернулся спиной и яростно высморкался в два пальца.
Соседи у Вароха вправду были надежные. Не дали ведь пропасть, когда они с внучком остались сиротами, утратив семью. И даже когда прибыло с голубем знаменитое письмо Лучезара и по городу пополз слушок, будто пригретый мастером бродяга-венн продавал разбойникам госпожу, – уличанские не поверили. И не допустили к дому возможных обидчиков. Благодарить их усобицей? Боем с дружинными?..

Волкодав не стал спрашивать, куда смотрит кнес и почему боярин Крут не пресечет непотребства. На кнеса нынче свалилось слишком много всякого горя. Не диво, если затворился вдвоем с мехом вина и не велел близко подходить к двери. Крут?.. Почем знать седобородому витязю, если из крома вправду изник десяток-другой Лучезаровых головорезов. А то и вовсе в крепости не ночевали. Не по носам же он их там пересчитывает. Теперь, когда больше нет Лучезара, Крут, несомненно, управится с его молодцами. Но и это – дело не на один день. Пока же… Вставать силой на силу? Пожалуй.
У Волкодава больно защемило сердце, когда Ниилит начала бестолково метаться по дому, на глазах превращаясь из полной кроткого достоинства юной хозяйки в насмерть перепуганную девчонку. Она хваталась то за одно, то за другое, не понимая, что брать с собой в дорогу, чего не брать. Самым необходимым предметом ей показалась та самая ложка, покрытая блестящим металлом. Ниилит подхватила ее на кухне и не выпускала из рук.
Эврих, которому, видно, не раз приходилось откуда-то удирать, деловито сворачивал теплую одежду и одеяло. Он, оказывается, успел купить себе добротную кожаную сумку. И самым первым, что он сунул в нее, была связка пухлых, кое-где измаранных бурыми пятнами книг. Волкодав обратил внимание, что несчастье, казалось, придавило его не так жестоко, как остальных. Эврих словно бы собирался, покинув гостеприимный дом, перебраться под другой кров, не менее щедрый и теплый.
Старый Варох трясущимися руками перекладывал в мастерской недоделанные колчаны и ножны и никак не мог сообразить, что же с ними делать. Притихший Зуйко ходил за дедом по пятам, а пес вертелся у всех под ногами и жалобно скулил.
Самому Волкодаву собирать было особенно нечего. Полупустой заплечный мешок, приехавший с ним на плоту, так и лежал еще не разобранным. Только одеться и…
– Я тебе кольчугу привез, – сказал Атталик. Волкодав чуть не заметил в ответ, что за три месяца тот стал мужчиной. Но воздержался. С мужчиной надо разговаривать и поступать так, как это достойно его мужества. И все.
Он кое-как просунул больную руку в кольчужный рукав и уже поверх брони притянул ее к телу. Кольчуга была сегванская, совсем не такая, какие ему нравились. Однако дареному коню, как известно, в зубы не смотрят. Волкодав пристегнул за спину меч и стал думать, куда же им податься, если Бравлин в самом деле выпустит их за ворота. И еще о том, кто, кроме него, сумеет совладать с его луком. Вот если бы был самострел…
Люди Атталика привели с собой двух коней. Ниилит устроилась за спиной у Тилорна, Зуйко сел к деду. Дом, родной дом непоправимо уходил в прошлое, словно пристань, покинутая кораблем.
Еще вечером Ниилит обещала сводить Волкодава в погреб, показать ему, как деревянные полочки, которые он выглаживал летом, заполнились горшками и кадочками с припасами на зиму…

Авдика пробежал по соседям, разбудил спавших и объяснил, что к чему. Сперва соседи возмущенно сулились встать на Лучезаровичей всем миром. Потом – спрятать у себя Вароха и остальных, пока все не уляжется. И наконец – присмотреть за мастерской, оставшейся без хозяина. По мере того как они осознавали, что дело иметь пришлось бы с дружинными, каждый из которых голыми руками играючи расшвырял бы десяток простых горожан с топорами и вилами, их решимость таяла, как снег у костра. Это тебе не с такими же уличанскими разбираться. Эти сожрут и косточек не оставят.
Волкодав молча слушал растрепанных полусонных мужчин и думал о том, что сам на их месте, наверное, вел бы себя иначе. Вероятно, он лег бы костьми, но злодеи сумели бы выжить достойных людей из города только через его труп. Потому что уступить злу – значит преумножить в мире неправду и еще больше отвратить от него Светлых Богов. Для чего вообще жить, если позволяешь, чтобы рядом с тобой обижали соседа?..
Всякий человек склонен с легкостью рассуждать, что бы он предпринял на месте других. Волкодав это вполне понимал. Справедливость справедливостью, только много ли за нее навоюешь, если у тебя жена, пяток детей и старенькие родители… Не говоря уже про дом и хозяйство, дедами-прадедами нажитое… Тут подумаешь, прежде чем всерьез заступаться. Да еще за чужих, в общем, людей. Представить себя в подобном положении Волкодав просто не брался. Ведя Серка в поводу, он подошел к Вароху и сказал:
– Один убыток тебе от меня, мастер.
Он бы не удивился и не обиделся, если бы тот разразился отчаянной бранью, а то вовсе слезами или попробовал огреть его костылем. Но старый сегван только выпрямился в седле.
– Я о том сожалею, что два славных меча не в моих ножнах живут, – ответил он Волкодаву. – Тот, которым кунс Винитар из Жадобы двоих сделал. И второй, которым ты Лучезару голову снял.
Волкодав улыбнулся:
– Устроимся где-нибудь, сразу попрошу тебя к нему новые сделать.
Оба не имели ни малейшего представления, где доведется ночевать в следующий раз.

У ворот в самом деле стоял со своими парнями старшина Бравлин. Кое-кого из молодцов Волкодав помнил еще по лету. Бравлин был уже предупрежден. Он не стал ни о чем расспрашивать ни беглецов, ни пятерых провожатых. Бравлин кивнул своим – дюжие стражники подняли из массивных ушек тяжелый, мокрый от выпавшего снега брус и приоткрыли створку ворот. Бравлин всего один раз, и то мельком, посмотрел в глаза Волкодаву. Наверное, ему было стыдно.
– Счастливо, Бравлин, – проезжая ворота, сказал венн.
– Лучезаровичи если поедут, мы их ужо помурыжим, – пообещал старшина. – А вынудят пропустить, уж как-нибудь не ту дорогу покажем…
Волкодав остановил Серка, посмотрел на большак, и сердце у него упало. Может, Бравлин и сумеет подзадержать погоню, но вот со следа сбить ее не удастся. Вокруг лежал свежевыпавший снег. Внутри города, где на него отовсюду дышало теплом и месили ноги прохожих, почти все успело растаять. Здесь, на воле, во все стороны простиралась ровная пушистая пелена. Вот по такому снегу и загоняют охотники дичь, поднятую из логова.
Волкодав оглянулся на ставший чужим город. Аптахар не сводил с него глаз, и глаза у старого воина подозрительно блестели. Авдика мрачно смотрел в землю.
– Легких дорог тебе, Аптахар, – попрощался Волкодав. – И тебе, Авдика.
Атталику он по-сегвански отсалютовал мечом, выдернув его из ножен и поднеся ко лбу рукоять. Юноша встрепенулся и торопливо ответил тем же.
– Еще встретимся, венн! – сказал Авдика. Волкодаву некогда было раздумывать, что именно вкладывал молодой сегван в эти слова. То ли доброе пожелание, то ли угрозу. Ворота начали закрываться.
Волкодав нимало не сомневался, что отыскивать дорогу к спасению предоставят ему. Но, как только сомкнулись половинки ворот, Эврих решительно тронул коня:
– Поехали! Я знаю куда.
Волкодав, у которого на такие вещи память срабатывала мгновенно, сразу спросил:
– Ты летом, кажется, говорил, будто знаешь верное место…
Молодой аррант уверенно кивнул.
– Да, это у Туманной Скалы. Если мы поспеем туда, нас уже никто не достанет,
В это очень хотелось поверить. Однако Эврих – с него станется – мог вывести их действительно к надежному месту, а мог и к обыкновенной пещере, показавшейся ему надежным укрытием.
– А что там? – подозрительно спросил венн, не торопясь пускать коня вскачь.
Эврих вздохнул, пожал плечами и просто ответил:
– Там Врата в мой мир.
– Как!.. Ты тоже?.. – задохнулся Тилорн, а Волкодав сейчас же припомнил слухи, ходившие о Туманной Скале. И мнение волхвов, обнаруживших там силу, определенно не злую, скорее – странную.
– Так, – сказал он. – Веди. – И, когда кони уже пошли рысью, спросил: – А почему ты думаешь, что нас там не достанут?
Эврих улыбнулся с гордостью посвященного.
– Видишь ли, – объяснил он, подскакивая в седле в такт шагу коня, – Врата пропускают не всякого. Вещественным своим обликом они напоминают туманное облачко, и человек недостойный просто выйдет с другой стороны, даже не заметив, что там было что-то, кроме простого тумана. Достойный же переступит границу и проникнет в наш мир.
Волкодав хмуро осведомился:
– У вас там что, святые живут? Эврих даже засмеялся:
– Нет, конечно! У нас все бывает: и драки, и покражи, и несчастная любовь. Но вот если ты вознамеришься взять свою девушку силой или прикончить соперника… я хочу сказать, если ты будешь внутренне готов… однажды ты просто заблудишься в двух шагах от дома и покинешь наш мир, сам того не заметив. Окажешься здесь… – Эврих подумал и добавил: – Или еще где похуже.
Волкодав вдруг обиделся за свою землю, которую Эврих готов был объявить чуть не выгребной ямой, пристанищем негодяев, отвергнутых его миром. То есть дерьма здесь, конечно, хватало. Но ведь и красоты, и добра!..
– …Ну да, арранты тоже, – увлеченно рассказывал между тем Эврих. – И сегваны, и кого только нет. Все племена! Наши ученые полагают, что в глубокой древности, когда люди меньше грешили, мир был единым. Потом Боги Небесной Горы разделили его, чтобы защитить праведных. Жрецы Богов-Близнецов, по-моему, подозревали, откуда я родом. Я, правда, не понимаю, зачем бы им нужна была тайна Врат? Они все равно не смогли бы пройти. Никто не может быть уверен заранее, что пройдет. Людям этого мира редко бывает свойственна безгреховная жизнь и чистота помыслов…
Выискался праведник, зло подумал Волкодав. И спросил:
– Самого-то тебя пустят обратно? Может, ты тут у нас такого набрался…
Молодой ученый запальчиво ответил:
– Есть люди гораздо лучше меня, варвар, но я, по крайней мере, не творил зла и крови не проливал!
После этих слов воцарилось неловкое молчание. Потом Зуйко, прижимавшийся к спине деда, сдавленно всхлипнул.
– Дедушка… Я тебя не слушался… – разобрал Волкодав.
Ниилит в отчаянии обернулась к венну, и он подумал, холодея, какие грехи могли, быть у подобного существа?.. Потом вспомнил веру ее народа. Ниилит допустила, чтобы мужчины увидели ее наготу. Она одевалась в одежду мужчины, Она и теперь, ради бегства верхом, облачена была в шаровары…
Волкодав вдруг люто обозлился и на этот хренов праведный мир, и на Эвриха, и на Врата, неведомые стражи которых вот сейчас станут хладнокровно взвешивать, кому из беглецов спасаться, кому – погибать под мечами Лучезаровых молодцов. Три года назад, морозной зимой в северном Нарлаке, их с Матерью Кендарат не пустили в деревню переночевать. Как потом выяснилось, в деревне обитала секта поклонников Бога Огня. Эти люди самым похвальным образом желали быть чисты перед своим Богом. Ну а кто мог поручиться, что двое странников, среди ночи постучавшиеся в дверь, не вкушали в этот день рыбы?..
Вслух Волкодав, конечно, не сказал ничего. Он-то понимал, что Эврих, рассуждая о достойных и недостойных, говорил в первую очередь о нем, перебившем в своей жизни немало врагов. И не то чтобы кровь людей вроде Людоеда или Лучезара так уж тяготила его совесть. Просто было ясно как Божий день, что ему в добрый мир не стоило и соваться. Да. Попробуй он подойди ко Вратам, те, пожалуй, не пропустят и остальных. Чтоб впредь разбирали, с кем связываться.
Варох вдруг приосанился в седле. Седую бороду, которую Волкодав когда-то сулился ему оборвать, развевал ночной ветер. Он сказал:
– Вот что, грамотеи… Забирайте девку и мальца и дуйте в эту Хеггову нору, где она там. А я свое прожил.
При бедре у него висел сегванский боевой нож чуть не в три пяди длиной. Страшное оружие. Если хорошо владеешь таким, не надо и меча. Волкодав, правда, ни разу не видел, чтобы старик с ним упражнялся. Ну да мало ли чего он не видел. Он мысленно спросил себя, какие такие прегрешения могли быть у несчастного деда? А если что и водилось, неужто добрые дела еще не искупили грехов?..
– Дедушка!.. – взвыл Зуйко и так вцепился в плащ Вароха, что отдирать пришлось бы с мясом.
Мыш, не любивший снега и холода, отсиживался у Волкодава за пазухой. Ощутив напряжение между людьми, он выскочил наружу и с неистовым криком заметался над головами. Лошади остановились: никто не рвался ехать вперед. Может, здесь в самом деле было полно грешников. Но друзей бросать ни один из них не привык.
– Да ну вас, в самом-то деле! – плачущим голосом сказал Эврих. – Мне, что ли, с вами помирать оставаться?..
А дурацкий вышел бы конец, подумалось венну. После таких-то мытарств. После предательства родни, продавшей в рабство племянницу. После железной клетки в подвале у Людоеда. После плена у жрецов и утраты сыновей… Бот так бездарно погибнуть у стен города, решившего выкупить свой покой нашими головами?.. Уже завтра галирадцы, наверное, приструнят Лучезаровичей. Но друг другу в глаза смотреть навряд ли возмогут. Только нам-то будет уже все равно. И Эврих, дурак, наплел неизвестно чего, а теперь из дурацкой же гордости вздумает остаться с нами на смерть…
– Вот что, – решительно проговорил Тилорн. – Мы поедем искать Врата все вместе. И вместе попробуем их пройти. Не отчаивайся, мастер Варох. И внучка зря не пугай.
Старик пробормотал что-то в бороду и толкнул пятками коня. Будь что будет, а только и на месте торчать было совсем ни к чему. Зуйко не выпускал дедова плаща и сидел уткнувшись лицом ему в спину, плечи мальчика вздрагивали, господь мой, Повелитель Грозы, мысленно взывал Волкодав. Возможно ли, чтобы Твоего заступничества оказался недостоин даже мальчишка?.. Огради этих людей, Хозяин Громов, а со мной поступи так, как я заслужил. Может, ты ради этого дня сохранил меня у Препоны?.. Я готов, Господи. Я готов…
Кони несли их дальше, трусил возле копыт молодой пес, и Ниилит спрашивала Эвриха:
– Кто же решает, достоин человек или не достоин? Аррант неохотно ответил:
– Непросвещенные умы раньше усматривали там Привратников… То ли младших Богов, то ли могущественные светлые души… Теперь наши ученые всего чаще сравнивают Врата с обыкновенной дверью или же со щелью в стене. Проникновение туда, по их мнению, определяется свойствами самого человека. Один человек, говорят они, проникнет в узкую щель без труда, другой застрянет.
Волкодав сразу вспомнил страшный Людоедов подвал и тайную дверь, за которой чуть не остались гнить его кости.
– Ученые расходятся во мнениях, – несколько воодушевившись, продолжал Эврих, – что именно определяет судьбу человека, подошедшего ко Вратам. Большинство утверждает, что ширину, так сказать, щели следует признать для всех одинаковой. Но некоторые настаивают на том, будто Боги Небесной Горы всякий раз творят особенный суд…
…И вот тут-то Волкодав наконец постиг смысл предупреждения, что ниспослала ему тогда весной Хозяйка Судеб. Есть двери и Двери, понял венн. Да. Вот теперь его земной путь поистине завершался.
Место на свете, где можно выстроить дом, и мужчина, уходя из него, не станет бояться, что в его отсутствие дом ограбят и спалят враги. Где красивая девушка, встретив в лесу незнакомого мужчину, безо всякого страха говорит ему «здравствуй». Где цветут яблони и зреет малина, где шумит вековой бор, а ледяные ручьи с хрустальным звоном сбегают со скал…
И что за беда, если я этого никогда не увижу. Теперь я хоть знаю, что такое место ЕСТЬ. Есть страна, о которой издавна слагает легенды мой народ. И ее в самом деле могут достичь мудрые и справедливые. А раз так, то не жалко и помереть на пороге этой страны…

Волкодав подъехал к Тилорну и спросил его:
– Чего добивался от тебя Людоед?
Ученый, не ожидавший вопроса, промедлил на полмгновения дольше, чем следовало. Волкодав увидел в его глазах сомнение – стоит ли, мол, говорить. Венн хлопнул Тилорнова коня ладонью по крупу, проворчав:
– Обойдусь я и без твоих тайн.
– Я… – пристыженно начал Тилорн. Волкодав перебил:
– Я сказал, обойдусь!
Еще накануне он, пожалуй, крепко обиделся бы на Тилорна. Другое дело, накануне он не стал бы и спрашивать.
Теперь он никакой обиды не почувствовал. Просто окончательно выяснил, что в этой Двери не было скрытого механизма, который стоило бы ради него запустить. Потому что Тилорн, как и Эврих, считал его недостойным. И был прав, наверное. А впрочем, даже и это никакого значения уже не имело.
Между тем Мыш, вновь устроившийся поспать у него под меховым плащом, насторожился, вспорхнул, метнулся назад, в сторону города, потом вернулся, повис над головой у Серка и завизжал, трепеща в воздухе крыльями. Волкодав прислушался и спустя некоторое время услышал то же, что и чуткий зверек. Там, далеко, лаяли собаки, пущенные по их следу. След был отчетливо виден, ничего выискивать не приходилось; просто кто-то хотел, чтобы свора остановила беглецов, а получится, так и вываляла в снегу. Чтобы не надо было спешить, гоняясь за дичью.
Варох снова потянулся к ножу…
– Мы прогоним собак! – подала голос Ниилит. – И лошадей!
– Собаками, – непререкаемо заявил Волкодав, – займусь я. Скачите, я догоню.
Они топтались на месте, слушая перекличку быстро приближавшейся своры.
– Сказал, скачите! – рявкнул Волкодав. И так это у него получилось, что кони прижали уши и порскнули с места. Молодой пес задержался было, заглядывая венну в глаза. Но тоже ощутил приказ Вожака и со всех ног помчался следом за лошадьми.
Слушая свирепое, с подвывом, гавканье, Серко волновался и танцевал. Каменная уверенность седока все же заставила его постепенно успокоиться.
Волкодав спешился и стал ждать.
Довольно скоро он различил на мглистой равнине с десяток ярких двойных огоньков. Ночная темнота была прозрачна для его глаз, и он увидел за каждой парой огоньков плотную тень. Они подскакивали вразнобой, словно поплавки на волнах, и стремительно приближались. Поджарые, легконогие, страшные сольвеннские волкодавы. Они вряд ли уступали веннским свирепостью и быстротой, только были гораздо брехливей. Они и теперь заливались кровожадным бешеным лаем. Лютые твари, которым было все равно кого рвать. Думать они не умели. За них обо всем подумали люди.
Волкодав ждал, стоя молча и неподвижно.
Псы наконец увидели его, и лай слился в какое-то надсадное стенание. Они готовы были выскочить из шкуры, только чтобы подоспеть к нему поскорее. Каждый рвался первым взлететь к его горлу. Горящие глаза, облитые пеной клыки…
Но потом…
Их носы обоняли впереди ЧЕЛОВЕКА. А при нем – испуганного коня и летучего маленького зверька, сидевшего у человека на голове. Их глаза уверенно сообщали им о том же. Но вот рассудки… куцые рассудки ищеек упрямо видели впереди ВЕЛИКОГО ВОЖАКА. Неповиновение которому стало бы поистине несмываемым срамом для всего песьего рода.
Свора начала в нерешительности замедлять бег. Потом вовсе остановилась. Собаки не понимали, как быть. На человека, даже вооруженного, они кинулись бы без раздумий. Но Тот, что стоял теперь перед ними, каким-то непостижимым образом был еще и Псом. И в Его присутствии хотелось скулить и ползать на брюхе.
«Кошачье отродье! – хлестнул стаю разящий гнев Вожака. – Шелудивые облезлые шавки! Да как осмелились?..»
Конечно, Волкодав сказал им это без слов. Собаки услышали только оскорбительный рык, низкий, жуткий, зловещий. И безошибочно почувствовали за ним страшную силу.
Все сомнения кончились! Предводитель стаи, здоровенный черный кобель с разорванными в драках ушами, припал на снег и униженно подполз к Волкодаву на брюхе. Он чувствовал себя ничтожным щенком, готовым обмочиться от ужаса.
Нагнувшись, венн взял его за шкирку, приподнял над землей и хорошенько встряхнул. Кобель засучил лапами, тонко и жалобно моля о пощаде. Оттрепать его таким образом было под силу разве высшему существу.
С этого момента свора была окончательно готова делать все, что ни прикажет ей Великий Вожак. Захоти Волкодав, он, наверное, мог бы бросить псов даже против преследователей. Но он не захотел. Для собак это было бы крушением мира не меньшим, чем посягательство на Вожака. Волкодав не стал обрекать на это четвероногую родню. Это было бы слишком жестоко. Люди между собой не поладили, людям и разбираться.

Когда к месту их встречи добралась погоня, сольвенны так и не поняли, куда запропастились собаки. На снегу не было крови, не было похоже, чтобы здесь шла борьба. Иные из Лучезаровичей на всякий случай схватились за обереги: если верить следам, получалось, что человек и собаки стояли друг против друга и… разговаривали. Потом человек как ни в чем не бывало сел на лошадь и поехал дальше, а свора, бросив погоню, устремилась в другую сторону. В ближний лес – и одним Богам ведомо, куда дальше.
– Это Тилорн! – зарычал Канаон, возглавлявший погоню. – Давно пора было спалить колдуна!
– Спалим, – кивнул Плишка. – А над ведьмой сперва как следует позабавимся.
Более опытные в чтении следов, однако, заметили, что человек, говоривший с собаками, вроде берег правую руку.
– Венн?.. – удивился Плишка, а Канаон проворчал, начиная смутно догадываться:
– Может, не зря его Волкодавом зовут?.. Отроки из числа ездивших в Велимор подтвердили, что собаки на венна не лаяли никогда. Даже очень злые и совсем незнакомые. Плишка со смехом пообещал Канаону:
– Если ты его и теперь на мечах не одолеешь, я, так и быть, тебе помогу.
В нескольких поприщах от них Волкодав, действуя одной рукой и зубами, неторопливо и тщательно свивал петлю из ремешка. Из того, на котором носил бусину. Этой петлей он привяжет к руке меч, когда настанет пора встретить погоню. Распущенные волосы стегали его по плечам.

Предыдущая страница 34 Следующая страница


35 - страница

35 Мария Семёнова

У самой Туманной Скалы Волкодав не бывал ни разу, но знал, что дорога туда вела по самому берегу моря. Сперва она тянулась вдоль узкой полоски песка между прибоем и глинистыми береговыми обрывами, потом начинала карабкаться в скалы. Там и летом-то было не очень просто проехать. А выпади снегу хоть немного побольше,
Туманная Скала сделалась бы вовсе недоступна. По крайней мере, для конных.
Недавняя буря раскачала в море волну. Зыбь с грохотом вкатывалась на галечный пляж, и в узких местах шипящая пена смачивала копыта жеребца. Последний шторм пришел с северо-западной стороны: тяжелые гряды волн мерно шествовали как раз туда, где скалистые берега залива тесно сдвигались, заканчиваясь тупиком у подножия Туманной Скалы. Даже против ветра был слышен далеко разносившийся гром. Волкодав невольно задумался, каково будет лезть наверх по обледенелой тропе, висевшей, должно быть, прямо над грохочущей преисподней, и сердце у него екнуло. Ладно все остальные, но вот старый Варох?.. Венн сильно подозревал, что двое целителей потихоньку трудились над хромотой старика. Однако вне дома сегван по-прежнему пользовался костылем.
Волкодав очень надеялся, что его друзья одолели по крайней мере часть тропы, но увидел, что ошибся, и зло выругался вполголоса. Они ждали его у начала подъема, хотя он внятно велел им не ждать. Они бестолково сгрудились кучкой, держа коней под уздцы, и тревожно вглядывались в темноту. Что, интересно, они стали бы делать, если бы вместо Волкодава из-за поворота берега на них вылетела погоня?..
Венн спешился и сразу коротко велел:
– Вперед.
– А что собаки?.. – робко спросила Ниилит.
– Собаки, – проворчал он, – убежали и не вернутся.
Эврих, которому досталось ехать на бывшем Лучезаровом вороном, восхищенно оглянулся:
– Друг варвар, неужели ты умудрился запутать следы?..
Огрызаться сейчас на варвара было бы уже полным ребячеством. Но и тешить праздное любопытство арранта Волкодав не собирался.
– Может, и умудрился, – буркнул он неприветливо. – Веди давай, праведник.
У Эвриха вдруг задрожали губы. Он спросил, чуть не плача:
– Ты меня теперь до конца дней праведником будешь дразнить?..
Волкодав шевельнул здоровым плечом и ответил:
– Нет, наверное.
Хорошо бы они предвиделись впереди, эти самые дни. А там уж они с Божьей помощью разобрались бы, кого как называть.
Тропа наверх вправду была узкой и вдобавок местами обледенела так, что беглецы не решились ехать верхом. Первым, ведя вороного, двинулся Эврих. Мыш взвился над головами, полетел разведать, что там хорошенького впереди. За Эврихом двинулись внучек и дед, потом Ниилит и Тилорн. Волкодав поручил Тилорну Серка:
– Мне с одной рукой…
На самом деле он просто хотел идти самым последним. До Туманной Скалы было еще неблизко, и он предвидел, что без схватки не обойдется.
Мудрец взял у него повод и решительно начал:
– Я хочу сказать тебе, Волкодав…
– Потом скажешь, – перебил Волкодав. – У Эвриха на блинах.
И легонько подтолкнул ученого в спину, чтобы тот зря не мешкал.
Если идти по тропе вверх, то скала была слева, а обрыв – справа, и это радовало. Неплохое преимущество для левши. Найти бы еще удобное местечко выше по склону, где-нибудь там, где от случайного взгляда вниз становится холодно в животе. Если не задержать Лучезаровичей, Эврих и остальные просто не доберутся до Врат. Не успеют. И праведность праведностью, но, что бы там ни молол начитавшийся книжек аррант, Волкодав не видал еще двери, которую нельзя было бы выломать. А что получится, если злодей попытается прошмыгнуть в добрый мир, уцепившись за руку хорошего человека?.. Этого, наверное, не знал даже Эврих, не то что Волкодав. А если Волкодав чего-то не знал наверняка, он должен был проследить самолично.
Как у Препоны.
Вот только к Препоне в самый последний момент все-таки подоспел Винитар. Сюда не подоспеет никто. В том числе и витязи Правого. Даже если тому скажут и он их вправду пошлет…
Волкодав потянул носом воздух, убедился, что скоро станет светать, и полез вверх по тропе. Вернулся озябший Мыш, уцепился коготками за куртку и полез в тепло. Это оказалось непросто: мешала привязанная к телу рука. А меховой плащ Волкодав снял и повесил на седло Серка.
– Сейчас, – сказал венн. Остановился и левой рукой оттянул ворот. Зверек сейчас же юркнул за пазуху и блаженно свернулся внутри. Что бы я без тебя делал, подумал Волкодав. Улыбнулся и пошел дальше.

Тропа вилась вверх, следуя изгибам каменного откоса и делаясь то уже, то шире. Иногда она сворачивала в ущелья, и тогда грохот морских волн делался глуше, зато между скалами начинало гулять причудливое эхо, заставлявшее неумолчный накат плакать и разговаривать почти человеческими голосами. Прислушайся повнимательнее и разберешь, о чем говорят. Волкодав попробовал представить себе, каково здесь было в тихие дни, когда море еле слышно роптало внизу. Жутковато, наверное. Потому что тогда по ущельям наверняка перешептывались тысячи призраков. Да. Ничего удивительного, если благоразумные галирадцы издавна опасались странного места. Не говоря уж о том, что здесь и люди, говорят, пропадали. Теперь-то понятно, куда они уходили.
…А если это постарались сами неведомые создатели Врат, желавшие отвадить недостойных или движимых пустым любопытством?.. Сколько ни смотрел Волкодав, он не мог обнаружить на тропе следов работы человеческих рук. Но вряд ли ветер и вода проточили бы в скалах такое ровное русло, целеустремленно поднимавшееся от песчаного берега до самого подножия Туманной Скалы. А впрочем…
В других местах дорога снова превращалась в узкий карниз и зависала над бездной. Внизу, далеко под ногами, сталкивались в чудовищной пляске, пожирали и опрокидывали друг друга исполинские водяные валы. До противоположного берега можно было докинуть стрелу. Даже из сегванского лука, заслуженно презираемого племенами настоящих стрелков. В чем было дело – во внезапной узости залива или в каких-то особенностях дна, – но только волны тут взвивались на страшную высоту. Волкодав положил было себе спросить у Тилорна. Потом усмехнулся собственным мыслям.
В берестяной книжке, которую он по-прежнему всюду таскал с собой, осталась непрочитанной одна-единственная страница.
Последняя.

За многие века море выгрызло под Туманной Скалой настоящий котел. Волны врывались в него, наседая друг на дружку, и так обрушивались на гладкие гранитные стены, что брызги и пена порой достигали тропы. Зимой, наверное, сосульки здесь намерзали невообразимыми бородами. Океан неистово ломился внутрь суши, и порой под его напором вся масса воды, не находившая выхода из каменного тупика, принималась тяжело раскачиваться взад и вперед. Море угрожающе клокотало и пятилось так, что над вздыбленной поверхностью выступали макушки затопленных скал. Тогда снаружи начинала вспухать водяная гора. Она росла и росла, потом вскидывалась клубящимся гребнем и наконец обрушивалась вперед. Тут уж вправду содрогались утесы, а путники силились вжаться в твердь, пытаясь как-нибудь успокоить храпящих коней. Морской Хозяин бесчинствовал глубоко внизу, но каждый раз казалось, будто непомерная волна вот-вот слизнет всех со скалы. Или попросту разнесет в пыль карниз под ногами…
Если бы не двое кудесников, умевших приглушить испуг лошадей, те давно обеспамятели бы от страха, вырвались из рук и, конечно, погибли бы. Но присутствие Ниилит и Тилорна делало свое дело: беглецы продвигались вперед. Хотя и медленно. Слишком медленно.
Волкодав погоню не услышал. И не увидел, хотя на востоке уже вовсю разгоралась заря. Он ее просто почувствовал. Тот не воин, кто не ощущает приближения опасности и позволяет застать себя врасплох. Венн оглянулся назад и вздохнул, припомнив десяток очень удобных мест, где, будь у него вторая рука и в ней лук, он один взялся бы остановить приличный отряд. И притом уложить народу по числу стрел в туле, а то и побольше. Он не считал себя великим стрелком, бывали и метче. Но на этой тропе человека было достаточно подтолкнуть, а то и пугнуть, заставить поскользнуться, потерять равновесие. И гибель его будет такова, что остальные задумаются, надо ли рваться вперед.
Знал бы где, соломки бы подстелил, подумал он зло. И почему я заранее не попросил Вороха сделать пращу?..
Волкодав выгнал из-за пазухи Мыша, и проворный зверек взлетел ему на голову. До подножия Туманной Скалы оставалось всего несколько сотен шагов.
В начале подъема Тилорн то и дело оглядывался, проверяя, как там Волкодав. Но венн шел уверенно и легко, хотя раны наверняка его мучили. Потом Тилорну стало вовсе не до него. Два коня, порученные мудрецу, требовали полного сосредоточения. Тропа огибала плечо утеса, одновременно круто устремляясь наверх. Здесь Волкодав решил, что лучшего места для встречи с Лучезаровичами ему не найти, и остановился. Тилорна он предупреждать не стал, только провожал ученого взглядом, пока тот не скрылся в очередной расщелине. Ну вот и слава Богам. А то ведь ума хватит ввязаться.

Набрать подходящих камней внизу Волкодав не догадался, а здесь это оказалось непросто. Все же он разыскал увесистый осколок гранита, подкинул его несколько раз на ладони и приготовился метнуть в лоб первому, кто появится из-за поворота. Способность различать тихий звук среди грохота пока еще его не покинула, и скоро, несмотря на гул моря, он расслышал за каменным ребром приглушенную ругань, шарканье шагов и звяканье металла. Ближе… Еще ближе… Волкодав изготовился для броска… Мыш спутал все его планы. Внезапно взлетев, зверек бесшумной молнией метнулся за поворот. Почти сразу оттуда донеслось испуганное восклицание, сменившееся жутким нечеловеческим криком. Крик звучал ровно столько времени, сколько требовалось тяжелому живому телу, чтобы долететь до воды. Мыш немного проводил падавшего, потом вернулся к Волкодаву и вновь устроился у него на голове.
Лучезаровичей стало на одного меньше. Зато теперь они знали, что всего в нескольких шагах их ждут. Вернее, подозревали засаду. На некоторое время там замешкались. Волкодав услышал голос Канаона: нарлак отдавал приказы. Потом из-за скального плеча осторожно выглянул молодой воин.
Руку с камнем Волкодав держал у плеча, и камень полетел без промедления. Юноша стремительно шарахнулся назад и, понятно, оступился, но не упал: жестокий урок не пропал даром, к его поясу была привязана крепкая веревка. За скалой снова помедлили. Кто-то с кем-то осторожно поменялся местами. Но вот наконец из-за камня, сам подобный ожившему валуну, выдвинулся великан в двухпудовой броне, под которой могучие плечи ходили, как под тонкой рубашкой. Канаон! Вот уж кого ни с кем не спутаешь.
Волкодав держал в руке меч, и петля на запястье была прочно затянута. Когда-то я с тобой разговаривал, подумал он, глядя на Канаона. Я тогда не хотел тебя убивать. Это было давно.
Бывший воин полосатых жрецов отличался не только невероятной силой, но еще и редким искусством. Бедняга Итерскел по сравнению с ним был попросту безобиден. Волкодав присмотрелся и увидел веревку, привязанную к поясу Канаона.
– Сдавайся, телохранитель! – зарычал могучий нарлак. – Мои ребята взобрались наверх по другой дороге, и твоих приятелей уже перехватили! Если сдашься, я, может быть, оставлю им жизнь!
Волкодав промолчал, потому что на сей раз щадить Канаона он не собирался. Нельзя сказать, чтобы от слов головореза у него совсем не дрогнуло сердце. Но и веры Канаону у него не было никакой. Вот если бы тот держал за шиворот мальчишку Зуйка, тогда другое дело. Хотя и тогда он еще очень подумал бы, прежде чем сдаться.
Он издевательски улыбнулся Канаону и сплюнул себе под ноги.
Канаон устремился вперед. Волкодаву пришлось отступить перед его натиском, иначе тот просто смел бы его, как лавина. На узкой тропе было не развернуться, спасибо и на том, что она давала ему, левше, некоторое преимущество. Интересно, подумал Волкодав, кто все-таки ее создал? Те, кто первыми разведал добрый мир и, может быть, с боем уходил ко Вратам, спасая мудрых и праведных?.. И что с ними было потом, ведь ТУДА их, политых кровью, не взяли?.. Спросить бы волны, размеренно громыхавшие внизу. Наверное, они одни и знали ответ.
Лучезаровичи уже огибали скалу следом за своим вожаком. Кое у кого были в руках луки и самострелы. Большой меткостью это воинство, правда, не отличалось. Дружинные полагали луки не самым достойным оружием, ведь лук убивает издалека. Они упражнялись в стрельбе больше ради охоты на зверя. Да и в лесу, выхваляясь мужеством, предпочитали рогатину. Они и теперь не стреляли: опасались попасть в Канаона. Волкодав пятился назад, шаг за шагом.
Немного дальше тропа снова пряталась, делая поворот. Туда опять вел довольно крутой и порядком обледенелый подъем. В некоторых местах наледь была оббита копытами лошадей, а кое-где и обухом топора. Коням расчищали путь, чтобы они не сорвались. Канаон все посматривал Волкодаву под ноги, и венн догадывался, чего тот хотел. Чтобы он поскользнулся.
И Волкодав поскользнулся. Он потерял равновесие, взмахнул рукой и стал заваливаться навзничь. Канаон мгновенно занес меч и с торжествующим ревом прыгнул вперед, добивать. Занесенный клинок уже опускался, когда обе ноги Волкодава вдруг выстрелили вверх. Все тело выгнулось дугой, так что на земле остались только плечи и шея, а ступни в мокрых, облепленных снегом сапогах врезались Канаону в нижние ребра. Удар был страшный. Если бы не сплошной кованый нагрудник, нарлак с расплющенным нутром умер бы на месте. Броня дала ему пожить еще какое-то время. Он был почти вдвое тяжелей венна, но его приподняло над тропой и швырнуло за край обрыва. А уж когда конец меча Волкодава перерезал веревку, привязанную к его поясу, про то и знал один Волкодав.
Надо отдать должное Канаону – он не проронил ни звука и даже не выпустил меча из руки, пока летел навстречу погибели. Лучезаровичи завороженно следили за тем, как кувыркалось в воздухе его тело. Там, внизу, не выплыть было и нагишом, не то что в тяжелых доспехах.
Волкодав не стал терять время попусту. Движение, отправившее Канаона к Морскому Хозяину, его самого поставило на ноги. Он был пока невредим, если не считать свирепой боли в потревоженных ранах и особенно в перебитой руке. Но двигаться он еще мог, а значит, боль следовало терпеть. Да ведь и недолго осталось.
Он не стал дожидаться, пока очнувшиеся Лучезаровичи утыкают его стрелами. Он отскочил назад и спрятался за каменным выступом. И там прижался спиной к скале, силясь отдышаться и утирая заливавший глаза пот. Он знал, что сразу Лучезаровичи к нему не полезут. Они и так потеряли двоих, причем потеряли глупо и страшно, по собственной самонадеянности. Спешить им незачем… Или была все же причина для спешки?

Оттуда, где он стоял, был уже виден город. Восходило солнце, и Волкодав впервые увидел Галирад весь целиком с высоты. И понял, что кнесинку не зря тянуло сюда летом. Самому ему некогда было любоваться снегом на крышах, нежно-розовым и чистым, еще не замаранным копотью мастерских и хлебных печей. Он увидел только, что во дворе крома было полно народу, и один большой отряд скакал улицами, а другой выезжал за городские ворота. Зрение у Волкодава было очень острое, но даже и ему отдельные всадники казались крохотными, медленно ползущими точками. Не было никакой возможности разглядеть, кто же возглавлял передний отряд. Трое впереди скакали бок о бок… Кнес, Правый и… Эртан? Внутреннее чутье подсказывало ему, что без вельхинки тут вряд ли обошлось.
Венн улыбнулся. Стало быть, усмирение Лучезаровых молодцов состоялось куда быстрее, чем он ожидал. Им даже дом Вароха не позволили сжечь. Волкодаву недосуг было выискивать глазами знакомый двор, но огонь или черную прореху пожарища он уж точно бы разглядел. Может, и не стоило удирать из города, бросая кров и добро?.. Может, да, а может, и нет. Они все-таки самых ретивых приспешников убиенного Лучезара с собой увели. Потому-то, наверное, с остальными и удалось управиться миром.
Волкодав слушал возбужденные голоса воинов за скалой и понимал, что те вот-вот двинутся дальше. И, как бы ни гнали коней кнесовы витязи, никому они помочь уже не успеют. Разве только прижмут изменников на тропе и побросают их вниз.

Неожиданное происшествие дало ему еще немного отсрочки. Лучезаровичи вдруг истошно загалдели, и Волкодав посмотрел вниз. Канаону, оказывается, не довелось без помех опуститься на дно и упокоиться там рыбам на радость. Грохочущая волна подхватила его и с маху швырнула о скалы. Одна нога попала в трещину, и тело нарлака повисло вниз головой, раскачиваясь и ударяясь о камень. Зрелище было жуткое. Лучезаровичи не могли оторвать глаз и только обсуждали, точно ли умер Канаон или еще жив и не получится ли его вытащить. Волкодав тоже подумал об этом и решил, что вытащить мертвеца было возможно, но потребуется полдня. Пока одолеют нависшие над тем местом утесы, пока спустят на веревке паренька, ловкого, неробкого и к тому же легкого телом… Если только до тех пор сумасшедшие волны не утянут Канаона обратно. Сумели докинуть, значит, сумеют и снять.
Лучезаровичи тоже это смекнули, и Волкодав понял, что передышка кончается.
Почти сразу у него за спиной тропа опять ныряла в ущелье, и оно, кажется, выводило уже на самый верх. Туда придется отступить, когда они, потеряв еще одного-двух человек, выгонят его и отсюда. Кто у них теперь был за старшего?.. Волкодав прислушался и понял, что Плишка. Плишка обычно держался как бы в тени гиганта нарлака, но Волкодав крепко подозревал, что сольвенн попросту был гораздо умней. То-то жрецы, у которых оба служили, доверяли роль подставного бойца именно Плишке. У Канаона ума не хватило бы справиться.
– Эй, венн! – весело окликнул вдруг Плишка. – И что вы туда, наверх, лезете? У вас что там, пещера?..
Не твоего ума дело, зло подумал Волкодав и приготовился драться. Рубашка под кольчугой неприятно липла к телу, промоченная потом и кровью из отворившихся ран. Ну ничего. Еще сколько-то он продержится. Да и умрет не один. Если только у Эвриха и остальных хватит соображения…
Шорох торопливых шагов за спиной заставил его стремительно оглянуться. А потом – яростно выругаться. К нему, скользя ногами в гладкой каменной горловине, поспешно спускались Эврих и Тилорн. Оба неизвестно зачем тащили с собой копья. От того, как они держали оружие, сразу захотелось заплакать. Волкодав повернулся навстречу и свирепо прошипел;
– Мне вас что, своими руками прикончить? А ну…
– Мы мужчины, – с достоинством ответил Тилорн. – Мы будем отбиваться вместе с тобой.
Давно уже Волкодав не испытывал такого отчаяния. Он был готов самолично обезоружить обоих, наставить кровавых синяков и вытолкать в шею. Но тут Эврих заметил на той стороне бухты подвешенного вниз головой Канаона. Тело нарлака тяжело раскачивалось под ударами волн. Когда вода отступала, по камням начинала течь кровь. Следующая волна слизывала ее без остатка. Жадные чайки уже примеривались к мертвецу.
Храбрый Эврих позеленел, точно девушка, увидевшая дохлую крысу.
– О Боги Небесной Горы!.. – выдохнул книгочей. И спросил заплетающимся языком: – Он… сорвался?
– Может, и сорвался, – буркнул Волкодав. – А может, я малость помог. Кому сказано, без помощничков обойдусь!
Тут из-за каменного ребра выглянул воин, и Волкодав мгновенно изготовился к обороне, но мысль ученого обогнала его меч. На сей раз, правда, Тилорн не стал ни принимать стойку, ни помогать себе боевым криком. Волкодаву показалось, будто мимо пролетела докрасна раскаленная иголка и клюнула сольвенна в грудь. Венн ожидал, чтобы парня смахнуло с тропы, как те поленья, что у него на глазах одним взглядом скидывал с лавки Тилорн. Или чтобы Лучезарович, охваченный неописуемым ужасом, кинулся назад и, милостью благосклонных Богов, на кого-нибудь налетел. Ни то, ни другое! Молодой воин просто застыл, глядя расширенными глазами в пространство перед собой.
– И долго он так?.. – спросил Волкодав.
– За полчаса поручусь, – ответил Тилорн. – Бежим скорее наверх, друг мой.

Что такое «полчаса», Волкодав не имел ни малейшего представления. У него дома время измеряли в нитках, выпрядаемых опытной мастерицей. Оставалось предположить, что Тилорн обозначал этим словом хоть какую-то протяженность. Еще Волкодав подумал, что создатели тропы не могли не предусмотреть там, наверху, последнего рубежа. На котором он и встанет уже насмерть. Придется отступить туда, ибо иным путем выдворить наверх двоих не в меру храбрых книгочеев не представлялось возможным. Молодой сольвенн все так же стоял в неподвижной, напружиненной позе. Не очень-то его и обойдешь.
– Пошли, – кивнул Волкодав и сунул меч в ножны. Клинок все еще оставался чист. По счастью, прадедовский меч был не из тех, что отказываются возвращаться в ножны, не испив вражеской крови.
Последний подъем оказался крутым и тяжелым. Оставалось только диву даваться, как это кони прошли здесь, не переломав себе ног. Нет, окончательно решил Волкодав, тропа создалась не сама по себе. Ее создали. И очень расчетливо.
Эврих вознамерился доказать свое мужество и хотел идти последним. Волкодав посулился не пожалеть уцелевшей руки и придушить проходимца, если будет перечить.
Обещанного Тилорном «получаса» им не дали. В гулком каменном коридоре были отчетливо слышны все звуки, долетавшие снизу. Очень скоро Лучезаровичам наскучило ждать назад своего передового и втуне гадать, куда он подевался и почему из-за выступа до сих пор не слышно ни шума схватки, ни крика. Они осторожно выглянули за каменное ребро и сразу увидели своего сотоварища, заколдованного Тилорном. Обойти его не удавалось, растормошить – тоже. Причем крепкое, сильное тело всячески противилось попыткам изменить его положение. Кто-то предложил попросту добить отрока и сбросить его вниз: все равно, мол, ему незачем жить, замаранному злым чародейством.
– Я те добью!.. – заорал Плишка. Но тут послышались другие голоса:
– Очнулся, очнулся…
– Это я его освободил, – устало поморщился Тилорн. – Ты же понимаешь, он…
– Понимаю, – сказал Волкодав. – Лезь давай. Одно дело – честно свалить врага в битве, и совсем другое – все равно что связать его и связанным оставить на смерть. Хотя можно не сомневаться, что он-то с тобой это сделал бы без колебаний. Волкодаву трудно было осудить совестливого ученого. Но столь же трудно оказалось отделаться и от паскудной мыслишки: не хочет убивать. Боится, к праведникам не возьмут…Он знал, что дело было не в том. Действительно паскудная мысль, недостойная ни его, ни Тилорна. Но вот явилась откуда-то. И упорно лезла на ум.
– Ты мог бы их… напугать? – тяжело дыша, спросил он Тилорна. – Или там… еще что-нибудь?
– Я попробую, – ответил тот. – Многовато их, правда. Да и… С тобой у меня, как ты помнишь, не получилось. И с ними, боюсь, будет не легче. Это ведь воины.
Больше они не разговаривали. Дно ущелья стало чуть более пологим, и они побежали. Погони еще не было видно, но сзади долетали крики и топот. Наверху, в узкой прорези неба, метался Мыш и плыла макушка Туманной Скалы, цеплявшая утренние облака.
Старый Варох сжимал в потной ладони рукоять длинного боевого ножа. Когда-то давно, в молодости, он совсем неплохо владел им, но сколько же лет минуло с той поры! Тем не менее старик был странно спокоен. Сейчас все завершится, и длиннобородый Храмн примет его. Так же как принял его сыновей. Потому что он, как и они, погибнет в бою. А внучка, Зуйка, Врата не отвергнут. Не посмеют отвергнуть. Не может такого быть, чтобы отвергли!
Ниилит с мальчишкой стояли рядом, придерживая храпящих, садящихся на задние ноги коней. Все трое неотрывно смотрели на устье теснины, откуда должны были появиться их спутники.
Первыми выскочили наверх Эврих и Тилорн, следом, несколько приотстав, выбрался венн с Мьшом, ухватившимся. за плечо. Почти тут же из ущелья вылетел тяжелый самострельный болт и расплющил наконечник о каменное подножье Туманной Скалы. Он прошел слишком высоко, он еще ни в кого не мог попасть, но кони затанцевали пуще прежнего, а Ниилит испуганно ахнула. Молодой пес разразился яростным лаем.

Тропа кончалась площадкой шагов десяти в поперечнике. С одного боку она обрывалась в гудящую, утробно громыхающую пустоту, с других сторон высились неприступные стены утесов. Кое-где виднелись устья пещер, но бежать явно было больше некуда и прятаться негде. Туманная Скала исполинским каменным пальцев указывала в небеса. Она стояла здесь с рождения мира. Она будет точно так же стоять здесь и завтра, и еще через тысячу лет. И точно так же будут огибать ее вершину розовые облака.
Достигнув площадки, Волкодав первым долгом поискал глазами местечко, удобное для обороны. Он был уверен, что найдет его, и нашел. Да вот беда, – оно было предназначено не для одного воина, а самое меньшее для двоих. Двое с луками, способные один другого прикрыть, могли превратить выход наверх в смертельную ловушку для сколь угодно большого отряда. Одиночка с мечом тоже мог продержаться здесь какое-то время. Пока его не расстреляют в упор.
Только потом Волкодав увидел Врата. Никакого сомнения, – это были они. Словно балансируя на грани обрыва, в воздухе висел плотный сгусток клубившегося под ветром тумана. С виду – самое обыкновенное облачко, которых здесь, наверху, было в достатке. Вот только ветер почему-то никак не мог оттащить его в сторону и только рвал края, и солнце зажигало в серой глубине мгновенные радуги. Счастлив, кому по ту сторону облачка вправду откроется праведный мир. Недостойного ждал полет вниз, навстречу прожорливым волнам.
Ниилит сразу подбежала к Тилорну и крепко обняла его. Она зашептала по-саккаремски. Волкодав, сам того не желая, разобрал несколько слов. Девушка признавалась Тилорну в любви.
– Уходите! – косясь в сторону ущелья, закричал Волкодав. – Давайте живей!
Сам он не собирался даже и пробовать. У него не было ни малейшего желания висеть изуродованным на скалах где-нибудь по соседству с Канаоном. Да еще чтобы душа вылетела из тела, унося с собой мысль о том, что оказалась-таки недостойна доброго мира!.. Нет уж. Он погибнет в бою. Погибнет так, как ему всегда и хотелось, – защищая тех, кого полюбил. А меч уж сам небось о себе позаботится, если не захочет опять попадать в услужение к злым людям…
Мастер Варох поймал за шиворот внучка и неожиданно швырнул его прямо в руки молодому арранту:
– Давай, книгочей… побереги мальца. А мне и тут хорошо.
– Дедушка!.. – закричал Зуйко, отчаянно вырываясь. Волкодав, стоявший лицом к тропе, услышал сзади нечленораздельный вопль и невольно обернулся. Эврих, бессвязно крича по-аррантски, с перекошенным лицом бежал к обрыву, силой таща за руки сразу обоих – деда и внучка. За ними испуганно рысили два коня: их поводья старый сегван додумался привязать к своему поясу. Вот Эврих подскочил к самому краю, бешено оттолкнулся… и прыгнул в облачко, увлекая за собой мальчишку и старика. Волкодав непроизвольно присел, вжимая голову в плечи… Он стоял чуть-чуть ниже Врат. Он был внутренне готов к тому, что вниз вот сейчас пронесется тело, а то и не одно. Но Боги не попустили. Эврих со спутниками канул в туман, и тот принял их, пропустив неизвестно куда. Кони, побуждаемые натянутымии поводьями, без раздумий скакнули следом, и за ними, гавкая, – пес. Безгрешному зверью сомневаться было не в чем.
Тогда-то Волкодав понял, что ему делать. Из расселины уже доносился топот бегущих ног и громкая, забористая ругань, но венн все-таки выпустил из руки меч, чтобы сунуть в рот пальцы и резко, коротко свистнуть. Это был сигнал, хорошо знакомый Серку. Боевой конь мгновенно насторожил уши: хозяин приказывал скакать следом за другими. Могучий жеребец заржал и в два прыжка пролетел всю площадку. Недаром его порода славилась стремительным и необоримым рывком. Ноги Ниилит мелькнули в воздухе: она держала Серка под уздцы и попросту упорхнула с ним вместе. Тилорну повезло меньше всех. Его конь сорвался скакать следом за Серком, как, собственно, и рассчитывал Волкодав. Ученый держал повод намотанным на запястье, за что и поплатился: его сбило с ног и провезло по камню спиной. Будем надеяться, сказал себе венн, в том мире травка. Или мягкий снежок. Ему очень не хотелось думать, что по ту сторону зияла такая же пропасть. Добрый мир и встречать должен добром.
Мыш с тревожным криком бросился вслед за Тилорном, стремительно влетел в серую пелену – и тоже пропал.

Вот когда Волкодаву стало радостно и легко на душе, как давно уже не бывало. Вот теперь все в самом деле кончилось, и кончилось хорошо. Ему не в чем было себя упрекнуть. Отомщенные души Серых Псов смогут возвратиться с Острова Жизни, чтобы обрести новую плоть на земле. Государыня кнесинка гостила у ичендаров, и свирепые горцы никому не позволят поступить с нею против ее воли. И те, ради кого Боги отмерили ему лишних полгода жизни, стали недосягаемы для зла этого мира. А в Самоцветных горах он поистине совершил все, что по силам было одному человеку. Показал путь.
Волкодав расхохотался в лицо воину, первым выпрыгнувшему из теснины, и встретил его страшным ударом меча, разбив в брызги и его клинок, и шлем, и русоволосую голову под шлемом. Воин был тот самый, которого Тилорн сперва заколдовал, а потом освободил. Жалость к врагам Волкодава очень редко обременяла. А забота о собственной праведности – и того реже. Без толку радеть о том, чего все равно нет. Следующий перепрыгнул через откатившееся под ноги мертвое тело и бросился на венна. Волкодав мягко прянул вбок, уходя от удара. Кончик узорчатого меча поймал неприятельский клинок и завертел его, направляя в землю, потом с быстротой презрительного плевка взвился вверх, к шее. Кровь ударила толстой, в палец, струей, облив стену расщелины и заставив других Лучезаровичей отшатнуться. Но замешательство продолжалось недолго. У кого-то все же хватило выносливости и смекалки принести с собой щиты. Длинные сольвеннские щиты, вытянутые книзу, чтобы коварный недруг не уметил мечом по ногам. С каждого, белое на красном, смотрело Лучезарово знамя: зверь вроде кошки, привставший на задние лапы. Сразу четверо заслонились этими щитами и живой стеной ринулись на Волкодава, оттесняя его назад. Не будь он покалечен, он просто перемахнул бы эту стену. И, чего доброго, прямо на лету снял бы голову самому невезучему. Но больному телу нынче не было веры – пришлось отступить. Не прятались за камнями остроглазые ребята с тугими веннскими луками, некому было прикрыть его отступление. Он знал, что будет дальше. Сейчас появится Плишка и осадит глупцов, остервенело лезущих на площадку. А потом выпустит вперед несколько человек с самострелами. И те его попросту изрешетят.
Щитоносцы между тем вознамерились вчетвером прижать его к скале и сообща зарубить. Ничего не получилось. Волкодав легко ушел в сторону, и крайний из воинов закричал не своим голосом, обронив щит вместе с рукой.
В расщелине появился Плишка и заорал:
– Назад, недоумки!..
Волкодаву захотелось спросить его: кто ты такой? Как вышло, что дружинные у вас, двоих наемников, оказались на побегушках?.. Он понимал, что ответа скорее всего ни когда не узнает. Мало ли чего теперь никогда больше не будет.
– Стрельцов сюда!.. – снова заорал Плишка. На открытой площадке укрыться было негде, а по пещерам пускай прячутся крысы. Волкодав выпрямился во весь рост и с издевательской усмешкой смотрел, как они целились. Все равно в его доме теперь жили чужие. Шестеро выстрелили почти одновременно. Откуда они могли знать, что перед ними стоял воин не им, сирым, чета. Спусковые устройства еще освобождали тетивы, когда венн мгновенно присел, повернулся, и узорчатый меч сверкнул в стремительном взмахе. Три стрелы прошли мимо и расщепились о равнодушный гранит Туманной Скалы. Еще три улетели неизвестно куда, отброшенные широким клинком. Смущенные парни торопливо принялись перезаряжать самострелы.
– Живее, безрукие! – подгонял воинов Плишка. – Живее!
Сейчас он покончит с ненавистным телохранителем, потом уже выяснит, где спрятались остальные.
Один из стрельцов вдруг бросил оружие наземь.
– А не пошел бы ты! – зло встретил он подлетевшего наемника. – Сам стреляй, коли кишка тонка на мечах!..
Он тоже был с Лучезаром в походе. Плишка хотел оттолкнуть его, но передумал. Просто поднял самострел, сам занял место отрока и поднял ложе к плечу.
– Не умеешь стрелять, – пробормотал он, – так не берись!
На сей раз у Волкодава получилось хуже, потому что били в упор, а его и так ноги держали с трудом. Две стрелы он отбил мечом, еще две располосовали кожаную куртку и вильнули в стороны, скользнув по кольчуге. Последние две попали и воткнулись до перьев. Одна в бедро, другая, пробив привязанную руку и кольчугу под ней, в грудь. Двойной удар отбросил Волкодава назад и опрокинул его навзничь. Он упал и остался лежать неподвижно.
Лучезаровичи сдержанно зашумели и качнулись к нему.
– Назад! – рявкнул Плишка.
Он сам подойдет первым. Он заберет меч и голову венна, а с ними и славу. А если Лучезаровы отроки уже сейчас посматривали на него с изрядным презрением, так это мало что значило.
Грозный венн по-прежнему не шевелился. Осторожно подошедший Плишка пнул его в раненое бедро и убедился, что венн был либо мертв, либо очень близок к тому. Изувеченное тело не отозвалось на жестокий пинок ни стоном, ни судорогой. Плишка перешагнул через него и ногой попробовал вытеребить из неподвижной руки черен меча. Закостеневшая ладонь никак не раскрывалась, к тому же Плишка увидел, что меч был привязан, и решил помочь делу ножом.
Железные пальцы вдруг стиснули его лодыжку, невыносимо смяв кости и плоть даже сквозь бычью кожу сапога. Оживший венн рывком выдернул из-под наемника землю. Плишка вскрикнул от неожиданности и стал падать. Уже на лету Волкодав слегка подправил его, и сольвенн ухнул за край. Он успел извернуться и схватиться за самую кромку. Но тут его всем телом ударило об откос, и пальцы не выдержали, соскользнули. Плишка полетел вниз, барахтаясь в воздухе. Лететь ему пришлось долго.
Волкодав с большим трудом привстал на одно колено. Добивать его было вовсе не обязательно. Просто подождать немножко, и он свалится И умрет сам. Все-таки он поднял голову, утер рукавом кровь, бежавшую по подбородку, жутко ощерился и прохрипел, держа меч наготове:
– Ну?!..

…Это только в сказках благородные враги низко кланяются умирающему герою и отступают прочь, оставляя его наедине с Небесами. Винитар, может, так и поступил бы. Но не Лучезаровичи. Они устремились вперед… и в это время в туманном облаке за спиной Волкодава наметилось какое-то движение.
Первым, разорвав быстрыми крыльями серую клубящуюся пелену, наружу вылетел Мыш. И тотчас с отчаянным боевым воплем полоснул какого-то сольвенна по лицу коготками. А следом за Мышом на площадку перед Вратами разом выскочили три человека. Вот так и появляются россказни о небесных воителях, посланцах Богов. Двое, мужчина и юная девушка, без промедления вскинули руки в отвращающем жесте. Осанке и взгляду робкой Ниилит позавидовала бы сама воительница Эртан. Третий, золотоволосый аррант, обнял начавшего валиться Волкодава:
– Держись, друг варвар… Держись, не умирай!
Не смей называть меня варваром, хотел сказать Волкодав, но сил не хватило. С открытых ладоней Тилорна и Ниилит сорвалось нечто – умеющему видеть это показалось бы сполохом бледно-лилового пламени. Оно ударило в лица Лучезаровым воинам, и те с криком отпрянули, как от огня. Воспользовавшись их замешательством, девушка и двое мужчин за что попало схватили тяжелого неподвижного Волкодава и со всех ног потащили в туман, и крылатый зверек, последний раз плюнув в обидчиков, умчался следом за людьми. В лицо Волкодаву дохнуло солью и холодом, и почти сразу он перестал слышать крики сольвеннов. Ему показалось, его тащили больно уж долго, гранитному уступу, да и жизни, давно пора было закончиться. Уже теряя сознание, он успел смутно подумать: и что они надрываются, ведь все равно…

Но Ниилит, Тилорну и Эвриху было, как видно, не все равно.

1 ноября 1992 - 7 февраля 1995.

Предыдущая страница 35


Мария Семёнова - Биография

Мария Семёнова
www.semenova.olmer.ru

Обложка и описание

Биография

Биография. (Мещерякова М.И.)

М. Семенова родилась в Ленинграде в семье ученых, «в 1976 году закончила школу, поступила в Ленинградский институт авиаприборостроения... и проучилась до 1982-го. После чего ровно десять лет... отработала инженером, на этой ниве даже создала кое-какие научные статьи... При этом все время пыталась сочинять художественную прозу, еще в школе писала романы килограммами» (Из интервью в КО, 1997, 18 февраля , №7).

В 1980 г. С. написала повесть, ныне известную как «Хромой кузнец», и передала ее в ленинградское отделение «Детской литературы». Повесть поставили в план издания и забыли о ней надолго, а сама автор с тех пор двенадцать лет ходила на занятия литобъединения при издательстве (их вел писатель В. Воскобойников). За это время ей удалось опубликовать несколько стихотворений. К исторической прозе относились с подозрением - «Пишешь ты вроде ничего, только кому эта Древняя Русь нужна? Какие-то викинги... Это далеко от наших дней, лучше пиши про современность...». Перелом наступил в 1985 г., когда на совещании молодых литераторов Северо-Запада Р. Погодин дал блистательную оценку повести «Ведун» - «С тех пор оно как-то и пошло»: сперва публикации в журналах, а в 1989 г. вышла уже отдельная книга (за повесть «Лебеди улетают» С. получила премию «За лучшую детскую книгу года»).

Ранний период творчества С. однозначно связан с ее интересом к истории русского северо-запада рубежа 8-10 веков (сама автор объясняет этот интерес так: «мне достаточно симпатичен психологический портрет той эпохи... гордых, свободных людей, предприимчивости...»). Автор до глубины души увлечена суровым и прекрасным миром викингов; она связывает напрямую историю древних мореплавателей с историей славян, русичей, полагая исток будущего взлета родной страны во взаимодействии этих различных и, одновременно, близких племен и народов. Любимые писательницей герои нередко переходят из одного произведения в другое, позволяя читателю мысленно объединять небольшие по объему повести в роман-эпопею.

Историческая проза С. - это органическое переплетение в захватывающем сюжете документальных фактов и свидетельств прошлого с головокружительными приключениями вымышленных героев, описание и реконструкция обрядов и обычаев, утонченный психологизм, позволяющий ввести во внутренний мир каждого из персонажей.

Стремясь воссоздать события тысячелетней давности сквозь призму восприятия современником этих событий, С. рисует «живой и звучащий» мир, в котором люди еще не разучились видеть в лесу - лешего, в реке - русалку, и в то же время они привыкли искать опору в самих себе, когда «человек с руками, головой и сильной волей мог выбиться в люди из абсолютных низов». Этот мир суров, но справедлив, он испытывает человека на прочность, на умение сохранить верность самому себе и противостоять врагам, стихиям и бедам. В этом мире все живое полноправно наделено душой, которую нужно научиться понимать, хотя чуткость к голосам «невидимого» дана не каждому. Беда, если человек нарушает (вольно или невольно) гармонию и устои окружающего. В этом случае он может «поссориться» с лесом, как это происходит с родом Зимы (главной героини романа «Валькирия», 1989-91) - «злая береза» - муж преследует род за гибель березы-жены и березок-детей. Зато «елочка-подружка» спасет девушку в разных случаях.

В 1992 г. С. активно занялась переводческой деятельностью (главным образом, из-за заработка); в процессе этого познакомилась со множеством произведений, написанных в жанре фэнтези. Неудовлетворенность переведенным и прочитанным стала одним из побудительных мотивов к написанию романа «Волкодав» (1992-95), который был назван издателями «русским Конаном» (В 1996 г. опубликована вторая часть романа - «Право на поединок»; фантаст П. Молитвин создал параллельно свое продолжение - «Спутники Волкодава»).

Сама автор на вопрос о том, каким образом к ней пришло увлечение фэнтези, в одном из интервью объясняет: «Просто мне всегда казалось более интересным писать не о великих исторических событиях, а о том, почему люди того времени действовали так, а не иначе, как они на жизнь смотрели, как они мир себе представляли... Мифологическое мышление настолько мощно влияло на человека, настолько оно определяло его поступки, которые современная логика объяснить совершенно не в состоянии, что там реально проявлялось влияние богов, мистических сил и так далее... Вот поэтому я и придумала такой отдельный мир, где все так оно и есть - что если там какая-то лужа, то в ней совершенно точно живет водяной...»

В увлекательной форме героико-романтического эпоса С. создает «волшебную реальность» древней и древнейшей истории славян и их ближайших соседей. При этом автор подчеркивает: «В «Волкодаве» я сознательно уходила от славянских богов, от конкретных реалий. И славяне у меня называются веннами и сольвеннами. Отказавшись от буквы, я постаралась взять дух, который владел тогдашними людьми. Я попыталась отразить воззрения народов на окружающую жизнь и друг на друга».

В «магических» романах С. оживают древние обычаи, представления, мифы, получая оригинальное образное воплощение и формируя своеобразную структуру мироздания. В нем все сущее находиться на своем месте, выражаясь всеобщим множеством в гармонию целого; в нем все происходит так, как должно произойти, даже, если кажется, что оно происходит иначе; в нем сон это та же явь, прошлое может превращаться в будущее и наоборот, а судьбу нельзя умолить, но можно попытаться с ней бороться силой чистого сердца и верной души.

Присущий писательнице глубокий психологизм и повышенное внимание к детали в конечном счете делает художественный мир «Волкодава» на редкость убедительным: своеобразие мифологического мироощущения в нем сливается с правдивой передачей человеческих чувств и эмоций, с точностью обрисовки их внешних проявлений в реалиях ретропии. Созданный С. мир кажется реальным и осязаемым, он целен и достоверен, при погружении в него испытываешь своеобразный «эффект присутствия». Автор, одновременно, является как бы очевидцем и участником описываемых событий, «живет» в рисуемом мире. Логично в этом смысле ее собственное «признание»: «Эта ежедневная жизнь здешняя, все эти хождения по магазинам, для меня совсем не главное. Настоящая-то жизнь, она ТАМ» (имеется в виду роман «Волкодав»).

В отличие от многих собратьев по перу, чьи миры выглядят своеобразной декорацией, на фоне которой разворачивается действие, мифопоэтический мир романов С. несколько сужен и «обытовлен», ее герои ограничены точно обозначенным пространством и временем, а присутствие чудесного элемента скупо и «завуалировано». Однако именно эта «дотошность» в обрисовке деталей позволила ей сделать героев и их приключения достоверными и убедительными. Использование же С. мощной научной базы данных, этнографических, филологических, медицинских, философски-религиозных, дает автору возможность избегать фактических неточностей, нередко встречающихся в произведениях других авторов. С. стала автором нескольких научно-популярных работ о викингах и древних славянах.

Сегодня С. убеждена, что ее «основной стезей были и остаются исторические романы о IX веке в нынешней Ленинградской области», тем не менее, у нее есть оригинальные замыслы в диапазоне от научно-исследовательских статей до литературных мистификаций и пародий.

И это не удивительно. С. - увлекающийся человек. В бытность студенткой, она практически самостоятельно построила небольшой драккар «Слейпнир», ходила на парусной яхте по Финскому заливу. Когда она писала «Волкодава», поняла, что «уровень требовавшихся драк превысил критическую массу и... по учебнику боевого самбо это описывать несерьезно» ; тогда С. «пошла заниматься боевыми искусствами» и уже несколько лет серьезно занимается айкидо. Ощутив потребность в компьютере, она сумела сама его собрать в то время, когда бытовые компьютеры еще были недосягаемой экзотикой. Однако самое большое ее увлечение - это творчество, и, в конечном счете, вся ее жизнь - непрерывная подготовка к занятиям литературой и собственно писательство.

Биография. (Перехвальская Е.)

Я считаю, что на интересных людей мне везёт, но самой замечательной и необычной личностью, с которой меня свела судьба, безусловно, была и остаётся Мария Семёнова.

Случилось всё так.

В Литературное объединение при Детгизе, которое вёл Валерий Михайлович Воскобойников, ходила скромная и неприметная особа: синие брючки, волосы завязаны в хвостик. Обычная среднестатистическая студентка. Иногда, глядя на неё, остальные начинающие писатели задавались недоуменным вопросом: "И что она там пишет?" Звали её тоже совершенно обычно - Маша.

И вот в один прекрасный день до Маши дошла очередь читать свои произведения. И оказалось, что читать она будет не стихи и не сказки для малышей, а отрывки из большого исторического полотна. Действие романа происходило аж в девятом веке. Оставалось только скептически пожать плечами.

Маша начала читать... Не знаю, как там другие, а я обомлела. Я и представить себе не могла, что с нами на ЛИТО ходит такой могучий талант. А ведь Маше тогда было чуть за двадцать.

И пошло. Из-под пера Марии Семёновой стали выходить всё новые и новые произведения, где рассказывалось о скандинавских конунгах и могучих диких берсерках, о смелых и благородных мореплавателях, плывущих на кораблях-драккарах к неведомым берегам, о славянских князьях, о дружинниках и простолюдинах. И перед читателем, как живой, встал чудесный и неведомый мир девятого века.

И, главное, этот мир был настолько реальным, настолько осязаемым, что каждому, кто читал произведения Семёновой, становилось совершенно очевидно, что там всё правда, от первого до последнего слова. И если герой вешал что-то на деревянный гвоздь, значит, гвоздь этот имел место и был вбит там и так, как это написано у Марии Семёновой.

Всё это казалось настолько непостижимым, что можно было всерьёз уверовать в переселение душ или в существование машины времени.

Лично я склоняюсь ко второму из этих предположений. Потому что Маша, если бы захотела, безусловно, без труда собрала бы машину времени. Лишь бы нашлись нужные детали на радиотолчках, где она давно уже стала завсегдатаем.

Однажды после того, как закончилось очередное заседание нашего ЛИТО, Маша с гордостью показала мне две непонятные штуки: тонкие пластинки, усеянные металлическими точками. "Платы",- произнесла. Это слово мне тоже ничего не говорило, и мне оставалось лишь недоумённо покачать головой.

Оказалось, Маша в этот период была занята сборкой компьютера. И она собрала его и стала первой среди всех моих знакомых обладательницей домашнего компьютера. Это произошло ещё в те незапамятные времена, когда люди с трудом понимали, что такое компьютер, - одни путали его с калькулятором, а другие называли его ЭВМ и считали, что он занимает целую комнату.

А вот Маша собрала компьютер своими руками. Мало того, найдя где-то, чуть ли не на помойке, пишущую машинку "Консул", она "присобачила" её к компьютеру так, что машинка начала печатать сама собой. Все только диву давались, смотря, как "Консул" послушно и деловито выстукивает страницу за несколько минут, да не как-нибудь, а с аккуратно выровненным правым полем! (Замечу мимоходом, что чудеса современной техники помогали воссоздавать жизнь девятого века.)

Так что я очень подозреваю, что в тайне ото всех Маша собрала-таки из деталей и машину времени.Я даже могу предположить, где она её прячет. Скорее всего, просто-напросто у себя в комнате. Потому что Машина комната - это не столько комната, сколько нечто среднее между кабинетом средневекового алхимика, учёного-книжника и мастера по ремонту аппаратуры.

Вообще, как известно, дом, где живёт человек, - это зеркало его души, причём куда лучшее, чем глаза. Не знаешь, что за человек перед тобой, - посмотри, как он живёт.

Войдёшь и сразу поймёшь, что это за птица. Если семь слоников придерживают вязаную салфеточку, заботливо накинутую на экран телевизора,- это одно, а если под потолком висит чучело крокодила, а из-за котла с варевом щурится чёрный кот - то совсем другое. Так вот в Машиной комнате сосуществуют совершенно, на первый взгляд, несовместимые предметы: современный компьютер и голова деревянного чудища, большой тренажёр и кресло-качалка, переплётное устройство и три висящих на почётном месте боккена (учебных деревянных меча). По стенам аккуратно развешаны разнообразные инструменты, а на полу лежит продранный старый ковёр.

Ну кто же ещё тут может жить? Разумеется, Мария Семёнова. Второго такого человека на всём белом свете нет.

И ещё много, очень много самых разных книг: Энциклопедия народной медицины, а напротив все тома про Конана (добрую половину из них переводила как раз Маша), Словарь кельтской мифологии и "Преступный мир России". Книги, кстати, на четырёх языках, потому что, к вашему сведению, Мария Семёнова читает и говорит не только по-русски, но также по-английски, по-французски и по-немецки. Так что в Париже и в Лондоне она объясняется без всякого труда.

Кстати, о голове чудища. Это не просто так голова, а нос небольшого драккара "Слейпнир", который Маша построила, ещё учась в институте. Сам корабль (родители называют его "лодкой") я не видела, но если он был под стать своему носовому украшению, остаётся только с почтением снять шляпу. Нужно видеть изящной формы деревянные чешуины, глаза из перламутра со зрачками чёрного дерева и страшную пасть с острыми клыками.

Наверно, некоторые уже с сомнением пожимают плечами - не выдумка ли, не преувеличение ли всё это. Нет! Более того, это ещё только часть Машиных подвигов. А ещё она ходила на парусной яхте по Финскому заливу, в течение нескольких лет вставала в пять утра и бегала аж до Средней Рогатки, а теперь, на удивление всем, облачившись в белое кимоно, которое, кажется, может стоять на полу само по себе, занимается айкидо.

Я бы хотела сказать ещё об одном подвиге, возможно, не таком впечатляющем, но, по-моему, не менее важном. Когда я попала в больницу с почечной коликой, Маша ходила ко мне через день, таская в больших стеклянных банках настой горца птичьего - такой травы, которая помогает избавиться от камней в почках. И в том, что мне удалось так быстро выкарабкаться, безусловно, и большая Машина заслуга.

Но всё-таки главное - это то, что Мария Семёнова - прекрасный писатель. (Переводчик она, кстати, тоже прекрасный.) Маша пишет так, что ВЕРИШЬ в её героев и во всё, что с ними происходит. Все они, будь то пожилой вояка из "Ведуна" или Летучий Мыш из "Волкодава", герои исторических произведений или фэнтези, - они все ЖИВЫЕ. И объясняется это просто: Маша действительно ЖИВЁТ в том мире, о котором пишет. Она не только автор, но и очевидец, а значит, незримый герой своих произведений.

Между прочим, читатели это оценили. По сведениям Центральной детской библиотеки в Москве, Мария Семёнова - один из самых спрашиваемых авторов. Не остались в стороне и братья-писатели, присудившие ей в 1989 году за книгу "Лебеди улетают" премию: "За лучшую детскую книгу года".

Маша как-то сказала мне: "Эта ежедневная жизнь здешняя, все эти хождения по магазинам, для меня совсем не главное. Настоящая-то жизнь, она ТАМ",- и она показала на распечатку новых глав из тогда ещё мало кому известного "Волкодава".

А недавно Мария Семёнова раскрылась ещё с одной неожиданной стороны (сколько же у неё этих сторон?!). Она обратилась к современности. Стоит ли говорить, что и здесь её героем будет благородный поборник справедливости, защитник обиженных. При этом та же скрупулёзность, то же старательное прописывание любой детали.

В результате этой тяги к деталям на Машу однажды даже надели наручники. Дело было так: она вошла на станцию метро "Парк Победы" и, потрясая в воздухе удостоверением Союза писателей, обратилась к дежурному милиционеру. Просьба не могла его не удивить: Маша хотела, чтобы он "замкнул на её запястьях наручники", ей было необходимо на себе испытать, что чувствует в такой ситуации человек. Милиционер увёл Машу в "дежурку" и выполнил просьбу. В результате родилась целая глава.

Что бы ни писала Мария Семёнова, куда бы ни улетела на своей волшебной машине, будет это девятый век или двадцатый, Русь, Скандинавия или вымышленная страна, где живут венны и иже с ними, - её будут читать. Особенно те, кто ценит подвиг, романтику и благородство.


Мария Семёнова - Волкодав

Мария Семёнова

Волкодав

Цикл: "Волкодав" - 1

Карта "Мир Волкодава"
Фотографии к фильму "Волкодав"
Обложки и ссылки

 Читать книгу

Анонс

Мир был жесток к нему, и он платил ему той же монетой. Никому не верил и ничего не боялся. Он - человек, выжженный изнутри, последний воин из рода Серого Пса, имя которому Волкодав.
Вышедший впервые из печати в конце 1995 года `Волкодав` Марии Семеновой стал событием в литературной жизни России, открыв, по сути, новый жанр - `славянское fantasy`. В 2000 году вокруг `Волкодава` и его продолжения `Волкодав. Право на поединок` сложился большой мультимедийный проект `Мир Волкодава`, включающий, помимо книг, настольные игры, комиксы и игрушки. Увенчает проект планирующийся к выходу на экраны художественный фильм `Волкодав` по романам Марии Семеновой.

Содержание
Биография автора

Книгу сделал Big Hamster программой ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Дизайн Elfin, Big Hamster


Мария Семёнова - Волкодав Содержание

Мария Семёнова
www.semenova.olmer.ru

Обложка и описание

Содержание

  • ГЛАВА 1. ЗАМОК ЛЮДОЕДА (Страница 1)
  • ГЛАВА 2. ХРУСТАЛЬНАЯ БУСИНА (Страница 2)
  • ГЛАВА 3. КУПЕЦ ЕДЕТ В ГОРОД (Страница 4)
  • ГЛАВА 4. СТАРЫЙ МАСТЕР (Страница 5)
  • ГЛАВА 5. ПЕРЕСПОРИТЬ ЖРЕЦА (Страница 8)
  • ГЛАВА 6. СТАРИК И СТАРУХА (Страница 10)
  • ГЛАВА 7. НИКТО (Страница 13)
  • ГЛАВА 8. ПРОГУЛКИ ВЕРХОМ (Страница 15)
  • ГЛАВА 9. СЕРАЯ ШЕРСТЬ (Страница 18)
  • ГЛАВА 10. ЧУЖАЯ НЕВЕСТА (Страница 20)
  • ГЛАВА 11. НЕ ТА! (Страница 22)
  • ГЛАВА 12. ПЕСНЯ НАДЕЖДЫ (Страница 26)
  • ГЛАВА 13. ПЕСНЯ СМЕРТИ (Страница 28)
  • ГЛАВА 14. КРОВНЫЙ ВРАГ (Страница 30)
  • ГЛАВА 15. ПРАВДА БОГОВ (Страница 32)
  • ГЛАВА 16. ПОСЛЕДНЯЯ СТРАНИЦА (Страница 34)


Фотографии к фильму "Волкодав" Обложки и ссылки

Мария Семёнова
www.semenova.olmer.ru

Обложка и описание

Карта "Мир Волкодава"

Фильм "Волкодав"
www.volkodaw.ru

Волкодав на пути к замку Людоеда. (Александр Бухаров)

Волкодав сражается за обоз Фителлы.

Мать Кендарат. (Наталья Варлей)

Мать Кендарат спасает от смерти раненого Волкодава.

Волкодав и девочка из рода Пятнистых Оленей. Девочка дарит Волкодаву бусинку.

Поединок Волкодава с воином Богов-Близнецов.

Выход кнеса Глузд Несмеяновича и кнесинки Елень Глуздовны.

Кнесинка и Лучезар. (Оксана Акиньшина и Игорь Петренко)

Эврих. (Артем Семакин)

Волкодав на пути в Велимор. (Александр Бухаров)

Волкодав, кнесинка и Эртан на переправе.

Вождица харюков. (Нина Усатова)

Волкодав перед боем в святилище.

Бой в святилище.

Бой в святилище. (фрагмент)

Волкодав и Мыш Отец Волкодава — Межамир.

Эртан. (Лилиан Наврозашвили)

Посол Винитара Дунгорм. (Юозас Будрайтис) Ниилит. (Евгения Свиридова)

Фитела. (Петр Зайченко) Мать Кендарат. (Наталья Варлей)

Людоед. (Александр Домогаров) Иллад. (Резо Эсадзе)

Обложки
slavophil.narod.ru

Волкодав, Год: 1995, Издатель: Азбука-Терра, Тираж: 40000 экз., Переплет: твердый, ISBN: 5-300-00085-X, Формат: 84x108/32, Страниц: 576 Волкодав (с автографом Марии Семеновой), Год: 2001, Издатель: АСТ, Азбука, Серия: Заклятые миры, Тираж: 4000 экз., Переплет: твердый, ISBN: 5-17-009088-9, 5-7684-0524-0, Страниц: 592

Волкодав, Год: 2002, Издатель: Азбука-классика, Серия: Азбука-fantasy (Русская fantasy), Тираж: 7000 экз., Переплет: твердый, ISBN: 5-17-008209-6, 5-352-0185-7, Формат: 84x108/32, Страниц: 576 Волкодав, Год: 2005, Издатель: Азбука-классика, Серия: Правила боя, Тираж: 7000 экз., Переплет: твердый, ISBN: 5-352-00517-8, Формат: 84x108/32, Страниц: 576

Волкодав, Год: 2005, Издатель: АСТ, Азбука, Серия: Классика, Тираж: 7000 экз., Переплет: мягкая обложка, ISBN: 5-17-027044-5, 5-352-00489-9, Формат: 76x100/32, Страниц: 672 Волкодав, Год: 2005, Издатель: АСТ, Азбука, Серия: Библиотека фантастики, Тираж: 10000 экз., Переплет: твердый, ISBN: 5-17-008208-8, 5-267-00606-8, Страниц: 576

Волкодав: Истовик-камень. Волкодав, Год: 2005, Издатель: АСТ, Азбука, Серия: Библиотека фантастики, Тираж: 3000 экз., Переплет: твердый, ISBN: 5-17-028321-0, 5-352-01352-9, Формат: 60x90/16, Страниц: 672 Волкодав: Истовик-камень. Волкодав, Год: 2005, Издатель: АСТ, Азбука, Серия: Библиотека мировой фантастики, Тираж: 2000 экз., Переплет: твердый, ISBN: 5-17-028593-0, 5-352-01353-7, Формат: 60x90/16, Страниц: 672

Волкодав, Год: 2006, Издатель: Азбука-классика, Серия: Суперпроекты Азбуки, Тираж: 7000 экз., Переплет: суперобложка, ISBN: 5-352-01644-7, Страниц: 640


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35